<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos" />
<meta property="og:description" content="En aras de fortalecer nuevos segmentos turísticos en Morelia, el Ayuntamiento que encabeza el Presidente Municipal, Alfonso Martínez Alcázar a través de su Secretaría de Turismo se capacita y trabaja en nuevos atractivos para la capital de Michoacán y así seguir impulsando a la ciudad como uno de los principales destinos de México. Thelma Aquique &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Alfonso Martínez Alcázar" />
<meta property="article:tag" content="H. Ayuntamiento de Uruapan" />
<meta property="article:tag" content="sectur" />
<meta property="article:section" content="Capacitación" />
<meta property="article:published_time" content="2017-12-07T12:36:38+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="En aras de fortalecer nuevos segmentos turísticos en Morelia, el Ayuntamiento que encabeza el Presidente Municipal, Alfonso Martínez Alcázar a través de su Secretaría de Turismo se capacita y trabaja en nuevos atractivos para la capital de Michoacán y así seguir impulsando a la ciudad como uno de los principales destinos de México. Thelma Aquique [&hellip;]"/>
<meta name="twitter:title" content="Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1511892732' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1511892732' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1512682324","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.csiete.net/?p=43273' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-43273 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner1-3-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mas-de-9-toneladas-de-residuos-colectados-en-carreteras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/06-DICIEMBRE-RECOLECCIÓN.-1-190x140.jpg" width="190" height="140" alt="Más de 9 Toneladas de Residuos, Colectados en Carreteras" class="img-responsive" /></div>
                            <h3>Más de 9 Toneladas de Residuos, Colectados en Carreteras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/buscan-restaurar-ruinas-del-templo-de-san-juan-parangaricutiro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/06-DICIEMBRE-RUINAS-SAN-JUAN--190x140.jpg" width="190" height="140" alt="Buscan Restaurar Ruinas del Templo de san Juan Parangaricutiro" class="img-responsive" /></div>
                            <h3>Buscan Restaurar Ruinas del Templo de san Juan Parangaricutiro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/alistan-operativo-de-vigilancia-para-temporada-navidena-2017-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/06-REUN-SEGUR-OPERAT-1595-4-190x140.jpg" width="190" height="140" alt="Alistan Operativo de Vigilancia Para Temporada Navideña 2017 en Uruapan" class="img-responsive" /></div>
                            <h3>Alistan Operativo de Vigilancia Para Temporada Navideña 2017 en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/presentaron-programa-del-tercer-festival-navideno-de-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/06-RUE-PREN-FEST-NAVI-1594-5-190x140.jpg" width="190" height="140" alt="Presentaron Programa del Tercer Festival Navideño de Uruapan" class="img-responsive" /></div>
                            <h3>Presentaron Programa del Tercer Festival Navideño de Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ante-la-competencia-de-las-grandes-cadenas-de-200-pequenas-farmacias-que-habia-en-la-ciudad-ya-solo-sobreviven-30/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/cbfdc540-e003-40a9-bdcb-99bb5400c60f-190x140.jpg" width="190" height="140" alt="Ante la Competencia de las Grandes Cadenas, de 200 Pequeñas Farmacias que Había en la Ciudad, ya Sólo Sobreviven 30" class="img-responsive" /></div>
                            <h3>Ante la Competencia de las Grandes Cadenas, de 200 Pequeñas Farmacias que Había en la Ciudad, ya Sólo Sobreviven 30</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/designan-a-nuevo-jefe-de-departamento-en-el-cobaem/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/c6dc5a9f-b5cf-402d-a840-3798a78c7d33-190x140.jpg" width="190" height="140" alt="Designan a Nuevo Jefe de Departamento en el Cobaem" class="img-responsive" /></div>
                            <h3>Designan a Nuevo Jefe de Departamento en el Cobaem</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/garantizar-derechos-de-migrantes-prioridad-del-gobierno-de-michoacan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/9b4ddb22-979a-48f3-b01a-ed7556c79998-190x140.jpeg" width="190" height="140" alt="Garantizar Derechos de Migrantes, Prioridad del Gobierno de Michoacán" class="img-responsive" /></div>
                            <h3>Garantizar Derechos de Migrantes, Prioridad del Gobierno de Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tema-economico-no-sera-un-condicionante-en-atencion-medica-de-urgencia-diputados/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/thumbnail_Comunicado-1740-2-190x140.jpg" width="190" height="140" alt="Tema Económico no Será un Condicionante en Atención Médica de Urgencia: Diputados" class="img-responsive" /></div>
                            <h3>Tema Económico no Será un Condicionante en Atención Médica de Urgencia: Diputados</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43-190x140.jpg" width="190" height="140" alt="Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos" class="img-responsive" /></div>
                            <h3>Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/sector-academico-es-clave-en-la-lucha-contra-el-hambre-y-la-malnutricion-luisa-maria-calderon/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/Cartagena.-05.2018-190x140.jpg" width="190" height="140" alt="Sector Académico es Clave en la Lucha Contra el Hambre y la Malnutrición: Luisa María Calderón" class="img-responsive" /></div>
                            <h3>Sector Académico es Clave en la Lucha Contra el Hambre y la Malnutrición: Luisa María Calderón</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/el-papa-francisco-acepta-la-renuncia-del-cardenal-norberto-rivera-carrera/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/norberto-190x140.jpg" width="190" height="140" alt="El Papa Francisco Acepta la Renuncia del Cardenal Norberto Rivera Carrera" class="img-responsive" /></div>
                            <h3>El Papa Francisco Acepta la Renuncia del Cardenal Norberto Rivera Carrera</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ley-de-seguridad-interior-busca-proteger-a-la-sociedad-no-el-proceso-de-militarizacion-de-un-pais/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/6-27-190x140.jpg" width="190" height="140" alt="Ley de Seguridad Interior Busca Proteger a la Sociedad, no el Proceso de Militarización de un País" class="img-responsive" /></div>
                            <h3>Ley de Seguridad Interior Busca Proteger a la Sociedad, no el Proceso de Militarización de un País</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/el-estado-no-puede-ser-parte-de-la-delincuencia-marina-y-sedena/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/timthumb-190x140.jpg" width="190" height="140" alt="El Estado no Puede ser Parte de la Delincuencia: Marina y Sedena" class="img-responsive" /></div>
                            <h3>El Estado no Puede ser Parte de la Delincuencia: Marina y Sedena</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/prioriza-silvano-aureoles-a-michoacan-y-cierra-filas-con-prd-para-concretar-fcm/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/mance-190x140.jpeg" width="190" height="140" alt="Prioriza Silvano Aureoles a Michoacán y Cierra Filas con PRD Para Concretar FCM" class="img-responsive" /></div>
                            <h3>Prioriza Silvano Aureoles a Michoacán y Cierra Filas con PRD Para Concretar FCM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/atestigua-gobernador-toma-de-posesion-del-nuevo-comandante-de-la-xii-region-militar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/region-190x140.jpeg" width="190" height="140" alt="Atestigua Gobernador Toma de Posesión del Nuevo Comandante de la XII Región Militar" class="img-responsive" /></div>
                            <h3>Atestigua Gobernador Toma de Posesión del Nuevo Comandante de la XII Región Militar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trump-ha-abierto-las-puertas-del-infierno-hamas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/DQcN-_UVwAAKDMD-190x140.jpg" width="190" height="140" alt="“Trump ha Abierto las Puertas del Infierno”: Hamas" class="img-responsive" /></div>
                            <h3>“Trump ha Abierto las Puertas del Infierno”: Hamas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/descubren-cuevas-de-la-edad-de-hielo-en-canada/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/5a25833508f3d9cb728b4567-190x140.jpg" width="190" height="140" alt="Descubren Cuevas de la Edad de Hielo en Canadá" class="img-responsive" /></div>
                            <h3>Descubren Cuevas de la Edad de Hielo en Canadá</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/incendios-forestales-siguen-consumiendo-el-sur-de-california/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/CXkAdcMXCUIA56b5-e1512661146847-1-190x140.jpg" width="190" height="140" alt="Incendios Forestales Siguen Consumiendo el sur de California" class="img-responsive" /></div>
                            <h3>Incendios Forestales Siguen Consumiendo el sur de California</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/putin-confirma-que-buscara-la-reeleccion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/1813806-190x140.jpg" width="190" height="140" alt="Putin Confirma que Buscará la Reelección" class="img-responsive" /></div>
                            <h3>Putin Confirma que Buscará la Reelección</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trump-ordenara-el-traslado-a-jerusalen-de-la-embajada-de-estados-unidos-en-israel/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/siria-190x140.jpg" width="190" height="140" alt="Trump Ordenará el Traslado a Jerusalén de la Embajada de Estados Unidos en Israel" class="img-responsive" /></div>
                            <h3>Trump Ordenará el Traslado a Jerusalén de la Embajada de Estados Unidos en Israel</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/designan-a-nuevo-jefe-de-departamento-en-el-cobaem/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/c6dc5a9f-b5cf-402d-a840-3798a78c7d33-190x140.jpg" width="190" height="140" alt="Designan a Nuevo Jefe de Departamento en el Cobaem" class="img-responsive" /></div>
                            <h3>Designan a Nuevo Jefe de Departamento en el Cobaem</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/voluntad-y-compromiso-para-que-la-umsnh-salga-adelante/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/edrsc-190x140.jpeg" width="190" height="140" alt="Voluntad y Compromiso Para que la UMSNH Salga Adelante" class="img-responsive" /></div>
                            <h3>Voluntad y Compromiso Para que la UMSNH Salga Adelante</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/entrega-iifeem-mobiliario-en-primaria-de-tacambaro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/8a886ab6-3275-419c-86d6-48be283bdf97-190x140.jpg" width="190" height="140" alt="Entrega IIFEEM Mobiliario en Primaria de Tacámbaro" class="img-responsive" /></div>
                            <h3>Entrega IIFEEM Mobiliario en Primaria de Tacámbaro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continua-gobernador-gestiones-por-una-educacion-de-calidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/685b44c9-b693-453e-a9e6-6b5af29a2832-190x140.jpg" width="190" height="140" alt="Continúa Gobernador Gestiones por una Educación de Calidad" class="img-responsive" /></div>
                            <h3>Continúa Gobernador Gestiones por una Educación de Calidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/lleva-sicdet-teatro-ciencia-y-diversion-a-la-capital-michoacana/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/efd08447-f484-47c2-9c31-6dc4a9191a11-190x140.jpeg" width="190" height="140" alt="Lleva SICDET Teatro, Ciencia y Diversión a la Capital Michoacana" class="img-responsive" /></div>
                            <h3>Lleva SICDET Teatro, Ciencia y Diversión a la Capital Michoacana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gran-participacion-en-limpieza-del-parque-urbano-ecologico-de-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/01-BOLETÍN-LIMPIEZA-PARQUE-URBANO-6-190x140.jpg" width="190" height="140" alt="Gran Participación en Limpieza del Parque Urbano Ecológico de Uruapan" class="img-responsive" /></div>
                            <h3>Gran Participación en Limpieza del Parque Urbano Ecológico de Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/instalacion-de-un-sistema-de-control-de-ingresos-en-el-parque-nacional/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/01-DICIEMBRE-PARQUE-SISTEMA-3-190x140.jpg" width="190" height="140" alt="Instalación de un Sistema de Control de Ingresos en el Parque Nacional" class="img-responsive" /></div>
                            <h3>Instalación de un Sistema de Control de Ingresos en el Parque Nacional</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/avidad-190x140.jpeg" width="190" height="140" alt="Feria y Bazar de Árboles de Navidad" class="img-responsive" /></div>
                            <h3>Feria y Bazar de Árboles de Navidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/embelleceran-uruapan-con-5-mil-300-nochebuenas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/28-NOVIEMBRE-REMOZAMIENTO-1-190x140.jpg" width="190" height="140" alt="Embellecerán Uruapan con 5 mil 300 Nochebuenas" class="img-responsive" /></div>
                            <h3>Embellecerán Uruapan con 5 mil 300 Nochebuenas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inicia-temporada-de-arboles-de-navidad-producidos-en-bosques-michoacanos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/arboles-190x140.jpeg" width="190" height="140" alt="Inicia Temporada de Árboles de Navidad Producidos en Bosques Michoacanos" class="img-responsive" /></div>
                            <h3>Inicia Temporada de Árboles de Navidad Producidos en Bosques Michoacanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/realizaran-autoridades-campana-de-limpieza-de-carreteras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/01-DICIEMBRE-LIMPIEZA-CARRETERAS--190x140.jpg" width="190" height="140" alt="Realizarán Autoridades, Campaña de Limpieza de Carreteras" class="img-responsive" /></div>
                            <h3>Realizarán Autoridades, Campaña de Limpieza de Carreteras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/entregan-pavimentacion-de-calle-corregidora-y-sala-de-espera-del-centro-de-salud-de-capacuaro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/01-INAU-OBRAS-CAPAC-1586--190x140.jpg" width="190" height="140" alt="Entregan Pavimentación de Calle Corregidora y Sala de Espera del Centro de Salud de Capacuaro" class="img-responsive" /></div>
                            <h3>Entregan Pavimentación de Calle Corregidora y Sala de Espera del Centro de Salud de Capacuaro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-cecytem-aulas-en-tacambaro-de-1-5-mdp-la-inversion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/7b599ea7-861e-40d6-82a4-a64911ab9a1b-190x140.jpg" width="190" height="140" alt="Inaugura Cecytem Aulas en Tacámbaro; de 1.5 Mdp, la Inversión" class="img-responsive" /></div>
                            <h3>Inaugura Cecytem Aulas en Tacámbaro; de 1.5 Mdp, la Inversión</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/prioriza-gobierno-de-michoacan-bienestar-de-las-y-los-estudiantes/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/grpee-190x140.jpg" width="190" height="140" alt="Prioriza Gobierno de Michoacán Bienestar de las y los Estudiantes" class="img-responsive" /></div>
                            <h3>Prioriza Gobierno de Michoacán Bienestar de las y los Estudiantes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/proam-estrecha-lazos-con-cmic-en-pro-del-desarrollo-sustentable/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/95ca5117-3936-4754-9b4e-6a3e5a4ac99b-190x140.jpeg" width="190" height="140" alt="Proam Estrecha Lazos con CMIC en pro del Desarrollo Sustentable" class="img-responsive" /></div>
                            <h3>Proam Estrecha Lazos con CMIC en pro del Desarrollo Sustentable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-43273" class="article-post cat-8924 loop-page-2 clearfix post-43273 post type-post status-publish format-standard has-post-thumbnail hentry category-capacitacion category-michoacan category-turismo tag-alfonso-martinez-alcazar tag-h-ayuntamiento-de-uruapan tag-sectur" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/capacitacion/" title="Capacitación" rel="v:url" property="v:title">Capacitación</a></div></div>
    <h1 itemprop="mainEntityOfPage">Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">07 diciembre, 2017</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/karlita/">Reportero C7</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/capacitacion/" title="View all posts in Capacitación">Capacitación</a>, <a href="http://www.csiete.net/seccion/michoacan/" title="View all posts in Michoacan">Michoacan</a>, <a href="http://www.csiete.net/seccion/turismo/" title="View all posts in Turismo">Turismo</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F&amp;title=Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/&amp;media=http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="464" src="http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg" class="entry-thumb img-responsive wp-post-image" alt="Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos" srcset="http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg 696w, http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43-500x333.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-43274" src="http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg" alt="" width="696" height="464" srcset="http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg 696w, http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43-500x333.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">E</span>n aras de fortalecer nuevos segmentos turísticos en Morelia, el Ayuntamiento que encabeza el Presidente Municipal, Alfonso Martínez Alcázar a través de su Secretaría de Turismo se capacita y trabaja en nuevos atractivos para la capital de Michoacán y así seguir impulsando a la ciudad como uno de los principales destinos de México.</p>
<p>Thelma Aquique Arrieta, titular de esta dependencia, informó que gracias a la invitación que la SECTUR Federal hace a través de la reunión de enlaces de turismo inclusivo de los estados y destinos de México, entre los que están Oaxaca, Guadalajara, San Miguel de Allende, Puebla, Puerto Vallarta, Veracruz, Ciudad de México y Morelia, se aprovechó este marco para desarrollar una activa participación a esta convocatoria para dar a conocer las cualidades que tiene la ciudad.</p>
<p>Esta reunión tuvo como fin también conocer y coordinar las propuestas de imagen en el próximo “Tianguis Turístico 2018” que se llevará a cabo en Mazatlán Sinaloa, del 16 al 19 de abril.</p>
<p>En este sentido, comentó que el Ayuntamiento de Morelia ya ha brindado capacitaciones a guías de turistas, hoteleros, restauranteros, wedding planner y prestadores de servicios, quienes están enfocados en el tema de turismo de romance y han mostrado el interés de impulsar este nicho de mercado que ha dejado ganancias importantes a nivel mundial.</p>
<p>Agregó que para el Ayuntamiento de Morelia es importante brindar herramientas a los prestadores de servicios para ampliar esta oferta turística y llegar a más segmentos de mercado, contribuyendo así al desarrollo económico de la ciudad.</p>
<p>Para los diversos segmentos turísticos, reiteró que la Secretaría de Turismo de Morelia cuenta con diversas plataformas digitales en donde pueden encontrar las riquezas con las que cuenta la ciudad como lo es la página web www.experienciamorelia.mx, la aplicación gratuita para celular Turismo Morelia MX y las redes sociales de la Secretaría de Turismo del Ayuntamiento de Morelia.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/alfonso-martinez-alcazar/" rel="tag">Alfonso Martínez Alcázar</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/h-ayuntamiento-de-uruapan/" rel="tag">H. Ayuntamiento de Uruapan</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/sectur/" rel="tag">sectur</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ezgif-4-fecea60ed8.gif" width="650" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F&amp;title=Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/ayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos/&amp;media=http://www.csiete.net/contenido/imagenes/2017/12/d47f042e-7233-4684-9231-7f90a92d0d43.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fayuntamiento-de-morelia-impulsa-nuevos-segmentos-turisticos%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/tema-economico-no-sera-un-condicionante-en-atencion-medica-de-urgencia-diputados/" title="Tema Económico no Será un Condicionante en Atención Médica de Urgencia: Diputados">Tema Económico no Será un Condicionante en Atención Médica de Urgencia: Diputados</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/mas-de-9-toneladas-de-residuos-colectados-en-carreteras/" title="Más de 9 Toneladas de Residuos, Colectados en Carreteras">Más de 9 Toneladas de Residuos, Colectados en Carreteras</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/karlita/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/karlita/" title="Entradas de Reportero C7" rel="author">Reportero C7</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Reportero C7">
<meta itemprop="datePublished" content="2017-12-07T12:36:38+00:00">
<meta itemprop="dateModified" content="2017-12-07T12:36:38+00:00">
<meta itemprop="headline" content="Ayuntamiento de Morelia Impulsa Nuevos Segmentos Turísticos">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8993 parent-cat-8993">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/dif-morelia-refuerza-apoyos-para-personas-con-discapacidad-y-musicos-en-potencia/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/12/43211d80-69dc-488c-9d74-023748a32fd5-237x143.jpeg" width="237" height="143" alt="DIF Morelia Refuerza Apoyos Para Personas con Discapacidad y Músicos en Potencia" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/apoyo-social/" class="theme">Apoyo Social</a>
                            </div>
                            <span class="published" itemprop="dateCreated">07 diciembre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/dif-morelia-refuerza-apoyos-para-personas-con-discapacidad-y-musicos-en-potencia/">DIF Morelia Refuerza Apoyos Para Personas con Discapacidad y Músicos en Potencia</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-9553 parent-cat-9553">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/mas-de-9-toneladas-de-residuos-colectados-en-carreteras/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/12/06-DICIEMBRE-RECOLECCIÓN.-1-237x143.jpg" width="237" height="143" alt="Más de 9 Toneladas de Residuos, Colectados en Carreteras" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/portada/" class="theme">Portada</a>
                            </div>
                            <span class="published" itemprop="dateCreated">07 diciembre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/mas-de-9-toneladas-de-residuos-colectados-en-carreteras/">Más de 9 Toneladas de Residuos, Colectados en Carreteras</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8993 parent-cat-8993">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/inauguraron-los-juegos-deportivos-nacionales-escolares-de-la-educacion-basica/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/12/05-BOLETÍN-JUEGOS-DEPORTIVOS-NACIONALES-2-237x143.jpg" width="237" height="143" alt="Inauguraron los Juegos Deportivos Nacionales Escolares de la Educación Básica" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/apoyo-social/" class="theme">Apoyo Social</a>
                            </div>
                            <span class="published" itemprop="dateCreated">05 diciembre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/inauguraron-los-juegos-deportivos-nacionales-escolares-de-la-educacion-basica/">Inauguraron los Juegos Deportivos Nacionales Escolares de la Educación Básica</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/nes1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/nes2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/nes3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;wordwrap:false;opacity:1;" class="ls-l" data-ls="volume:10;"><video width="300" height="187" preload="metadata" controls><source src="/contenido/imagenes/2017/11/Trmites_vehiculares_-_Descuentos_de_Noviembre_y__Diciembreyoutube.com_.mp4" type="video/mp4" /></video>
</div></div><div class="ls-slide" data-ls="duration:3000;transition2d:8;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/08/multas.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:8;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/08/moto.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">07 Dic</span>
                        <span class="published-time">3:56 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-8924 bullet-8924"></i><span class="category parent-cat-8924 cat-8924"><a href="http://www.csiete.net/seccion/capacitacion/">Capacitación</a></span>                            <h3><a href="http://www.csiete.net/noticias/designan-a-nuevo-jefe-de-departamento-en-el-cobaem/">Designan a Nuevo Jefe de Departamento en el Cobaem</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">07 Dic</span>
                        <span class="published-time">3:52 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-79 bullet-79"></i><span class="category parent-cat-79 cat-79"><a href="http://www.csiete.net/seccion/entretenimiento/">Entretenimiento</a></span>                            <h3><a href="http://www.csiete.net/noticias/dif-morelia-invita-a-participar-en-colecta-de-juguetes-del-concierto-navideno-musica-por-una-sonrisa/">DIF Morelia Invita a Participar en Colecta de Juguetes del Concierto Navideño “Música por una Sonrisa”</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">07 Dic</span>
                        <span class="published-time">3:49 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="http://www.csiete.net/noticias/garantizar-derechos-de-migrantes-prioridad-del-gobierno-de-michoacan/">Garantizar Derechos de Migrantes, Prioridad del Gobierno de Michoacán</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">07 Dic</span>
                        <span class="published-time">3:46 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-79 bullet-79"></i><span class="category parent-cat-79 cat-79"><a href="http://www.csiete.net/seccion/entretenimiento/">Entretenimiento</a></span>                            <h3><a href="http://www.csiete.net/noticias/san-nicolas-obispo-se-alista-para-recibir-con-los-brazos-abiertos-a-los-asistentes-a-la-feria-del-molcajete/">San Nicolás Obispo se Alista Para Recibir con los Brazos Abiertos a los Asistentes a la “Feria del Molcajete”</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Yo ya no sé cuando he muerto.</p><footer>Samuel Beckett</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[43273]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
