<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>BMV Terminó Semana con Alza de 0.53 por Ciento &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMV Terminó Semana con Alza de 0.53 por Ciento" />
<meta property="og:description" content="La Bolsa Mexicana de Valores (BMV) cerró hoy con una ligera alza de 0.53 por ciento, continuando con el rebote que inició ayer, después de sumar cinco sesiones consecutivas de pérdidas. En cifras preliminares de cierre, el Índice de Precios y Cotizaciones (IPC) se ubicó en 48 mil 971.14 unidades, con un incremento de 259.29 &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="bmv" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-09-09T16:00:50+00:00" />
<meta property="article:modified_time" content="2018-09-09T11:46:44+00:00" />
<meta property="og:updated_time" content="2018-09-09T11:46:44+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La Bolsa Mexicana de Valores (BMV) cerró hoy con una ligera alza de 0.53 por ciento, continuando con el rebote que inició ayer, después de sumar cinco sesiones consecutivas de pérdidas. En cifras preliminares de cierre, el Índice de Precios y Cotizaciones (IPC) se ubicó en 48 mil 971.14 unidades, con un incremento de 259.29 [&hellip;]"/>
<meta name="twitter:title" content="BMV Terminó Semana con Alza de 0.53 por Ciento"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1530301208' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1530301208' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1536556639","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.csiete.net/?p=58325' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-58325 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <img src="http://www.csiete.net/contenido/LEGIS.JPG"  alt="" style="width:100%;  box-shadow: -2px 3px 20px rgba(0, 0, 0, 0.71);
">            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/invitan-a-trabajadores-del-sindicato-sutem-a-seguir-construyendo-la-patria-con-valores/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/5e6b78f7-93a2-4613-b06d-6331ddde4c0c-190x140.jpg" width="190" height="140" alt="Invitan a Trabajadores del Sindicato SUTEM a Seguir Construyendo la Patria con Valores" class="img-responsive" /></div>
                            <h3>Invitan a Trabajadores del Sindicato SUTEM a Seguir Construyendo la Patria con Valores</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mas-de-12-millones-se-aplicaron-en-plazas-publicas-de-comunidades-durante-el-periodo-2015-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/74c5255c-6645-451a-a030-71dbbf7e85b1-190x140.jpg" width="190" height="140" alt="Más de 12 Millones se Aplicaron en Plazas Públicas de Comunidades Durante el Periodo 2015-2018" class="img-responsive" /></div>
                            <h3>Más de 12 Millones se Aplicaron en Plazas Públicas de Comunidades Durante el Periodo 2015-2018</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/invitan-las-autoridades-municipales-a-jovenes-a-la-semana-nacional-del-emprendedor-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/564fa9b9-ae04-4e35-a2b9-2a72c41c7697-190x140.jpg" width="190" height="140" alt="Invitan las Autoridades Municipales a Jóvenes a la Semana Nacional del Emprendedor 2018" class="img-responsive" /></div>
                            <h3>Invitan las Autoridades Municipales a Jóvenes a la Semana Nacional del Emprendedor 2018</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continuan-las-autoridades-de-uruapan-brindando-atencion-medica-en-las-comunidades/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/800242d9-db35-4776-97b7-9ba11687f365-190x140.jpg" width="190" height="140" alt="Continúan las Autoridades de Uruapan Brindando Atención Médica en las Comunidades" class="img-responsive" /></div>
                            <h3>Continúan las Autoridades de Uruapan Brindando Atención Médica en las Comunidades</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/capasu-primer-organismo-operador-del-estado-en-transparentar-sus-finanzas-recibe-certificacion-por-parte-de-auditoria-superior-de-michoacan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/fb9936d4-380a-42ae-967f-4293d56d3305-190x140.jpg" width="190" height="140" alt="Capasu, Primer Organismo Operador del Estado en Transparentar sus Finanzas Recibe Certificación por Parte de Auditoría Superior de Michoacán" class="img-responsive" /></div>
                            <h3>Capasu, Primer Organismo Operador del Estado en Transparentar sus Finanzas Recibe Certificación por Parte de Auditoría Superior de Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/implementa-cobaem-acciones-de-acompanamiento-a-docentes-en-planeacion-didactica/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/75bad00c-477c-4947-9e4d-568c7b039acf-190x140.jpeg" width="190" height="140" alt="Implementa Cobaem Acciones de Acompañamiento a Docentes en Planeación Didáctica" class="img-responsive" /></div>
                            <h3>Implementa Cobaem Acciones de Acompañamiento a Docentes en Planeación Didáctica</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/concluye-con-exito-curso-para-comunicadores-tecnicas-y-estrategias-de-autoproteccion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/8208c8ee-ff25-4eee-b6d0-4ee046de3b04-190x140.jpeg" width="190" height="140" alt="Concluye con Éxito, Curso Para Comunicadores “Técnicas y Estrategias de Autoprotección”" class="img-responsive" /></div>
                            <h3>Concluye con Éxito, Curso Para Comunicadores “Técnicas y Estrategias de Autoprotección”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/adquieren-periodistas-y-comunicadores-conocimientos-preventivos-y-de-autoproteccion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/fdf4b033-e797-4e36-a91e-85f69929b4b5-190x140.jpeg" width="190" height="140" alt="Adquieren Periodistas y Comunicadores Conocimientos Preventivos y de Autoprotección" class="img-responsive" /></div>
                            <h3>Adquieren Periodistas y Comunicadores Conocimientos Preventivos y de Autoprotección</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continua-gobernador-gestiones-para-vivienda-de-interes-social/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/5c87d1c3-b439-4843-888f-394080fcb780-190x140.jpeg" width="190" height="140" alt="Continúa Gobernador Gestiones Para Vivienda de Interés Social" class="img-responsive" /></div>
                            <h3>Continúa Gobernador Gestiones Para Vivienda de Interés Social</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tono-garcia-impulsa-figura-juridica-para-dotar-de-mas-recursos-a-la-umsnh/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/7ef3b981-5c40-4322-8500-af43aefa8d3d-190x140.jpg" width="190" height="140" alt="Toño García Impulsa Figura Jurídica Para Dotar de Más Recursos a la UMSNH" class="img-responsive" /></div>
                            <h3>Toño García Impulsa Figura Jurídica Para Dotar de Más Recursos a la UMSNH</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/enrique-graue-llama-a-universitarios-a-no-caer-en-provocaciones/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/graue-enrique-unam-342344-190x140.jpg" width="190" height="140" alt="Enrique Graue Llama a Universitarios a no Caer en Provocaciones" class="img-responsive" /></div>
                            <h3>Enrique Graue Llama a Universitarios a no Caer en Provocaciones</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/directores-de-la-unam-exigen-un-alto-a-la-provocacion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/estudiantes-leyeron-pliego-petitorio-exigen-190x140.jpg" width="190" height="140" alt="Directores de la UNAM Exigen un Alto a la Provocación" class="img-responsive" /></div>
                            <h3>Directores de la UNAM Exigen un Alto a la Provocación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/a-un-ano-del-sismo-oaxaca-sigue-temblando/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/juchitan_sismo_afectaciones-5-190x140.jpg" width="190" height="140" alt="A un Año del Sismo, Oaxaca Sigue “Temblando”" class="img-responsive" /></div>
                            <h3>A un Año del Sismo, Oaxaca Sigue “Temblando”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/restableceran-servicio-de-edecanes-y-meseros-en-el-senado/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/monrealricardo-190x140.jpg" width="190" height="140" alt="Restablecerán Servicio de Edecanes y Meseros en el Senado" class="img-responsive" /></div>
                            <h3>Restablecerán Servicio de Edecanes y Meseros en el Senado</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avalan-acuerdo-de-austeridad-se-ahorra-millones-el-senado/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/senadorepublicaperiodo-190x140.jpg" width="190" height="140" alt="Avalan Acuerdo de Austeridad; se Ahorra Millones el Senado" class="img-responsive" /></div>
                            <h3>Avalan Acuerdo de Austeridad; se Ahorra Millones el Senado</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/florence-se-convierte-en-huracan-categoria-1/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/ap-img-irma-09662-190x140.jpg" width="190" height="140" alt="Florence se Convierte en Huracán Categoría 1" class="img-responsive" /></div>
                            <h3>Florence se Convierte en Huracán Categoría 1</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/el-papa-francisco-urge-denunciar-injusticia-contra-migrantes/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/VATICANO-PAPA_32860060-190x140.jpg" width="190" height="140" alt="El Papa Francisco Urge Denunciar Injusticia Contra Migrantes" class="img-responsive" /></div>
                            <h3>El Papa Francisco Urge Denunciar Injusticia Contra Migrantes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/candidato-apunalado-en-brasil-podria-ganar-la-presidencia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/video-plena-campana-apunalaron-candidato-presidente-brasil-111028-171646-190x140.jpg" width="190" height="140" alt="Candidato Apuñalado en Brasil Podría Ganar la Presidencia" class="img-responsive" /></div>
                            <h3>Candidato Apuñalado en Brasil Podría Ganar la Presidencia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/pasajeros-de-un-vuelo-de-dubai-a-ny-enferman-y-ponen-el-avion-en-cuarentena/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/AP_18248559720380-1078x808-190x140.jpg" width="190" height="140" alt="Pasajeros de un Vuelo de Dubai a NY Enferman y Ponen el Avión en Cuarentena" class="img-responsive" /></div>
                            <h3>Pasajeros de un Vuelo de Dubai a NY Enferman y Ponen el Avión en Cuarentena</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/corte-suprema-de-india-despenaliza-la-homosexualidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/1096517-190x140.jpeg" width="190" height="140" alt="Corte Suprema de India Despenaliza la Homosexualidad" class="img-responsive" /></div>
                            <h3>Corte Suprema de India Despenaliza la Homosexualidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tras-relevo-institucional-ratifica-cecytem-compromiso-con-la-educacion-de-calidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/f1ae4f29-96ae-471c-8104-29cb590e8b1d-190x140.jpeg" width="190" height="140" alt="Tras Relevo Institucional, Ratifica Cecytem Compromiso con la Educación de Calidad" class="img-responsive" /></div>
                            <h3>Tras Relevo Institucional, Ratifica Cecytem Compromiso con la Educación de Calidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/secundaria-114-en-atapaneo-estrenara-techumbre/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/72d484ae-4da9-403f-a59e-02a34564d6ad-190x140.jpeg" width="190" height="140" alt="Secundaria 114 en Atapaneo, Estrenará Techumbre" class="img-responsive" /></div>
                            <h3>Secundaria 114 en Atapaneo, Estrenará Techumbre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/conalep-michoacan-y-sutconalep-ratifican-unidad-en-beneficio-de-estudiantes/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/e25bb6ff-fbd3-4f7f-8097-bc98c4a194c4-190x140.jpeg" width="190" height="140" alt="Conalep Michoacán y SUTCONALEP Ratifican Unidad en Beneficio de Estudiantes" class="img-responsive" /></div>
                            <h3>Conalep Michoacán y SUTCONALEP Ratifican Unidad en Beneficio de Estudiantes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/llama-icatmi-a-sus-trabajadores-a-fortalecer-el-desarrollo-academico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/553f513e-1f84-45da-9fe3-49fc891abcde-190x140.jpeg" width="190" height="140" alt="Llama ICATMI a sus Trabajadores a Fortalecer el Desarrollo Académico" class="img-responsive" /></div>
                            <h3>Llama ICATMI a sus Trabajadores a Fortalecer el Desarrollo Académico</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/arranca-construccion-de-techumbre-en-primaria-juan-escutia-de-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/6a6cbe13-8ebc-4d56-98c7-e12844c92a8a-190x140.jpeg" width="190" height="140" alt="Arranca Construcción de Techumbre en Primaria Juan Escutia de Morelia" class="img-responsive" /></div>
                            <h3>Arranca Construcción de Techumbre en Primaria Juan Escutia de Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/proyecto-de-la-reserva-de-la-biosfera-en-el-mar-de-cortes-y-el-pacifico-sudcaliforniano/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/09/2017_Agosto__Bahia_Gonzaga_-_Tiburo_n_Ballena__SIN_WATERMARK_-6-190x140.jpg" width="190" height="140" alt="Proyecto de la Reserva de la Biosfera en el mar de Cortés y el Pacífico Sudcaliforniano" class="img-responsive" /></div>
                            <h3>Proyecto de la Reserva de la Biosfera en el mar de Cortés y el Pacífico Sudcaliforniano</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/plantan-otros-mil-arbolitos-en-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/4d8fda12-f5b3-46b3-b041-942f7cde1877-190x140.jpeg" width="190" height="140" alt="Plantan Otros mil Arbolitos en Morelia" class="img-responsive" /></div>
                            <h3>Plantan Otros mil Arbolitos en Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/decomisan-mas-de-mil-100-tortugas-de-las-especies-mas-amenazadas-del-mundo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/guia-basica-de-las-tortugas-190x140.jpg" width="190" height="140" alt="Decomisan Más de mil 100 Tortugas de las Especies Más Amenazadas del Mundo" class="img-responsive" /></div>
                            <h3>Decomisan Más de mil 100 Tortugas de las Especies Más Amenazadas del Mundo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/advierten-por-extincion-humana-ante-perdida-de-biodiversidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/img_perdida_de_la_biodiversidad_causas_y_consecuencias_1094_paso_0_600-190x140.jpg" width="190" height="140" alt="Advierten por Extinción Humana Ante Pérdida de Biodiversidad" class="img-responsive" /></div>
                            <h3>Advierten por Extinción Humana Ante Pérdida de Biodiversidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/energias-limpias-se-abren-paso/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/acciona_1-1-190x140.jpg" width="190" height="140" alt="Energías Limpias se Abren Paso" class="img-responsive" /></div>
                            <h3>Energías Limpias se Abren Paso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/habitantes-de-crescencio-morales-y-aputzio-en-zitacuaro-contaran-con-nuevas-carreteras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/unnamed-4-190x140.jpg" width="190" height="140" alt="Habitantes de Crescencio Morales y Aputzio en Zitácuaro Contarán con Nuevas Carreteras" class="img-responsive" /></div>
                            <h3>Habitantes de Crescencio Morales y Aputzio en Zitácuaro Contarán con Nuevas Carreteras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-y-arranca-gobernador-silvano-aureoles-obras-por-37-mdp-en-jacona/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/7d7eae0b-bd7b-40e8-8217-4039d126b0ee-190x140.jpeg" width="190" height="140" alt="Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona" class="img-responsive" /></div>
                            <h3>Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-iifeem-escuela-primaria-multigrado-en-acuitzio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/53e58af6-ed2a-4ac9-9d77-127801edfefb-190x140.jpeg" width="190" height="140" alt="Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio" class="img-responsive" /></div>
                            <h3>Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/clausura-proam-obra-en-la-mintzita/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/38190e37-538e-491f-b347-b28b5b8405e7-190x140.jpeg" width="190" height="140" alt="Clausura Proam Obra en la Mintzita" class="img-responsive" /></div>
                            <h3>Clausura Proam Obra en la Mintzita</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continua-inversion-historica-en-paracuaro-entrega-gobernador-vialidad-en-antunez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/e24628f3-0252-48ac-9b1f-e2761fc4e128-190x140.jpeg" width="190" height="140" alt="Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez" class="img-responsive" /></div>
                            <h3>Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-58325" class="article-post cat-123 loop-page-2 clearfix post-58325 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-portada tag-bmv" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/economia/" title="Economía" rel="v:url" property="v:title">Economía</a></div></div>
    <h1 itemprop="mainEntityOfPage">BMV Terminó Semana con Alza de 0.53 por Ciento</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">09 septiembre, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/r3/">Angel Vieyra</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/economia/" title="View all posts in Economía">Economía</a>, <a href="http://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=BMV Terminó Semana con Alza de 0.53 por Ciento&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F&amp;title=BMV Terminó Semana con Alza de 0.53 por Ciento" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/&amp;media=http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="391" src="http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg" class="entry-thumb img-responsive wp-post-image" alt="BMV Terminó Semana con Alza de 0.53 por Ciento" srcset="http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/09/bmvd-500x281.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-58326" src="http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg" alt="" width="696" height="391" srcset="http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/09/bmvd-500x281.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">L</span>a Bolsa Mexicana de Valores (BMV) cerró hoy con una ligera alza de 0.53 por ciento, continuando con el rebote que inició ayer, después de sumar cinco sesiones consecutivas de pérdidas.</p>
<p>En cifras preliminares de cierre, el Índice de Precios y Cotizaciones (IPC) se ubicó en 48 mil 971.14 unidades, con un incremento de 259.29 puntos respecto al nivel previo.</p>
<p>Con este resultado, la BMV cerró la primera semana de septiembre con un balance negativo en 1.46 por ciento respecto al viernes previo, mientras que en el acumulado del año pierde 0.77 por ciento.</p>
<p>La Bolsa Mexicana terminó contrario a los índices de Estados Unidos, de los cuales el Dow Jones perdió 0.31 por ciento, el Standard and Poor´s 500 descendió 0.22 por ciento y el Nasdaq bajó 0.25 por ciento.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/bmv/" rel="tag">bmv</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2018/05/img-9.gif" width="850" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=BMV Terminó Semana con Alza de 0.53 por Ciento&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F&amp;title=BMV Terminó Semana con Alza de 0.53 por Ciento" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/&amp;media=http://www.csiete.net/contenido/imagenes/2018/09/bmvd.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fbmv-termino-semana-con-alza-de-0-53-por-ciento%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/nokia-desarrolla-un-telefono-de-cinco-camaras/" title="Nokia Desarrolla un Teléfono de Cinco Cámaras">Nokia Desarrolla un Teléfono de Cinco Cámaras</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/arrestan-a-jugador-de-los-celtics-por-secuestro/" title="Arrestan a Jugador de los Celtics por Secuestro">Arrestan a Jugador de los Celtics por Secuestro</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/r3/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/r3/" title="Entradas de Angel Vieyra" rel="author">Angel Vieyra</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Angel Vieyra">
<meta itemprop="datePublished" content="2018-09-09T16:00:50+00:00">
<meta itemprop="dateModified" content="2018-09-09T11:46:44+00:00">
<meta itemprop="headline" content="BMV Terminó Semana con Alza de 0.53 por Ciento">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-123 parent-cat-123">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/bmv-mantiene-racha-positiva-cierra-en-su-mejor-nivel-desde-febrero/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/07/190d7fce110475e651-ogp160112-robles2-c-237x143.jpg" width="237" height="143" alt="BMV Mantiene Racha Positiva; Cierra en su Mejor Nivel Desde Febrero" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/economia/" class="theme">Economía</a>
                            </div>
                            <span class="published" itemprop="dateCreated">10 julio, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/bmv-mantiene-racha-positiva-cierra-en-su-mejor-nivel-desde-febrero/">BMV Mantiene Racha Positiva; Cierra en su Mejor Nivel Desde Febrero</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-123 parent-cat-123">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/peso-recorta-avance-por-petroleo-bmv-cae-en-inicio-de-renegociacion-del-tlcan/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/08/18db2cbolsa-mexicana-de-valores-01-237x143.jpg" width="237" height="143" alt="Peso Recorta Avance por Petróleo; BMV cae en Inicio de Renegociación del TLCAN" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/economia/" class="theme">Economía</a>
                            </div>
                            <span class="published" itemprop="dateCreated">16 agosto, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/peso-recorta-avance-por-petroleo-bmv-cae-en-inicio-de-renegociacion-del-tlcan/">Peso Recorta Avance por Petróleo; BMV cae en Inicio de Renegociación del TLCAN</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgsize:cover;duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/Sin-título-3-copia.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/act_1-copia.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/trata.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="186" src="http://www.csiete.net/contenido/imagenes/2018/05/esfuerzate.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;" class="ls-l" data-ls="autoplay:enabled;showinfo:enabled;controls:enabled;fillmode:contain;"><video width="300" height="187" preload="metadata" controls muted><source src="/contenido/imagenes/2018/05/Universidad-de-la-Cienega-1.mp4" type="video/mp4" /></video>
</div></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">09 Sep</span>
                        <span class="published-time">8:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-70 bullet-70"></i><span class="category parent-cat-70 cat-70"><a href="http://www.csiete.net/seccion/espectaculos/">Espectaculos</a></span>                            <h3><a href="http://www.csiete.net/noticias/alfonso-cuaron-gana-leon-de-oro-de-venecia-por-roma/">Alfonso Cuarón Gana León de oro de Venecia por “Roma”</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">09 Sep</span>
                        <span class="published-time">6:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-110 bullet-110"></i><span class="category parent-cat-110 cat-110"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></span>                            <h3><a href="http://www.csiete.net/noticias/nokia-desarrolla-un-telefono-de-cinco-camaras/">Nokia Desarrolla un Teléfono de Cinco Cámaras</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">09 Sep</span>
                        <span class="published-time">4:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-123 bullet-123"></i><span class="category parent-cat-123 cat-123"><a href="http://www.csiete.net/seccion/economia/">Economía</a></span>                            <h3><a href="http://www.csiete.net/noticias/bmv-termino-semana-con-alza-de-0-53-por-ciento/">BMV Terminó Semana con Alza de 0.53 por Ciento</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">09 Sep</span>
                        <span class="published-time">2:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-111 bullet-111"></i><span class="category parent-cat-111 cat-111"><a href="http://www.csiete.net/seccion/deportes/">Deportes</a></span>                            <h3><a href="http://www.csiete.net/noticias/arrestan-a-jugador-de-los-celtics-por-secuestro/">Arrestan a Jugador de los Celtics por Secuestro</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>La belleza no mira, sólo es mirada.</p><footer>Albert Einstein</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[58325]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
