<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Con FENALM 2018, Vive Morelia Cultura y Tradición &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con FENALM 2018, Vive Morelia Cultura y Tradición" />
<meta property="og:description" content="Morelia, Michoacán, a 14 de noviembre del 2018.- En el marco del segundo día de actividades de la Feria Nacional del Libro y la Lectura Michoacán (FENALM) 2018, dio inicio la primera sesión del “Taller de Producción Editorial”, impartido por el escritor homenajeado Urso Silva López, y que contó con el apoyo de Alejandra Silva Orozco &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="cultura y tradición" />
<meta property="article:tag" content="FENALM 2018" />
<meta property="article:tag" content="vive Morelia" />
<meta property="article:section" content="CULTURA" />
<meta property="article:published_time" content="2018-11-14T19:10:42+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127.jpeg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Morelia, Michoacán, a 14 de noviembre del 2018.- En el marco del segundo día de actividades de la Feria Nacional del Libro y la Lectura Michoacán (FENALM) 2018, dio inicio la primera sesión del “Taller de Producción Editorial”, impartido por el escritor homenajeado Urso Silva López, y que contó con el apoyo de Alejandra Silva Orozco [&hellip;]"/>
<meta name="twitter:title" content="Con FENALM 2018, Vive Morelia Cultura y Tradición"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127.jpeg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1541186336' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1541186336' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1542260192","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.csiete.net/?p=63044' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-63044 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-3" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1 style="
    height: 175px;
"><a itemprop="url" href="http://www.csiete.net/" style="
    /* height: 145px; */
"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan"></a><span>C7 Michoacan</span></h1>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-9 text-right">
<div style="margin-top:10px; float: right;">              
			  <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:145px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/monarca2.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/monarca2.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/monarca2-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://michoacan.travel" target="_self" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="720" height="150" src="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-01-2.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-01-2.jpg 720w, http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-01-2-500x104.jpg 500w" sizes="(max-width: 720px) 100vw, 720px" /><a href="http://michoacan.gob.mx" target="_self" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="720" height="150" src="http://www.csiete.net/contenido/imagenes/2018/05/Banner-web-CDN-700x200-01.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/Banner-web-CDN-700x200-01.jpg 720w, http://www.csiete.net/contenido/imagenes/2018/05/Banner-web-CDN-700x200-01-500x104.jpg 500w" sizes="(max-width: 720px) 100vw, 720px" /><a href="http://michoacan.gob.mx" target="_self" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:11000;transition3d:48;kenburnsscale:1.2;"><img src="http://www.csiete.net/contenido/bici.gif" class="ls-bg" alt="Slide background" /></div><div class="ls-slide" data-ls="duration:4000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/CDN-NOTICIAS-R-2.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/CDN-NOTICIAS-R-2.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/CDN-NOTICIAS-R-2-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="https://festivalmorelia.mx/index" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:4000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/queseescuche.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/queseescuche.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/queseescuche-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://www.michoacan.gob.mx" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-01-1.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-01-1.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-01-1-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://michoacan.gob.mx" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-02-1.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-02-1.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-02-1-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://michoacan.gob.mx" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-03-1.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-03-1.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-03-1-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://michoacan.gob.mx" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-04-1.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-04-1.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-04-1-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://michoacan.gob.mx" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-05-1.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-05-1.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-05-1-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://michoacan.gob.mx" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-06-1.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-06-1.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-06-1-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://michoacan.gob.mx" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:3000;transition3d:48;kenburnsscale:1.2;"><img width="728" height="145" src="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-07-1.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-07-1.jpg 728w, http://www.csiete.net/contenido/imagenes/2018/05/700X200-PX-07-1-500x100.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /><a href="http://michoacan.gob.mx" target="_blank" class="ls-link ls-link-on-top"></a></div></div></div>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/victor-manriquez-reconoce-legado-de-alejandro-chavez-para-el-desarrollo-de-taretan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/0e02730f-67fe-4776-a5ba-02f000d448e3-190x140.jpg" width="190" height="140" alt="Víctor Manríquez Reconoce Legado de Alejandro Chávez Para el Desarrollo de Taretan" class="img-responsive" /></div>
                            <h3>Víctor Manríquez Reconoce Legado de Alejandro Chávez Para el Desarrollo de Taretan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/uruapan-con-prestaciones-unicas-en-michoacan-para-aspirantes-a-policia-municipal/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/164f4a60-0e99-4de1-9d12-490434b0245f-190x140.jpg" width="190" height="140" alt="Uruapan, con Prestaciones Únicas en Michoacán Para Aspirantes a Policía Municipal" class="img-responsive" /></div>
                            <h3>Uruapan, con Prestaciones Únicas en Michoacán Para Aspirantes a Policía Municipal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mas-de-700-empleos-se-ofertaron-en-la-8a-feria-del-empleo-uruapan-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/354ae852-f72b-4e0a-bf0f-80e76210d457-190x140.jpg" width="190" height="140" alt="Más de 700 Empleos se Ofertaron en la “8ª Feria del Empleo Uruapan 2018”" class="img-responsive" /></div>
                            <h3>Más de 700 Empleos se Ofertaron en la “8ª Feria del Empleo Uruapan 2018”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/imparte-sefeco-taller-conectando-tu-futuro-a-estudiantes-de-bachillerato/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/0cdd9c29-65e5-47fb-9860-f8894330990c-190x140.jpg" width="190" height="140" alt="Imparte Sefeco Taller “Conectando tu Futuro” a Estudiantes de Bachillerato" class="img-responsive" /></div>
                            <h3>Imparte Sefeco Taller “Conectando tu Futuro” a Estudiantes de Bachillerato</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inician-rehabilitacion-de-brechas-cortafuego-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/9ebb7080-d79f-46ad-8a34-9f7613c6a79f-190x140.jpg" width="190" height="140" alt="Inician Rehabilitación de Brechas Cortafuego en Uruapan" class="img-responsive" /></div>
                            <h3>Inician Rehabilitación de Brechas Cortafuego en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/see-emite-recomendaciones-ante-frente-frio-en-michoacan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/31eafa60ce9781df66-170109_cd_mx_dd_05-c-190x140.jpg" width="190" height="140" alt="See. Emite Recomendaciones Ante Frente Frio en Michoacán." class="img-responsive" /></div>
                            <h3>See. Emite Recomendaciones Ante Frente Frio en Michoacán.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/obtiene-el-cidam-certificacion-internacional-para-laboratorios-de-quimica-y-microbiologia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/11d8d74e-21e9-44ad-b179-1bc6cc05c5d1-190x140.jpeg" width="190" height="140" alt="Obtiene el CIDAM Certificación Internacional Para Laboratorios de Química y Microbiología" class="img-responsive" /></div>
                            <h3>Obtiene el CIDAM Certificación Internacional Para Laboratorios de Química y Microbiología</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/que-michoacan-tenga-suficiencia-presupuestal-el-reto-gobernador/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/2b770a38-5757-4e86-b8ef-8c6c9cacf392-190x140.jpeg" width="190" height="140" alt="Que Michoacán Tenga Suficiencia Presupuestal, el Reto: Gobernador" class="img-responsive" /></div>
                            <h3>Que Michoacán Tenga Suficiencia Presupuestal, el Reto: Gobernador</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127-190x140.jpeg" width="190" height="140" alt="Con FENALM 2018, Vive Morelia Cultura y Tradición" class="img-responsive" /></div>
                            <h3>Con FENALM 2018, Vive Morelia Cultura y Tradición</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trabaja-michoacan-para-sanear-34-mil-37-hectareas-de-bosques/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/0fea2948-905f-42a4-bb7c-498c9acecad2-190x140.jpg" width="190" height="140" alt="Trabaja Michoacán Para Sanear 34 mil 37 Hectáreas de Bosques" class="img-responsive" /></div>
                            <h3>Trabaja Michoacán Para Sanear 34 mil 37 Hectáreas de Bosques</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/busca-prd-que-proxima-consulta-sea-para-bajar-precio-a-gasolinas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/34b97fprd-rgc-190x140.jpeg" width="190" height="140" alt="Busca PRD que Próxima Consulta sea Para Bajar Precio a Gasolinas" class="img-responsive" /></div>
                            <h3>Busca PRD que Próxima Consulta sea Para Bajar Precio a Gasolinas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/persisten-las-lluvias-y-las-bajas-temperaturas-en-el-pais/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/633380_frio-190x140.jpg" width="190" height="140" alt="Persisten las Lluvias y las Bajas Temperaturas en el País" class="img-responsive" /></div>
                            <h3>Persisten las Lluvias y las Bajas Temperaturas en el País</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/migrantes-llegan-la-frontera-mexico-estados-unidos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/dt.common.streams.StreamServer-190x140.jpg" width="190" height="140" alt="Migrantes Llegan la Frontera México-Estados Unidos" class="img-responsive" /></div>
                            <h3>Migrantes Llegan la Frontera México-Estados Unidos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tren-maya-nueva-refineria-y-programas-sociales-a-consulta-amlo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/amlotrenmayaconsulta-2269432-190x140.jpg" width="190" height="140" alt="Tren Maya, Nueva Refinería y Programas Sociales, a Consulta: AMLO" class="img-responsive" /></div>
                            <h3>Tren Maya, Nueva Refinería y Programas Sociales, a Consulta: AMLO</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/denuncian-intento-de-reeleccion-de-lider-sindical-del-suterm/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/victor-fuentes-del-villar-190x140.jpg" width="190" height="140" alt="Denuncian Intento de Reelección de Líder Sindical del SUTERM" class="img-responsive" /></div>
                            <h3>Denuncian Intento de Reelección de Líder Sindical del SUTERM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/roberto-moreno-el-mexicano-que-sera-ejecutado-en-estados-unidos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/1118728-190x140.jpeg" width="190" height="140" alt="Roberto Moreno, el Mexicano que Será Ejecutado en Estados Unidos" class="img-responsive" /></div>
                            <h3>Roberto Moreno, el Mexicano que Será Ejecutado en Estados Unidos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-protegen-con-muro-de-puas-en-frontera-tijuana-california/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/militares_barreras_garita_tijuana-4.jpg_539665225-190x140.jpg" width="190" height="140" alt="Se Protegen con Muro de Púas en Frontera Tijuana-California" class="img-responsive" /></div>
                            <h3>Se Protegen con Muro de Púas en Frontera Tijuana-California</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/union-europea-y-reino-unido-logran-primer-acuerdo-sobre-brexit/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/brexit001-190x140.jpg" width="190" height="140" alt="Unión Europea y Reino Unido Logran Primer Acuerdo Sobre Brexit" class="img-responsive" /></div>
                            <h3>Unión Europea y Reino Unido Logran Primer Acuerdo Sobre Brexit</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trump-ridiculiza-a-macron-por-baja-popularidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/4580579-190x140.jpg" width="190" height="140" alt="Trump Ridiculiza a Macron por Baja Popularidad" class="img-responsive" /></div>
                            <h3>Trump Ridiculiza a Macron por Baja Popularidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/aumentan-a-31-los-muertos-por-incendios-en-california/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/california-190x140.jpg" width="190" height="140" alt="Aumentan a 31 los Muertos por Incendios en California" class="img-responsive" /></div>
                            <h3>Aumentan a 31 los Muertos por Incendios en California</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/obtiene-el-cidam-certificacion-internacional-para-laboratorios-de-quimica-y-microbiologia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/11d8d74e-21e9-44ad-b179-1bc6cc05c5d1-190x140.jpeg" width="190" height="140" alt="Obtiene el CIDAM Certificación Internacional Para Laboratorios de Química y Microbiología" class="img-responsive" /></div>
                            <h3>Obtiene el CIDAM Certificación Internacional Para Laboratorios de Química y Microbiología</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/llevaran-semana-conalep-en-la-comunidad-a-56-mil-personas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/157a2f82-4973-4edf-92e0-0d3298181fcf-190x140.jpeg" width="190" height="140" alt="Llevarán “Semana Conalep en la Comunidad”, a 56 mil Personas" class="img-responsive" /></div>
                            <h3>Llevarán “Semana Conalep en la Comunidad”, a 56 mil Personas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cecytem-cumple-15-anos-formando-jovenes-en-cuto-de-la-esperanza/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/af88b0dc-3fe8-486f-b234-0ef51390d47e-190x140.jpeg" width="190" height="140" alt="Cecytem Cumple 15 Años Formando Jóvenes en Cuto de la Esperanza" class="img-responsive" /></div>
                            <h3>Cecytem Cumple 15 Años Formando Jóvenes en Cuto de la Esperanza</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avanza-michoacan-en-digitalizacion-de-la-educacion-silvano-aureoles/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/92565e2b-576e-4bad-8e01-bfadfdde23f5-190x140.jpeg" width="190" height="140" alt="Avanza Michoacán en Digitalización de la Educación: Silvano Aureoles" class="img-responsive" /></div>
                            <h3>Avanza Michoacán en Digitalización de la Educación: Silvano Aureoles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/culmina-con-exito-el-segundo-torneo-de-robotica-del-cecytem/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/73cb1790-0306-4fc5-86af-09c7e9f2bfa1-190x140.jpeg" width="190" height="140" alt="Culmina con Éxito el Segundo Torneo de Robótica del Cecytem" class="img-responsive" /></div>
                            <h3>Culmina con Éxito el Segundo Torneo de Robótica del Cecytem</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trabaja-michoacan-para-sanear-34-mil-37-hectareas-de-bosques/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/0fea2948-905f-42a4-bb7c-498c9acecad2-190x140.jpg" width="190" height="140" alt="Trabaja Michoacán Para Sanear 34 mil 37 Hectáreas de Bosques" class="img-responsive" /></div>
                            <h3>Trabaja Michoacán Para Sanear 34 mil 37 Hectáreas de Bosques</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inician-rehabilitacion-de-brechas-cortafuego-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/9ebb7080-d79f-46ad-8a34-9f7613c6a79f-190x140.jpg" width="190" height="140" alt="Inician Rehabilitación de Brechas Cortafuego en Uruapan" class="img-responsive" /></div>
                            <h3>Inician Rehabilitación de Brechas Cortafuego en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/que-hacer-para-frenar-el-cambio-climatico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/maxresdefault-3-190x140.jpg" width="190" height="140" alt="¿qué Hacer Para Frenar el Cambio Climático?" class="img-responsive" /></div>
                            <h3>¿qué Hacer Para Frenar el Cambio Climático?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/estos-serian-los-catastroficos-efectos-del-cambio-climatico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/stockvault-large-iceberg1748201-190x140.jpg" width="190" height="140" alt="Estos Serían los Catastróficos Efectos del Cambio Climático" class="img-responsive" /></div>
                            <h3>Estos Serían los Catastróficos Efectos del Cambio Climático</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/presentaron-proyecto-de-saneamiento-del-rio-santa-barbara/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/86c9614d-3794-46e5-a072-ae056e8155b1-190x140.jpg" width="190" height="140" alt="Presentaron Proyecto de Saneamiento del Río Santa Bárbara" class="img-responsive" /></div>
                            <h3>Presentaron Proyecto de Saneamiento del Río Santa Bárbara</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-del-estado-mejora-condiciones-del-camm/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/e9411c21-cdb3-4c7c-967a-05bd9b85a913-190x140.jpeg" width="190" height="140" alt="Gobierno del Estado Mejora Condiciones del CAMM" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Mejora Condiciones del CAMM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inicia-ultima-etapa-de-pavimentacion-en-la-calle-anillo-de-circunvalacion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/11/62287557-7efa-4359-8da0-a921320b7b68-190x140.jpg" width="190" height="140" alt="Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación" class="img-responsive" /></div>
                            <h3>Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avance-del-85-registra-reconstruccion-de-la-4ta-privada-de-cupatitzio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/2c994d8a-2556-4aa2-afa0-44f24dffebb1-190x140.jpg" width="190" height="140" alt="Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio" class="img-responsive" /></div>
                            <h3>Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/priorizan-85-obras-en-colonias-y-comunidades/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/c1b92b02-a2ae-421e-b6cd-21f8cae79674-190x140.jpg" width="190" height="140" alt="Priorizan 85 Obras en Colonias y Comunidades" class="img-responsive" /></div>
                            <h3>Priorizan 85 Obras en Colonias y Comunidades</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avance-del-30-registra-rehabilitacion-de-calle-20-de-noviembre/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/8f292b83-bb3b-42de-b458-84ce57922ff6-190x140.jpg" width="190" height="140" alt="Avance del 30% Registra Rehabilitación de Calle 20 de Noviembre" class="img-responsive" /></div>
                            <h3>Avance del 30% Registra Rehabilitación de Calle 20 de Noviembre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-63044" class="article-post cat-13989 loop-page-2 clearfix post-63044 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-michoacan tag-cultura-y-tradicion tag-fenalm-2018 tag-vive-morelia" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/cultura/" title="CULTURA" rel="v:url" property="v:title">CULTURA</a></div></div>
    <h1 itemprop="mainEntityOfPage">Con FENALM 2018, Vive Morelia Cultura y Tradición</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">14 noviembre, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/abel/">Abel Lopez</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/cultura/" title="View all posts in CULTURA">CULTURA</a>, <a href="http://www.csiete.net/seccion/michoacan/" title="View all posts in Michoacan">Michoacan</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Con FENALM 2018, Vive Morelia Cultura y Tradición&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F&amp;title=Con FENALM 2018, Vive Morelia Cultura y Tradición" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/&amp;media=http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127.jpeg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="728" height="470" src="http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127-728x470.jpeg" class="entry-thumb img-responsive wp-post-image" alt="Con FENALM 2018, Vive Morelia Cultura y Tradición" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127-728x470.jpeg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-63045" src="http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127.jpeg" alt="" width="728" height="485" srcset="http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127.jpeg 728w, http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127-500x333.jpeg 500w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p><span class="wpsdc-drop-cap">M</span>orelia, Michoacán, a 14 de noviembre del 2018.- En el marco del segundo día de actividades de la Feria Nacional del Libro y la Lectura Michoacán (FENALM) 2018, dio inicio la primera sesión del “Taller de Producción Editorial”, impartido por el escritor homenajeado Urso Silva López, y que contó con el apoyo de Alejandra Silva Orozco y René Villegas Silva, mismo que tendrá una segunda y tercera sesión del 14 al 15 de noviembre.</p>
<p>A la par de esta actividad, en las escalinatas del segundo patio del Centro Cultural Clavijero, niños y adultos pudieron disfrutar de una función de teatro guiñol.</p>
<p>Posteriormente, en el Conversatorio del recinto, ubicado en la planta alta del Centro Cultural Clavijero, el fotodocumentalista Iván Holguín Sarabia, presentó su libro “Animecha Kejtzitakua”, que busca “promocionar, preservar y divulgar la celebración del Día de Muertos desde la perspectiva de las comunidades purépechas”, precisó el autor.</p>
<p>Con la publicación, Iván Holguín quiere recuperar el respeto y el sentido original que las comunidades purépechas dan a esta celebración, pretende hacerle saber al lector que la celebración del Día de las Ánimas (Día de Muertos) es un ritual, una ceremonia que representa a la muerte desde la cosmovisión purépecha y no una fiesta como se viene dando desde algunos años, recalcó. En ese tenor, y con afán de dar color a la presentación, el grupo de música tradicional, Purhembe, tuvo una participación musical que animó y puso a bailar a los asistentes.</p>
<p>A las 13 horas, en el auditorio del recinto, comenzó un evento que adquiere relevancia ya que se enmarca en las celebraciones del centenario de la Universidad Michoacana de San Nicolás de Hidalgo (UMSNH). Rodrigo Pardo Fernández, doctor en literatura, llevó a cabo la presentación de la “Colección Centenario. Universidad y sociedad”, de la que es coordinador. A la presentación acudieron miembros de la comunidad académica de la UMSNH como la Dra. en Ciencias Ireri Suazo Ortoño, el Dr. Miguel Ángel Villa Álvarez, el Dr. Héctor Pérez Pintor y el Dr. Dante Ariel Ayala.</p>
<p>Diez volúmenes conforman esta colección; cada uno de ellos aborda la relación de la UMSNH con otros temas sociales, políticos e históricos; como educación, género, economía, poesía; también, son expuestos desde distintas disciplinas. “Es un esfuerzo conjunto y colegiado; es sólo una muestra de todo lo que se hace en la UMSNH”, precisó Rodrigo Pardo.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/cultura-y-tradicion/" rel="tag">cultura y tradición</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/fenalm-2018/" rel="tag">FENALM 2018</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/vive-morelia/" rel="tag">vive Morelia</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2018/05/img-9.gif" width="850" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Con FENALM 2018, Vive Morelia Cultura y Tradición&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F&amp;title=Con FENALM 2018, Vive Morelia Cultura y Tradición" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/con-fenalm-2018-vive-morelia-cultura-y-tradicion/&amp;media=http://www.csiete.net/contenido/imagenes/2018/11/83872d47-eb47-44f6-adcb-31c1a8277127.jpeg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcon-fenalm-2018-vive-morelia-cultura-y-tradicion%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/que-michoacan-tenga-suficiencia-presupuestal-el-reto-gobernador/" title="Que Michoacán Tenga Suficiencia Presupuestal, el Reto: Gobernador">Que Michoacán Tenga Suficiencia Presupuestal, el Reto: Gobernador</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/busca-prd-que-proxima-consulta-sea-para-bajar-precio-a-gasolinas/" title="Busca PRD que Próxima Consulta sea Para Bajar Precio a Gasolinas">Busca PRD que Próxima Consulta sea Para Bajar Precio a Gasolinas</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/abel/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/abel/" title="Entradas de Abel Lopez" rel="author">Abel Lopez</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Abel Lopez">
<meta itemprop="datePublished" content="2018-11-14T19:10:42+00:00">
<meta itemprop="dateModified" content="2018-11-14T19:10:42+00:00">
<meta itemprop="headline" content="Con FENALM 2018, Vive Morelia Cultura y Tradición">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/qse2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/qse3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/qse1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/act2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/mujer.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">14 Nov</span>
                        <span class="published-time">10:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-123 bullet-123"></i><span class="category parent-cat-123 cat-123"><a href="http://www.csiete.net/seccion/economia/">Economía</a></span>                            <h3><a href="http://www.csiete.net/noticias/estas-tarjetas-de-credito-te-cuestan-mas-al-ano/">Estas Tarjetas de Crédito te Cuestan Más al Año</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">14 Nov</span>
                        <span class="published-time">9:42 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="http://www.csiete.net/noticias/see-emite-recomendaciones-ante-frente-frio-en-michoacan/">See. Emite Recomendaciones Ante Frente Frio en Michoacán.</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">14 Nov</span>
                        <span class="published-time">9:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="http://www.csiete.net/noticias/roberto-moreno-el-mexicano-que-sera-ejecutado-en-estados-unidos/">Roberto Moreno, el Mexicano que Será Ejecutado en Estados Unidos</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">14 Nov</span>
                        <span class="published-time">8:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-110 bullet-110"></i><span class="category parent-cat-110 cat-110"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></span>                            <h3><a href="http://www.csiete.net/noticias/ahora-podras-comprar-gas-a-traves-de-una-app/">Ahora Podrás Comprar gas a Través de una app</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>La ambición típica de un joven ?a llevarse bien con el mundo y hacer un lugar para sí mismo? hace que la mitad de tu vida vaya de esa manera, hasta que llegas a los 45 o 50. Entonces, si eres un hombre afortunado, llegas a un acuerdo con la vida, y te liberas.</p><footer>Robert Penn Warren</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[63044]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
