<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas" />
<meta property="og:description" content="Fuerte impulso dio el presidente municipal de Uruapan, Víctor Manuel Manríquez González, y el gobierno estatal al sector agrícola de este municipio, al entregar cartas de autorización a 134 beneficiarios de 33 comunidades rurales e indígenas, para adquirir equipo y herramientas por un monto de 3 millones 800 mil pesos, con que se reactivará la &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="apoyo comunidades" />
<meta property="article:tag" content="maquina agricola" />
<meta property="article:tag" content="Victor Manriquez" />
<meta property="article:section" content="Apoyo Social" />
<meta property="article:published_time" content="2017-10-20T20:15:01+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Fuerte impulso dio el presidente municipal de Uruapan, Víctor Manuel Manríquez González, y el gobierno estatal al sector agrícola de este municipio, al entregar cartas de autorización a 134 beneficiarios de 33 comunidades rurales e indígenas, para adquirir equipo y herramientas por un monto de 3 millones 800 mil pesos, con que se reactivará la [&hellip;]"/>
<meta name="twitter:title" content="Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1504309693' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1504309693' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1508554019","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.csiete.net/?p=41059' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-41059 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner1-3-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3-190x140.jpg" width="190" height="140" alt="Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas" class="img-responsive" /></div>
                            <h3>Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/descentraliza-dif-municipal-servicios-del-area-del-inapam/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/20-10-2017-inapam-01-190x140.jpeg" width="190" height="140" alt="Descentraliza DIF Municipal, Servicios del Área del Inapam" class="img-responsive" /></div>
                            <h3>Descentraliza DIF Municipal, Servicios del Área del Inapam</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avanzan-gestiones-ante-el-insus-para-la-incorporacion-de-5-predios-al-patrimonio-municipal/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/20-OCTUBRE-RECUPERACIÓN-PREDIOS-2-190x140.jpg" width="190" height="140" alt="Avanzan Gestiones Ante el Insus, Para la Incorporación de 5 Predios al Patrimonio Municipal" class="img-responsive" /></div>
                            <h3>Avanzan Gestiones Ante el Insus, Para la Incorporación de 5 Predios al Patrimonio Municipal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/entregan-19-creditos-del-programa-palabra-de-mujer-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/20-BOLETÍN-PALABRA-DE-MUJER-3-190x140.jpg" width="190" height="140" alt="Entregan 19 Créditos del Programa Palabra de Mujer en Uruapan" class="img-responsive" /></div>
                            <h3>Entregan 19 Créditos del Programa Palabra de Mujer en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-municipal-lanza-convocatoria-para-el-concurso-de-catrinas-y-catrines/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/20-OCTUBRE-CONCURSO-CATRINES-3-190x140.jpg" width="190" height="140" alt="Gobierno Municipal Lanza Convocatoria Para el Concurso de Catrinas y Catrines" class="img-responsive" /></div>
                            <h3>Gobierno Municipal Lanza Convocatoria Para el Concurso de Catrinas y Catrines</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/anuncia-ssm-3a-carrera-nacional-moviendo-a-mexico-por-tu-salud/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/carreas-190x140.jpeg" width="190" height="140" alt="Anuncia SSM 3ª Carrera Nacional “Moviendo a México por tu Salud”" class="img-responsive" /></div>
                            <h3>Anuncia SSM 3ª Carrera Nacional “Moviendo a México por tu Salud”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/michoacan-sede-de-congresos-internacional-y-nacional-de-licenciados-en-administracion-anuncia-sicdet/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/liac-190x140.jpg" width="190" height="140" alt="Michoacán, Sede de Congresos Internacional y Nacional de Licenciados en Administración, Anuncia SICDET" class="img-responsive" /></div>
                            <h3>Michoacán, Sede de Congresos Internacional y Nacional de Licenciados en Administración, Anuncia SICDET</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/entrega-gobierno-del-estado-apoyos-al-sector-productivo-de-puruandiro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/puria-190x140.jpeg" width="190" height="140" alt="Entrega Gobierno del Estado Apoyos al Sector Productivo de Puruándiro" class="img-responsive" /></div>
                            <h3>Entrega Gobierno del Estado Apoyos al Sector Productivo de Puruándiro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reconocen-calidad-educativa-del-cbtis-162/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/dife2-190x140.jpeg" width="190" height="140" alt="Reconocen Calidad Educativa del CBTIS 162" class="img-responsive" /></div>
                            <h3>Reconocen Calidad Educativa del CBTIS 162</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/crea-gobierno-del-estado-primera-unidad-de-proteccion-a-personas-defensoras-de-derechos-humanos-y-periodistas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/perdiodd-190x140.jpg" width="190" height="140" alt="Crea Gobierno del Estado Primera Unidad de Protección a Personas Defensoras de Derechos Humanos y Periodistas" class="img-responsive" /></div>
                            <h3>Crea Gobierno del Estado Primera Unidad de Protección a Personas Defensoras de Derechos Humanos y Periodistas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/desecha-ine-39-registros-de-candidaturas-independientes/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/9037dcf160ba5a9def-160219_ine_1_gc-c-1-190x140.jpg" width="190" height="140" alt="Desecha INE 39 Registros de Candidaturas Independientes" class="img-responsive" /></div>
                            <h3>Desecha INE 39 Registros de Candidaturas Independientes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/no-se-ve-la-ciudadanizacion-del-frente-solo-es-un-proyecto-de-tres-partidos-politicos-de-la-fuente/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/mexico_esta_preparado-704x400-190x140.jpg" width="190" height="140" alt="No se ve la Ciudadanización del Frente; Sólo es un Proyecto de Tres Partidos Políticos: de la Fuente" class="img-responsive" /></div>
                            <h3>No se ve la Ciudadanización del Frente; Sólo es un Proyecto de Tres Partidos Políticos: de la Fuente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/pgr-investiga-a-casi-dos-mil-funcionarios-por-corrupcion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/pgr-190x140.jpg" width="190" height="140" alt="PGR Investiga a Casi dos mil Funcionarios por Corrupción" class="img-responsive" /></div>
                            <h3>PGR Investiga a Casi dos mil Funcionarios por Corrupción</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-aplicara-2-millones-373-mil-vacunas-contra-influenza-en-la-cdmx/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/vacunación-190x140.jpg" width="190" height="140" alt="Gobierno Aplicará 2 Millones 373 mil Vacunas Contra Influenza en la CDMX" class="img-responsive" /></div>
                            <h3>Gobierno Aplicará 2 Millones 373 mil Vacunas Contra Influenza en la CDMX</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-reubicara-a-cerca-de-500-mil-alumnos-por-sismos-sep/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/salon-de-clases-190x140.jpg" width="190" height="140" alt="Se Reubicará a Cerca de 500 mil Alumnos por Sismos: SEP" class="img-responsive" /></div>
                            <h3>Se Reubicará a Cerca de 500 mil Alumnos por Sismos: SEP</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/norcorea-amenaza-a-eu-con-ataque-inimaginable/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/1778688-190x140.jpg" width="190" height="140" alt="Norcorea Amenaza a EU con Ataque ‘Inimaginable’" class="img-responsive" /></div>
                            <h3>Norcorea Amenaza a EU con Ataque ‘Inimaginable’</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/uruguay-es-la-nueva-via-de-escape-de-los-cubanos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/1452707433_313744_1452760763_noticia_fotograma-190x140.jpg" width="190" height="140" alt="Uruguay, es la Nueva Vía de Escape de los Cubanos" class="img-responsive" /></div>
                            <h3>Uruguay, es la Nueva Vía de Escape de los Cubanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/francia-reforzara-servicios-secretos-contra-el-terrorismo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/img-190x140.jpg" width="190" height="140" alt="Francia Reforzará Servicios Secretos Contra el Terrorismo" class="img-responsive" /></div>
                            <h3>Francia Reforzará Servicios Secretos Contra el Terrorismo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/independentistas-catalanes-amenazan-con-levantar-suspension-a-dui/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/rajoy-cataluña1-e1507740864540-1-190x140.jpg" width="190" height="140" alt="Independentistas Catalanes Amenazan con Levantar Suspensión a DUI" class="img-responsive" /></div>
                            <h3>Independentistas Catalanes Amenazan con Levantar Suspensión a DUI</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ee-uu-sorprendido-y-decepcionado-por-renegociacion-del-tlc/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/descarga-2-190x140.jpg" width="190" height="140" alt="Ee.uu. “Sorprendido y Decepcionado” por Renegociación del TLC" class="img-responsive" /></div>
                            <h3>Ee.uu. “Sorprendido y Decepcionado” por Renegociación del TLC</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/michoacan-sede-de-congresos-internacional-y-nacional-de-licenciados-en-administracion-anuncia-sicdet/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/liac-190x140.jpg" width="190" height="140" alt="Michoacán, Sede de Congresos Internacional y Nacional de Licenciados en Administración, Anuncia SICDET" class="img-responsive" /></div>
                            <h3>Michoacán, Sede de Congresos Internacional y Nacional de Licenciados en Administración, Anuncia SICDET</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reconocen-calidad-educativa-del-cbtis-162/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/dife2-190x140.jpeg" width="190" height="140" alt="Reconocen Calidad Educativa del CBTIS 162" class="img-responsive" /></div>
                            <h3>Reconocen Calidad Educativa del CBTIS 162</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/telebachillerato-michoacan-lleva-arte-y-cultura-a-su-extension-en-atapaneo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/bachill-190x140.jpg" width="190" height="140" alt="Telebachillerato Michoacán Lleva Arte y Cultura a su Extensión en Atapaneo" class="img-responsive" /></div>
                            <h3>Telebachillerato Michoacán Lleva Arte y Cultura a su Extensión en Atapaneo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cuando-los-ciudadanos-participan-es-mas-sencillo-ser-mas-asertivo-como-gobierno-alfonso-martinez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/6f19c995-0db9-40ad-9917-498fd918c59b-190x140.jpeg" width="190" height="140" alt="Cuando los Ciudadanos Participan, es Más Sencillo ser Más Asertivo Como Gobierno: Alfonso Martínez" class="img-responsive" /></div>
                            <h3>Cuando los Ciudadanos Participan, es Más Sencillo ser Más Asertivo Como Gobierno: Alfonso Martínez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/autoridades-municipales-conmemoran-aniversario-de-la-abolicion-de-la-esclavitud/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/9e8445a8-8f3b-40d1-a608-413b5ce0e396-190x140.jpg" width="190" height="140" alt="Autoridades Municipales Conmemoran Aniversario de la Abolición de la Esclavitud" class="img-responsive" /></div>
                            <h3>Autoridades Municipales Conmemoran Aniversario de la Abolición de la Esclavitud</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avanzan-gestiones-ante-el-insus-para-la-incorporacion-de-5-predios-al-patrimonio-municipal/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/20-OCTUBRE-RECUPERACIÓN-PREDIOS-2-190x140.jpg" width="190" height="140" alt="Avanzan Gestiones Ante el Insus, Para la Incorporación de 5 Predios al Patrimonio Municipal" class="img-responsive" /></div>
                            <h3>Avanzan Gestiones Ante el Insus, Para la Incorporación de 5 Predios al Patrimonio Municipal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/personal-del-sutem-realizo-jornada-de-limpieza-al-interior-del-panteon-municipal/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/17-OCTUBRE-FAENA-PANTEON-12-190x140.jpg" width="190" height="140" alt="Personal del Sutem Realizó Jornada de Limpieza al Interior del Panteón Municipal" class="img-responsive" /></div>
                            <h3>Personal del Sutem Realizó Jornada de Limpieza al Interior del Panteón Municipal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/realizan-obras-de-desazolve-en-la-barranca-de-la-guerra/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/16-OCTUBRE-DESAZOLVE-2-190x140.jpg" width="190" height="140" alt="Realizan Obras de Desazolve en la Barranca de la Guerra" class="img-responsive" /></div>
                            <h3>Realizan Obras de Desazolve en la Barranca de la Guerra</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/realiza-proam-visitas-de-inspeccion-en-tres-municipios-del-estado/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/pro-190x140.jpeg" width="190" height="140" alt="Realiza Proam Visitas de Inspección en Tres Municipios del Estado" class="img-responsive" /></div>
                            <h3>Realiza Proam Visitas de Inspección en Tres Municipios del Estado</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/la-unidad-ambiental-de-la-ssp-unica-certificada-en-todo-el-pais/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/ssp11-190x140.jpeg" width="190" height="140" alt="La Unidad Ambiental de la Ssp, Única Certificada en Todo el País" class="img-responsive" /></div>
                            <h3>La Unidad Ambiental de la Ssp, Única Certificada en Todo el País</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-reunion-de-trabajo-poder-judicial-de-michoacan-y-obras-publicas-dan-seguimiento-a-construccion-de-obras-judiciales/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/1b-2-1-190x140.jpg" width="190" height="140" alt="En Reunión de Trabajo, Poder Judicial de Michoacán y Obras Públicas dan Seguimiento a Construcción de Obras Judiciales" class="img-responsive" /></div>
                            <h3>En Reunión de Trabajo, Poder Judicial de Michoacán y Obras Públicas dan Seguimiento a Construcción de Obras Judiciales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/culminaron-trabajos-de-rehabilitacion-de-caminos-vecinales-y-saca-cosechas-en-santa-ana-zirosto/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/17-OCTUBRE-SANTANA-ZIROSTO-3-190x140.jpg" width="190" height="140" alt="Culminaron Trabajos de Rehabilitación de Caminos Vecinales y Saca Cosechas en Santa ana Zirosto" class="img-responsive" /></div>
                            <h3>Culminaron Trabajos de Rehabilitación de Caminos Vecinales y Saca Cosechas en Santa ana Zirosto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/autoridades-municipales-supervisan-introduccion-de-alcantarillado-sanitario-en-la-colonia-la-huerta-oriente/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/17-OCTUBRE-SUPERVISIÓN-OBRA-5-190x140.jpg" width="190" height="140" alt="Autoridades Municipales Supervisan Introducción de Alcantarillado Sanitario en la Colonia la Huerta Oriente" class="img-responsive" /></div>
                            <h3>Autoridades Municipales Supervisan Introducción de Alcantarillado Sanitario en la Colonia la Huerta Oriente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ceac-lleva-servicio-de-agua-potable-a-uren-municipio-de-chilchota/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/chilch-190x140.jpeg" width="190" height="140" alt="CEAC Lleva Servicio de Agua Potable a Urén, Municipio de Chilchota" class="img-responsive" /></div>
                            <h3>CEAC Lleva Servicio de Agua Potable a Urén, Municipio de Chilchota</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gestiona-silvano-aureoles-recursos-para-reparar-escuelas-danadas-por-sismos-2/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/10/f0db245e-d227-4345-b058-b121280581fd-190x140.jpg" width="190" height="140" alt="Gestiona Silvano Aureoles Recursos Para Reparar Escuelas Dañadas por Sismos" class="img-responsive" /></div>
                            <h3>Gestiona Silvano Aureoles Recursos Para Reparar Escuelas Dañadas por Sismos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-41059" class="article-post cat-8993 loop-page-2 clearfix post-41059 post type-post status-publish format-standard has-post-thumbnail hentry category-apoyo-social category-portada category-uruapan tag-apoyo-comunidades tag-maquina-agricola tag-victor-manriquez" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/apoyo-social/" title="Apoyo Social" rel="v:url" property="v:title">Apoyo Social</a></div></div>
    <h1 itemprop="mainEntityOfPage">Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">20 octubre, 2017</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/juan-ignacio/">canal siete</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/apoyo-social/" title="View all posts in Apoyo Social">Apoyo Social</a>, <a href="http://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a>, <a href="http://www.csiete.net/seccion/uruapan/" title="View all posts in Uruapan">Uruapan</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F&amp;title=Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/&amp;media=http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="464" src="http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg" class="entry-thumb img-responsive wp-post-image" alt="Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas" srcset="http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg 696w, http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3-500x333.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-41060" src="http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg" alt="" width="696" height="464" srcset="http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg 696w, http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3-500x333.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">F</span>uerte impulso dio el presidente municipal de Uruapan, Víctor Manuel Manríquez González, y el gobierno estatal al sector agrícola de este municipio, al entregar cartas de autorización a 134 beneficiarios de 33 comunidades rurales e indígenas, para adquirir equipo y herramientas por un monto de 3 millones 800 mil pesos, con que se reactivará la actividad productiva del campo.</p>
<p>La aportación municipal fue de un millón de pesos, la del estado fue de 620 mil 834 pesos, mientras que el resto fue participación de los productores agrícolas beneficiados.</p>
<p>Son apoyos de suma importancia para las comunidades del sur y norte de este municipio, los cuales fueron posibles al esfuerzo conjunto del gobierno municipal, estatal y de los beneficiarios, a través del programa de Desarrollo Económico Agroalimentario, en el componente de promoción del desarrollo rural regional y bajo la vertiente de Municipalizado 2017.</p>
<p>Las cartas se entregaron en la sala de usos múltiples de la Presidencia Municipal, en donde el edil de Uruapan resaltó que los apoyos de dicho programa fueron canalizados a distintos beneficiarios de la primera entrega, con el objetivo de garantizar que los incentivos al campo lleguen a más productores agrícolas y a todas las comunidades rurales de este municipio.</p>
<p>Subrayó que esta administración municipal se ha distinguido por apoyar a la zona rural e indígena como nunca antes se había hecho en el municipio, al especificar que en lo que va de este periodo de gobierno a dicho sector de la población se le ha dotado de equipamiento e insumos agrícolas, se ha mejorado caminos rurales y saca cosechas, se han construido y rehabilitado una importante cantidad de ollas agrícolas, espacios educativos y también se han dirigido diversos programas sociales para mejorar la calidad de vida de los pobladores.</p>
<p>Acompañado por las regidoras Mayra Xiomara Trevizo Guízar y Norma Adriana Magaña Madrigal, el alcalde reconoció el respaldo del Cabildo por aprobar este tipo de apoyos al sector agrícola.</p>
<p>El equipo y herramientas fueron canalizados mediante la Red Confía, que implementa el gobierno municipal. Al respecto, la secretaria municipal de Desarrollo Social, Avigail Castilla Sánchez, refirió que se trata de un esfuerzo para tener una mejor coordinación de los programas sociales y lograr que los beneficios lleguen a los sectores de la población que más lo necesita.</p>
<p>A su vez, el delegado de la Secretaría de Desarrollo Rural y Agroalimentario región Meseta Purépecha, Antonio Abad Martínez indicó que el sector agropecuario es una de las prioridades para el gobierno de Silvano Aureoles Conejo.</p>
<p>A nombre de los beneficiarios, Cornelio Reyes Cruz, de la comunidad de San Lorenzo, reconoció el importante impulso que reciben por parte del gobierno de Víctor Manríquez, que con este tipo de acciones demuestra su compromiso con la zona rural, de la que se beneficiaron productores agrícolas de Betania, Fuerte Morelos, Las Cocinas, El Chicharrón, Las Yeguas, Jicalán, Matanguarán, Cheranguerán, El Sabino, entre otras.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/apoyo-comunidades/" rel="tag">apoyo comunidades</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/maquina-agricola/" rel="tag">maquina agricola</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/victor-manriquez/" rel="tag">Victor Manriquez</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F&amp;title=Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/&amp;media=http://www.csiete.net/contenido/imagenes/2017/10/20-ENT-MAQUI-Y-EQUI-1518-3.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fdan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/descentraliza-dif-municipal-servicios-del-area-del-inapam/" title="Descentraliza DIF Municipal, Servicios del Área del Inapam">Descentraliza DIF Municipal, Servicios del Área del Inapam</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/juan-ignacio/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/juan-ignacio/" title="Entradas de canal siete" rel="author">canal siete</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="canal siete">
<meta itemprop="datePublished" content="2017-10-20T20:15:01+00:00">
<meta itemprop="dateModified" content="2017-10-20T20:15:01+00:00">
<meta itemprop="headline" content="Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8992 parent-cat-8992">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/autoridades-municipales-supervisan-introduccion-de-alcantarillado-sanitario-en-la-colonia-la-huerta-oriente/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/10/17-OCTUBRE-SUPERVISIÓN-OBRA-5-237x143.jpg" width="237" height="143" alt="Autoridades Municipales Supervisan Introducción de Alcantarillado Sanitario en la Colonia la Huerta Oriente" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/obra-publica/" class="theme">Obra Pública</a>
                            </div>
                            <span class="published" itemprop="dateCreated">17 octubre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/autoridades-municipales-supervisan-introduccion-de-alcantarillado-sanitario-en-la-colonia-la-huerta-oriente/">Autoridades Municipales Supervisan Introducción de Alcantarillado Sanitario en la Colonia la Huerta Oriente</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8993 parent-cat-8993">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/en-apoyo-a-familias-de-bajos-recursos-autoridades-municipales-ponen-en-marcha-el-programa-sin-goteras/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/10/12-OCTUBRE-ENTREGA-LÁMINAS-4-237x143.jpg" width="237" height="143" alt="En Apoyo a Familias de Bajos Recursos, Autoridades Municipales Ponen en Marcha el Programa sin Goteras" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/apoyo-social/" class="theme">Apoyo Social</a>
                            </div>
                            <span class="published" itemprop="dateCreated">12 octubre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/en-apoyo-a-familias-de-bajos-recursos-autoridades-municipales-ponen-en-marcha-el-programa-sin-goteras/">En Apoyo a Familias de Bajos Recursos, Autoridades Municipales Ponen en Marcha el Programa sin Goteras</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8993 parent-cat-8993">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/arranca-3a-semana-nacional-de-salud-en-uruapan/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/10/09-OCTUBRE-SEMANA-SALUD-4-237x143.jpg" width="237" height="143" alt="Arranca 3ª Semana Nacional de Salud en Uruapan" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/apoyo-social/" class="theme">Apoyo Social</a>
                            </div>
                            <span class="published" itemprop="dateCreated">09 octubre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/arranca-3a-semana-nacional-de-salud-en-uruapan/">Arranca 3ª Semana Nacional de Salud en Uruapan</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:168px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;transition2d:6;kenburnsscale:1.2;"><img width="300" height="168" src="http://www.csiete.net/contenido/imagenes/2017/08/1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:6;kenburnsscale:1.2;"><img width="300" height="168" src="http://www.csiete.net/contenido/imagenes/2017/08/2-1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:6;kenburnsscale:1.2;"><img width="300" height="168" src="http://www.csiete.net/contenido/imagenes/2017/08/3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:6;kenburnsscale:1.2;"><img width="300" height="168" src="http://www.csiete.net/contenido/imagenes/2017/08/4-1.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">20 Oct</span>
                        <span class="published-time">8:15 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-8993 bullet-8993"></i><span class="category parent-cat-8993 cat-8993"><a href="http://www.csiete.net/seccion/apoyo-social/">Apoyo Social</a></span>                            <h3><a href="http://www.csiete.net/noticias/dan-firme-respaldo-a-comunidades-de-uruapan-por-mas-de-3-mdp-en-apoyos-agricolas/">Dan Firme Respaldo a Comunidades de Uruapan por Más de 3 mdp en Apoyos Agrícolas</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">20 Oct</span>
                        <span class="published-time">8:11 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="http://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="http://www.csiete.net/noticias/descentraliza-dif-municipal-servicios-del-area-del-inapam/">Descentraliza DIF Municipal, Servicios del Área del Inapam</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">20 Oct</span>
                        <span class="published-time">8:09 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-111 bullet-111"></i><span class="category parent-cat-111 cat-111"><a href="http://www.csiete.net/seccion/deportes/">Deportes</a></span>                            <h3><a href="http://www.csiete.net/noticias/anuncia-ssm-3a-carrera-nacional-moviendo-a-mexico-por-tu-salud/">Anuncia SSM 3ª Carrera Nacional “Moviendo a México por tu Salud”</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">20 Oct</span>
                        <span class="published-time">8:06 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-1084 bullet-1084"></i><span class="category parent-cat-1084 cat-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></span>                            <h3><a href="http://www.csiete.net/noticias/michoacan-sede-de-congresos-internacional-y-nacional-de-licenciados-en-administracion-anuncia-sicdet/">Michoacán, Sede de Congresos Internacional y Nacional de Licenciados en Administración, Anuncia SICDET</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>El conservadurismo de una religión su ortodoxia es el coágulo inerte de lo que anteriormente fue una savia altamente productiva.</p><footer>Eric Hoffer</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[41059]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
