<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />
    <title>Egresó de la EPLER la Generación del Año del Centenario de la Universidad Michoacana - C7 Michoacan</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.csiete.net/contenido/imagenes/2016/09/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.csiete.net/contenido/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/egreso-de-la-epler-la-generacion-del-ano-del-centenario-de-la-universidad-michoacana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egresó de la EPLER la Generación del Año del Centenario de la Universidad Michoacana - C7 Michoacan" />
<meta property="og:description" content="Un llamado a retomar los valores nicolaitas que impulsaron y defendieron personajes como Miguel Hidalgo y Costilla, José María Morelos y Pavón y Melchor Ocampo, hizo el síndico municipal de Uruapan Ignacio Benjamín Campos Equihua al encabezar la ceremonia de graduación de 318 jóvenes de la Escuela Preparatoria Lic. Eduardo Ruiz, quienes forman la generación ..." />
<meta property="og:url" content="http://www.csiete.net/noticias/egreso-de-la-epler-la-generacion-del-ano-del-centenario-de-la-universidad-michoacana/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="año del centenario" />
<meta property="article:tag" content="EPLER" />
<meta property="article:tag" content="victor manuel manriquez" />
<meta property="article:section" content="Educaciòn" />
<meta property="article:published_time" content="2017-07-07T19:44:16+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-650x433.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un llamado a retomar los valores nicolaitas que impulsaron y defendieron personajes como Miguel Hidalgo y Costilla, José María Morelos y Pavón y Melchor Ocampo, hizo el síndico municipal de Uruapan Ignacio Benjamín Campos Equihua al encabezar la ceremonia de graduación de 318 jóvenes de la Escuela Preparatoria Lic. Eduardo Ruiz, quienes forman la generación ..."/>
<meta name="twitter:title" content="Egresó de la EPLER la Generación del Año del Centenario de la Universidad Michoacana - C7 Michoacan"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-650x433.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://www.csiete.net/contenido/plugins/arqam/assets/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sched-style-css'  href='http://www.csiete.net/contenido/plugins/rdv-timetable/css/schedule.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sched-icons-css'  href='http://www.csiete.net/contenido/plugins/rdv-timetable/packages/icons/css/icons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sched-custom-css-css'  href='http://www.csiete.net/wp-admin/admin-ajax.php?action=sched_custom_css&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='weatherslider_css-css'  href='http://www.csiete.net/contenido/plugins/WeatherSlider/css/weatherslider.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-posts-css-css'  href='http://www.csiete.net/contenido/plugins/dynamic-grid-posts/css/dynamic.grid.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ncf_lato_font-css'  href='//fonts.googleapis.com/css?family=Lato%3A300normal%2C400normal%2C400italic%2C600normal%2C600italic&#038;subset=all&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ncf_styles-css'  href='http://www.csiete.net/contenido/plugins/ninja-contact-form/css/ninja-contact-form.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.csiete.net/contenido/themes/multinews/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.csiete.net/contenido/themes/multinews/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.csiete.net/contenido/themes/multinews/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.csiete.net/contenido/themes/multinews/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.csiete.net/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.csiete.net/contenido/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=4.12.11' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.csiete.net/contenido/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.505' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.csiete.net/contenido/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.505' type='text/css' media='all' />
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/rdv-timetable/packages/color-mix/colormix-2.0.0.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/rdv-timetable/js/schedule.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;language=en&#038;ver=3'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/WeatherSlider/js/jquery-animate-background-position.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/WeatherSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/WeatherSlider/js/weatherslider.kreaturamedia.jquery.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/archives-calendar-widget/admin/js/jquery.archivesCW.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NinjaContactFormOpts = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","sidebar_type":"push","theme":"minimalistic","sidebar_pos":"left","flat_socialbar":"top","base_color":"{\"flat\": \"#2B93C0\", \"cube\": \"#c0392b\", \"minimalistic\": \"#50E3C2\", \"aerial\": \"#292929\"}","humantest":"","fade_content":"light","label":"1","label_top":"50%","label_vis":"visible","label_scroll_selector":"","label_mouseover":"","bg":"none","togglers":"","path":"http:\/\/www.csiete.net\/contenido\/plugins\/ninja-contact-form\/img\/","send_more_text":"Enviar otro","try_again_text":"Intenta otra vez","close_text":"Cerrar","sending_text":"Enviando","msg_fail_text":"Algo salio mal :(","errors":{"required":"* Please enter %%","min":"* %% must have at least %% characters.","max":"* %% can have at most %% characters.","matches":"* %% must match %%.","less":"* %% must be less than %%","greater":"* %% must be greater than %%.","numeric":"* %% must be numeric.","email":"* %% must be a valid email address.","ip":"* %% must be a valid ip address.","answer":"* Wrong %%"},"id1":{"success":"Your message was successfully sent!"},"social":[],"plugin_ver":"3.1.3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/ninja-contact-form/js/ninja-contact-form.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.csiete.net/?p=33529' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fegreso-de-la-epler-la-generacion-del-ano-del-centenario-de-la-universidad-michoacana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fegreso-de-la-epler-la-generacion-del-ano-del-centenario-de-la-universidad-michoacana%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style id="ncf_dynamic_styles">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</style>
<script>
	(function($){

		NinjaContactFormOpts.callbacks = {
			noop: function(){},"id1" : function(){}		}

		var insertListener = function(event){
			if (event.animationName == "bodyArrived") {
				afterBodyArrived();
			}
		}
		var timer;

		if (document.addEventListener && false) {
			document.addEventListener("animationstart", insertListener, false); // standard + firefox
			document.addEventListener("MSAnimationStart", insertListener, false); // IE
			document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
		} else {
			timer = setInterval(function(){
				if (document.body) {
					clearInterval(timer);
					afterBodyArrived();
				}
			},14);
		}

		function afterBodyArrived () {

			if (!window.NinjaContactFormOpts || window.NinjaSidebar) return;

			var opts = window.NinjaContactFormOpts;
			var nksopts = window.NKS_CC_Opts;
			var subopts = window.NKSubOpts;
			var $body = $('body');

			var TYPE = NinjaContactFormOpts.sidebar_type;
			var $bodybg = $('<div id="ncf-body-bg"/>').prependTo($body);
			var b = document.body;
			var bodyCss;

			// fix onload
			$(function(){
				setTimeout(function() {

					if (!$bodybg.parent().is($body)) {
						$body.prepend($bodybg).prepend($('.ncf_trigger_tabs')).prepend($('#ncf_sidebar')).append($('#ncf-overlay-wrapper'));
					}

					if (TYPE === 'push') { $bodybg.css('backgroundColor', $body.css('backgroundColor')) }

				},0)
			})

			if (TYPE === 'push') {

				bodyCss = {
					'backgroundColor':$body.css('backgroundColor'),
					'backgroundImage':$body.css('backgroundImage'),
					'backgroundAttachment':$body.css('backgroundAttachment'),
					'backgroundSize':$body.css('backgroundSize'),
					'backgroundPosition':$body.css('backgroundPosition'),
					'backgroundRepeat':$body.css('backgroundRepeat'),
					'backgroundOrigin':$body.css('backgroundOrigin'),
					'backgroundClip':$body.css('backgroundClip')
				};

				if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1 ) {
					bodyCss.backgroundColor = '#fff';
				}

				if (bodyCss.backgroundAttachment === 'fixed') {
					NinjaContactFormOpts.isBgFixed = true;
					bodyCss.position = 'fixed';
					bodyCss.bottom = 0;
					bodyCss.backgroundAttachment = 'scroll';
				} else {
					bodyCss.height = Math.max(
						b.scrollHeight, document.documentElement.scrollHeight,
						b.offsetHeight, document.documentElement.offsetHeight,
						b.clientHeight, document.documentElement.clientHeight
					)
				}

				$bodybg.css(bodyCss);

			} else {
				//$body.addClass('nks_sidebar_slide')
			}


//			attachStyles('body:before {display:none!important}')
			setTimeout(function(){
				$(function(){

					var $tabs = $('.nks_cc_trigger_tabs');
					var $btn;
					var sel;
					var nkspos = nksopts && nksopts.sidebar_pos;
					var subpos = subopts && subopts.sidebar_pos;

					if ( $tabs.length && (opts.sidebar_pos === nkspos || opts.sidebar_pos === subpos) ) {

						$btn = $('<span class="fa-stack fa-lg ncf-tab-icon fa-2x"> <i class="fa ncf-icon-circle fa-stack-2x "></i> <i class="fa ncf-icon-mail-1 fa-stack-1x fa-inverse"></i> </span>');

						if (opts.sidebar_pos === nkspos) {
							$tabs.filter(':has(".nks-tab")').prepend($btn);
							triggerEvent();
							return;
						}

						if (opts.sidebar_pos === subpos) {
							$tabs.filter(':has(".nksub-tab-icon")').prepend($btn);
							triggerEvent();
							return;
						}


					} else {
						$tabs = $('<div class="nks_cc_trigger_tabs ncf_tab ncf_label_visible"><span class="fa-stack ncf-tab-icon fa-lg fa-2x"> <i class="fa ncf-icon-circle fa-stack-2x "></i> <i class="fa ncf-icon-mail-1 fa-stack-1x fa-inverse"></i> </span></div>');
						$body.append($tabs);
					}

					triggerEvent();
	//
				});
			});
		}

		function triggerEvent(){
				$(document).trigger('ncf_ready');
		}

	})(jQuery)

</script><style type="text/css">
			.wpsdc-drop-cap {				
				padding : 0;
				font-size : 5em;
				line-height : 0.8em;color : #636363;}
		</style><link rel='stylesheet' href='http://www.csiete.net/contenido/plugins/archives-calendar-widget/themes/twentytwelve.css' type='text/css' media='all' />	<!--[if lt IE 9]>
	<script src="http://www.csiete.net/contenido/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.csiete.net/contenido/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script type="text/javascript">document.createElement('video');document.createElement('audio');</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="post-template-default single single-post postid-33529 single-format-standard both-sidebars-right one-side-wide both-sides-true singular  open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles multinews-2.3.3 mom-body wpb-js-composer js-comp-ver-4.6.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>07 Julio,  2017</p>
</div>

                  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/canalsiete" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/canal7uruapan" target="_blank"></a></li>
        <li class="rss"><a href="http://www.csiete.net/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.csiete.net/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.csiete.net/contenido/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.csiete.net/contenido/imagenes/2016/09/Logo-c7-New1-1.png" width="339" height="86" alt="C7 Michoacan"/> 
                 
        <a href="http://www.csiete.net" itemprop="url" title="C7 Michoacan">
                		<img itemprop="logo" src="http://www.csiete.net/contenido/imagenes/2016/09/Logo-c7-New1-1.png" alt="C7 Michoacan"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.csiete.net/contenido/imagenes/2016/09/Logo-c7-New1-1.png" alt="C7 Michoacan" />
        				        </a>
         

        <meta itemprop="name" content="C7 Michoacan">
    </div>
                
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation sticky_logo_out dd-effect-fade " data-sticky_logo="http://www.csiete.net/contenido/imagenes/2015/08/logo-2.png" data-sticky_logo_width="270" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.csiete.net" class="sticky_logo"><img src="http://www.csiete.net/contenido/imagenes/2015/08/logo-2.png" alt="C7 Michoacan" width="270" height="65"></a>
    		<ul id="menu-c7-menu" class="main-menu main-default-menu"><li id="menu-item-5284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.csiete.net/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/programacion/"><i class="momizat-icon-map"></i>Programacion<span class="menu_bl" style="background:#229ad6;"></span></a></li>
<li id="menu-item-5301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#"><i class="momizat-icon-books"></i>Secciones<span class="menu_bl" style="background:#86a821;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5302" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.csiete.net/seccion/actualidad/">Actualidad</a></li>
	<li id="menu-item-5303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/economia/">Economía</a></li>
	<li id="menu-item-5308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-5309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-5310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/estados/">Estados</a></li>
	<li id="menu-item-5314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
	<li id="menu-item-5315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
	<li id="menu-item-5316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/opinion/">Opinion</a></li>
	<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/pais/">Pais</a></li>
	<li id="menu-item-5319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/politica/">Politica</a></li>
	<li id="menu-item-5320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/salud/">Salud</a></li>
	<li id="menu-item-5321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
	<li id="menu-item-5322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/videos/">Videos</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.csiete.net/seccion/entrevistas/"><i class="brankic-icon-microphone4"></i>Video-Entrevistas<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-5361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/live/"><i class="momizat-icon-tv"></i>Tv en Vivo<span class="menu_bl" style="background:#d91897;"></span></a></li>
<li id="menu-item-5324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a title="Contactanos" href="#"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#db9200;"></span></a></li>
<li id="menu-item-5358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/acercade/"><i class="momizat-icon-bookmarks"></i>Acerca de<span class="menu_bl" style="background:#0a9951;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-c7-menu-1" class="device-menu"><li id="menu-item-5284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.csiete.net/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/programacion/"><i class="momizat-icon-map"></i>Programacion<span class="menu_bl" style="background:#229ad6;"></span></a></li>
<li id="menu-item-5301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#"><i class="momizat-icon-books"></i>Secciones<span class="menu_bl" style="background:#86a821;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5302" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.csiete.net/seccion/actualidad/">Actualidad</a></li>
	<li id="menu-item-5303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/economia/">Economía</a></li>
	<li id="menu-item-5308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-5309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-5310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/estados/">Estados</a></li>
	<li id="menu-item-5314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
	<li id="menu-item-5315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
	<li id="menu-item-5316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/opinion/">Opinion</a></li>
	<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/pais/">Pais</a></li>
	<li id="menu-item-5319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/politica/">Politica</a></li>
	<li id="menu-item-5320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/salud/">Salud</a></li>
	<li id="menu-item-5321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
	<li id="menu-item-5322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/videos/">Videos</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.csiete.net/seccion/entrevistas/"><i class="brankic-icon-microphone4"></i>Video-Entrevistas<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-5361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/live/"><i class="momizat-icon-tv"></i>Tv en Vivo<span class="menu_bl" style="background:#d91897;"></span></a></li>
<li id="menu-item-5324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a title="Contactanos" href="#"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#db9200;"></span></a></li>
<li id="menu-item-5358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/acercade/"><i class="momizat-icon-bookmarks"></i>Acerca de<span class="menu_bl" style="background:#0a9951;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Lo Último:</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/rinde-protesta-sergio-flores-como-gerente-de-liconsa-en-michoacan/" rel="bookmark">Rinde Protesta Sergio Flores Como Gerente de Liconsa en Michoacán</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/cadetes-reciben-introduccion-de-aspectos-basicos-del-nuevo-sistema-de-justicia-penal/" rel="bookmark">Cadetes Reciben Introducción de Aspectos Básicos del Nuevo Sistema de Justicia Penal</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/egreso-de-la-epler-la-generacion-del-ano-del-centenario-de-la-universidad-michoacana/" rel="bookmark">Egresó de la EPLER la Generación del Año del Centenario de la Universidad Michoacana</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/recibe-victor-manriquez-reconocimiento-por-su-compromiso-con-el-mejoramiento-de-espacios-educativos/" rel="bookmark">Recibe Víctor Manríquez Reconocimiento por su Compromiso con el Mejoramiento de Espacios Educativos</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/se-lleva-a-cabo-la-segunda-reunion-estatal-de-padres-de-familia-del-cobem/" rel="bookmark">Se Lleva a Cabo la Segunda Reunión Estatal de Padres de Familia del Cobem</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/trazan-ruta-logistica-para-la-modernizacion-de-la-calzada-juarez/" rel="bookmark">Trazan Ruta Logística Para la Modernización de la Calzada Juárez</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/zee-de-lazaro-cardenas-la-de-mayor-potencialidad-para-atraccion-de-inversiones-asiaticas-sedeco/" rel="bookmark">ZEE de Lázaro Cárdenas, la de Mayor Potencialidad Para Atracción de Inversiones Asiáticas: Sedeco</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/victor-manriquez-sienta-las-bases-del-progreso-en-uruapan/" rel="bookmark">Víctor Manríquez Sienta las Bases del Progreso en Uruapan</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/reafiliara-gobierno-del-estado-a-27-mil-familias-al-seguro-popular/" rel="bookmark">Reafiliará Gobierno del Estado a 27 mil Familias al Seguro Popular</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/primordial-brindar-apoyo-a-los-jovenes-deportistas-eloisa-berber/" rel="bookmark">Primordial Brindar Apoyo a los Jóvenes Deportistas: Eloísa Berber</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Inicio</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/educacion/" title="Educaciòn" rel="v:url" property="v:title">Educaciòn</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-33529" class="post-33529 post type-post status-publish format-standard category-educacion category-uruapan tag-ano-del-centenario tag-epler tag-victor-manuel-manriquez" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Egresó de la EPLER la Generación del Año del Centenario de la Universidad Michoacana</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Publicado por        <a itemprop="author" href="http://www.csiete.net/noticias/author/juan-ignacio/" rel="author">Juan Ignacio</a>
    </div>
            <div>Fecha: <time itemprop="datePublished" class="entry-date updated" datetime="2017-07-07T19:44:16+00:00">Julio 07, 2017</time></div>
            <div class="entry-cat">en: <a href="http://www.csiete.net/seccion/educacion/" rel="category tag">Educaciòn</a>, <a href="http://www.csiete.net/seccion/uruapan/" rel="category tag">Uruapan</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                        					        					
                                        <p><img class="alignnone size-medium wp-image-33530" src="http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-650x433.jpg" alt="" width="650" height="433" srcset="http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-650x433.jpg 650w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-768x512.jpg 768w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-800x533.jpg 800w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-274x183.jpg 274w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-80x54.jpg 80w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-130x87.jpg 130w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-359x240.jpg 359w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-85x57.jpg 85w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-546x365.jpg 546w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-165x109.jpg 165w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-112x75.jpg 112w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-179x120.jpg 179w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-170x113.jpg 170w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-81x55.jpg 81w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-765x510.jpg 765w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-500x333.jpg 500w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-1000x666.jpg 1000w, http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><span class="wpsdc-drop-cap">U</span>n llamado a retomar los valores nicolaitas que impulsaron y defendieron personajes como Miguel Hidalgo y Costilla, José María Morelos y Pavón y Melchor Ocampo, hizo el síndico municipal de Uruapan Ignacio Benjamín Campos Equihua al encabezar la ceremonia de graduación de 318 jóvenes de la Escuela Preparatoria Lic. Eduardo Ruiz, quienes forman la generación del año del Centenario de la Universidad Michoacana de San Nicolás de Hidalgo.</p>
<p>Al llevar a cabo la clausura del ciclo escolar 2016-2017 de este plantel, el síndico municipal recomendó a los egresados a que lleven con orgullo la identidad y los principios nicolaitas de la Máxima Casa de Estudios, que les fueron inculcados en la EPLER, como parte de una enseñanza integral, de valores y conocimientos, que distingue a este centro educativo.</p>
<p>En ese contexto, el síndico recalcó que “ustedes jóvenes egresados representan la generación del centenario de la Casa de Hidalgo, distinción que siempre deben llevar con orgullo a lo largo de su vida”.</p>
<p>Asimismo, Nacho Campos invitó a toda la comunidad nicolaita a defender la educación pública, laica y gratuita, preceptos establecidos en la Constitución Política de los Estados Unidos Mexicanos.</p>
<p>En tanto la Directora de dicho plantel, María Eréndira Zacarías Zepeda destacó el esfuerzo de los padres de familia que se encargaron de respaldar a sus hijos para que alcanzaran este logro académico, que les abre las puertas para seguirse preparando y estudiar una carrera universitaria.</p>
<p>Subrayó que esta institución educativa siempre tendrá abiertas las puertas para los egresados, quienes dijo pueden sentirse orgullosos del perfil nicolaita que han obtenido al cursar en esta escuela preparatoria, que se distingue por formar jóvenes a través de una enseñanza integral.</p>
<p>El evento se llevó a cabo en el auditorio del Instituto Tecnológico Superior de Uruapan, en donde a nombre de los egresados, Jesús Alberto Aguilar López manifestó que el haber estudiado en la EPLER fue una experiencia sensacional de gran valía para toda su vida.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/egreso-de-la-epler-la-generacion-del-ano-del-centenario-de-la-universidad-michoacana/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiquetas</span><a href="http://www.csiete.net/noticias/tag/ano-del-centenario/" rel="tag">año del centenario</a><a href="http://www.csiete.net/noticias/tag/epler/" rel="tag">EPLER</a><a href="http://www.csiete.net/noticias/tag/victor-manuel-manriquez/" rel="tag">victor manuel manriquez</a></div>                                
                               
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.csiete.net/noticias/recibe-victor-manriquez-reconocimiento-por-su-compromiso-con-el-mejoramiento-de-espacios-educativos/" rel="prev"><span>Anterior</span> Recibe Víctor Manríquez Reconocimiento por su Compromiso con el Mejoramiento de Espacios Educativos</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.csiete.net/noticias/cadetes-reciben-introduccion-de-aspectos-basicos-del-nuevo-sistema-de-justicia-penal/" rel="next"><span>Siguiente</span> Cadetes Reciben Introducción de Aspectos Básicos del Nuevo Sistema de Justicia Penal</a>                                    </div>
                                </div>
                                                                
                                                                
                                                                
                                                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
		<div class="arqam-widget-counter arq-outer-frame arq-colored arq-col1">
		<ul>	
				<li class="arq-facebook">
				<a href="http://www.facebook.com/canalsiete" target="_blank" >
					<i class="arqicon-facebook"></i>
					<span>14,815</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-twitter">
				<a href="http://twitter.com/canal7uruapan" target="_blank" >
					<i class="arqicon-twitter"></i>
					<span>1,349</span>
					<small>Seguidores</small>
				</a>
			</li>
					<li class="arq-posts">
				<a>
					<i class="arqicon-posts"></i>
					<span>7,737</span>
					<small>Articulos</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="momizat-related-posts-2" class="widget related_posts"><div class="widget-title"><h2>Relacionados</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/victor-manriquez-sienta-las-bases-del-progreso-en-uruapan/" rel="bookmark">
				<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/06-INAU-PAVIM-PINERA-1352-6-1-650x431-170x113.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/06-INAU-PAVIM-PINERA-1352-6-1-650x431-170x113.jpg" alt="Víctor Manríquez Sienta las Bases del Progreso en Uruapan" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.csiete.net/noticias/victor-manriquez-sienta-las-bases-del-progreso-en-uruapan/" rel="bookmark">Víctor Manríquez Sienta las Bases del Progreso en Uruapan</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-07T13:48:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Julio 07, 2017</time>
				    				    				</div>
								<a href="http://www.csiete.net/noticias/victor-manriquez-sienta-las-bases-del-progreso-en-uruapan/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/continua-entrega-de-calzado-escolar/" rel="bookmark">
				<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/04/04-ABRIL-ENTREGA-ZAPATOS-ESCOLAR-2-170x113.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/04/04-ABRIL-ENTREGA-ZAPATOS-ESCOLAR-2-170x113.jpg" alt="Continúa Entrega de Calzado Escolar" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.csiete.net/noticias/continua-entrega-de-calzado-escolar/" rel="bookmark">Continúa Entrega de Calzado Escolar</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-06T12:08:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 06, 2017</time>
				    				    				</div>
								<a href="http://www.csiete.net/noticias/continua-entrega-de-calzado-escolar/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/supero-57o-concurso-estatal-de-artesanias-numero-de-piezas-y-de-artesanos-del-certamen-del-ano-pasado/" rel="bookmark">
				<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/04/05-JURADO-RECON-1168-1-170x113.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/04/05-JURADO-RECON-1168-1-170x113.jpg" alt="Superó 57º Concurso Estatal de Artesanías Número de Piezas y de Artesanos del Certamen del Año Pasado" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.csiete.net/noticias/supero-57o-concurso-estatal-de-artesanias-numero-de-piezas-y-de-artesanos-del-certamen-del-ano-pasado/" rel="bookmark">Superó 57º Concurso Estatal de Artesanías Número de Piezas y de Artesanos del Certamen del Año Pasado</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-06T10:26:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 06, 2017</time>
				    				    				</div>
								<a href="http://www.csiete.net/noticias/supero-57o-concurso-estatal-de-artesanias-numero-de-piezas-y-de-artesanos-del-certamen-del-ano-pasado/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="momizatads-5" class="widget momizat-ads clearfix"><div class="widget-title"><h2>Anuncios</h2></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-41 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-41 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 2500,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-41 .adr-next',
				prev: '.ads-rotator-id-41 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-41" style="margin-bottom:-0px;width:336px; height:227px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2017/07/eureka-1.jpg" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="http://www.secoem.michoacan.gob.mx/michoacan-por-la-transparencia/" target="_blank"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2017/01/banners_transparencia_cdn_noticias900x600px.png" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2016/09/CDN-Noticias-900x600-01.jpg" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2016/09/CDN-Noticias-900x600-02.jpg" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="search-5" class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.csiete.net">
            <input type="search" class="search-field sf" value="Buscar" name="s" title="Busqueda para:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div id="momizat-posts-images-3" class="widget posts_images"><div class="widget-title"><h2>Noticias recientes:</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Rinde Protesta Sergio Flores Como Gerente de Liconsa en Michoacán" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/rinde-protesta-sergio-flores-como-gerente-de-liconsa-en-michoacan/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/IMG-20170707-WA0042-1-650x433-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/IMG-20170707-WA0042-1-650x433-81x55.jpg" alt="Rinde Protesta Sergio Flores Como Gerente de Liconsa en Michoacán" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Cadetes Reciben Introducción de Aspectos Básicos del Nuevo Sistema de Justicia Penal" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/cadetes-reciben-introduccion-de-aspectos-basicos-del-nuevo-sistema-de-justicia-penal/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/WhatsApp-Image-2017-07-07-at-19.43.58-640x480-81x55.jpeg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/WhatsApp-Image-2017-07-07-at-19.43.58-640x480-81x55.jpeg" alt="Cadetes Reciben Introducción de Aspectos Básicos del Nuevo Sistema de Justicia Penal" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Egresó de la EPLER la Generación del Año del Centenario de la Universidad Michoacana" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/egreso-de-la-epler-la-generacion-del-ano-del-centenario-de-la-universidad-michoacana/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-650x433-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-EPLER-1355-1-650x433-81x55.jpg" alt="Egresó de la EPLER la Generación del Año del Centenario de la Universidad Michoacana" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Recibe Víctor Manríquez Reconocimiento por su Compromiso con el Mejoramiento de Espacios Educativos" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/recibe-victor-manriquez-reconocimiento-por-su-compromiso-con-el-mejoramiento-de-espacios-educativos/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-TEC-85-1354-3-650x433-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/07-GRADU-TEC-85-1354-3-650x433-81x55.jpg" alt="Recibe Víctor Manríquez Reconocimiento por su Compromiso con el Mejoramiento de Espacios Educativos" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Se Lleva a Cabo la Segunda Reunión Estatal de Padres de Familia del Cobem" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/se-lleva-a-cabo-la-segunda-reunion-estatal-de-padres-de-familia-del-cobem/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/07-JULIO-REUNION-ESTATAL-PADRES-FAMILIA-COBAEM-1-650x416-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/07-JULIO-REUNION-ESTATAL-PADRES-FAMILIA-COBAEM-1-650x416-81x55.jpg" alt="Se Lleva a Cabo la Segunda Reunión Estatal de Padres de Familia del Cobem" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Trazan Ruta Logística Para la Modernización de la Calzada Juárez" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/trazan-ruta-logistica-para-la-modernizacion-de-la-calzada-juarez/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/07-RUTA-LOGISTICA-CALZADA-JUAREZ-7-650x433-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/07-RUTA-LOGISTICA-CALZADA-JUAREZ-7-650x433-81x55.jpg" alt="Trazan Ruta Logística Para la Modernización de la Calzada Juárez" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="ZEE de Lázaro Cárdenas, la de Mayor Potencialidad Para Atracción de Inversiones Asiáticas: Sedeco" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/zee-de-lazaro-cardenas-la-de-mayor-potencialidad-para-atraccion-de-inversiones-asiaticas-sedeco/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/aca307a3-4e75-4e7c-972d-b62ee13ca768-2-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/aca307a3-4e75-4e7c-972d-b62ee13ca768-2-81x55.jpg" alt="ZEE de Lázaro Cárdenas, la de Mayor Potencialidad Para Atracción de Inversiones Asiáticas: Sedeco" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Víctor Manríquez Sienta las Bases del Progreso en Uruapan" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/victor-manriquez-sienta-las-bases-del-progreso-en-uruapan/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/06-INAU-PAVIM-PINERA-1352-6-1-650x431-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/06-INAU-PAVIM-PINERA-1352-6-1-650x431-81x55.jpg" alt="Víctor Manríquez Sienta las Bases del Progreso en Uruapan" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Reafiliará Gobierno del Estado a 27 mil Familias al Seguro Popular" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/reafiliara-gobierno-del-estado-a-27-mil-familias-al-seguro-popular/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/7a1c8b0d-6863-4022-841c-35cea977eb0b-81x55.jpeg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/7a1c8b0d-6863-4022-841c-35cea977eb0b-81x55.jpeg" alt="Reafiliará Gobierno del Estado a 27 mil Familias al Seguro Popular" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Primordial Brindar Apoyo a los Jóvenes Deportistas: Eloísa Berber" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/primordial-brindar-apoyo-a-los-jovenes-deportistas-eloisa-berber/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/Comunicado-950-1-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/Comunicado-950-1-81x55.jpg" alt="Primordial Brindar Apoyo a los Jóvenes Deportistas: Eloísa Berber" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Capacitan a Enlaces de Comunicación en Manejo de Redes Sociales" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/capacitan-a-enlaces-de-comunicacion-en-manejo-de-redes-sociales/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/com1-650x433-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/com1-650x433-81x55.jpg" alt="Capacitan a Enlaces de Comunicación en Manejo de Redes Sociales" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Trump se Dice ‘Encantado’ de Conocer en Persona a Putin" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/trump-se-dice-encantado-de-conocer-en-persona-a-putin/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/trump-6-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/trump-6-81x55.jpg" alt="Trump se Dice ‘Encantado’ de Conocer en Persona a Putin" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Inflación a 6.31% Sube en Junio, la Más Alta Desde 2008" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/inflacion-a-6-31-sube-en-junio-la-mas-alta-desde-2008/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/07/alfredo-1-e1491575166603-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/07/alfredo-1-e1491575166603-81x55.jpg" alt="Inflación a 6.31% Sube en Junio, la Más Alta Desde 2008" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
            <div class="widget widget_text">			<div class="textwidget"><div style="  text-align: left; width:100%;">
<span style="  font-style: normal;  font-family: 'Open Sans', Arial, sans-serif; color:white; font-size: 22px;   font-weight: 200;   line-height: 22px;">Nosotros</span>
<br /><br />

C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.
<br />Y un sinnúmero de paquetes publicitarios, que cubren las necesidades comerciales de la pequeña, mediana y gran empresa.

</div></div>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget widget_text">			<div class="textwidget"><div style="text-align:left; width:100%;">
<span style="  font-style: normal;  font-family: 'Open Sans', Arial, sans-serif; color:white; font-size: 22px;   font-weight: 200;   line-height: 22px;">Dirección</span>
<br /><br />
Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</div></div>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget widget_text">			<div class="textwidget"><span style="  font-style: normal;  font-family: 'Open Sans', Arial, sans-serif; color:white; font-size: 22px;   font-weight: 200;   line-height: 22px;">Siguenos en Facebook</span>
<br /><br />
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div>
		</div>             </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        			<script>
				(function($, undefined) {
					$(document).ready(function() {
						
											});
				})(jQuery);
			</script>
			
			
<div id="ncf_sidebar" class="ncf_minimalistic ncf_imagebg_none ncf_up_style_theme_custom">
    <div class="ncf_sidebar_cont_scrollable">
        <div class="ncf_sidebar_cont ncf_shrinked">

	        			        <div class="ncf_form_wrapper ncf_form_1 ncf_default_form" data-index="1">
			        			        				        <div class="ncf_sidebar_header">

					        					        <div class="ncf_sidebar_socialbar">
						        <ul>
							        <li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li>
						        </ul>
					        </div>

				        </div>
			        
			        
			        <div class="ncf_sidebar_content">
				        <div class="ncf_user_bio">				        </div>
				        					        <form class="ncf_form" action="" id="nk_form_1">
						        <input type="hidden" name="action" value="ncf_send_message" />
						        <input type="hidden" name="ncf_form_index" value="1" />

						        <div class="ncf_form_input_wrapper ncf_name_field ncf_ph">
							        <input type="text" name="ncf_name_field" id="ncf_name_field" data-rules="required|min[2]|max[32]" data-name="Tu nombre"><label for="ncf_name_field">Tu nombre *</label>
						        </div>
						        						        						        						        <div class="ncf_form_input_wrapper ncf_email_field ncf_ph" >
							        <input type="email" name="ncf_email_field" id="ncf_email_field" data-rules="required|email" data-name="Tu direccion e-mail"><label for="ncf_email_field">Tu direccion e-mail *</label>
						        </div>
						        						        <div class="ncf_form_input_wrapper ncf_message_field ncf_ph">
							        <textarea name="ncf_message_field" id="ncf_message_field" cols="30" rows="10"  data-rules="required" data-name="Tu Mensaje"></textarea><label for="ncf_message_field">Tu Mensaje *</label>
						        </div>
						        						        <div class="ncf_form_btn_wrapper">
							        							        <a class="ncf_button ncf_color1" href="#"><span>Enviar</span></a>
							        <input type="submit" value="Send"/>
						        </div>
					        </form>
				        
				        <div class="ncf_form_result"></div>
			        </div>
			        </div>
	                    </div>
    </div>
</div>
<div id="ncf-overlay-wrapper"><div id="ncf-overlay"></div></div>

<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.csiete.net\/contenido\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/dynamic-grid-posts/js/dynamic.grid.posts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","nonce":"0f246f37ec","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.csiete.net","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="http://www.csiete.net/contenido/jquery_cookie/jquery.cookie.js"></script>
    </body>
</html>