<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Elección no es un Juego de Vencidas: Meade &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elección no es un Juego de Vencidas: Meade" />
<meta property="og:description" content="El candidato de la coalición Todos por México a la Presidencia de la República, José Antonio Meade Kuribreña, invitó a los ciudadanos a comparar las capacidades y virtudes de los aspirantes a dirigir el país porque “no es un juego de vencidas”. “En esta elección, los invito a que comparemos preparación, trayectorias, resultados, honestidad y &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Juegos" />
<meta property="article:tag" content="Meade" />
<meta property="article:tag" content="PVEM" />
<meta property="article:section" content="Mexico" />
<meta property="article:published_time" content="2018-04-13T08:58:40+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El candidato de la coalición Todos por México a la Presidencia de la República, José Antonio Meade Kuribreña, invitó a los ciudadanos a comparar las capacidades y virtudes de los aspirantes a dirigir el país porque “no es un juego de vencidas”. “En esta elección, los invito a que comparemos preparación, trayectorias, resultados, honestidad y [&hellip;]"/>
<meta name="twitter:title" content="Elección no es un Juego de Vencidas: Meade"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1515880685' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1515880685' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1523630421","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://www.csiete.net/?p=49343' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-49343 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <img src="http://www.csiete.net/contenido/imagenes/2017/11/faro-avanzamos.gif" width="728" alt="" style="
    box-shadow: -2px 3px 20px rgba(0, 0, 0, 0.71);
">            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/conmemoran-el-dia-mundial-del-agua-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/WhatsApp-Image-2018-03-22-at-9.31.59-AM-190x140.jpeg" width="190" height="140" alt="Conmemoran el Día Mundial del Agua 2018" class="img-responsive" /></div>
                            <h3>Conmemoran el Día Mundial del Agua 2018</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/canacintra-uruapan-se-suma-al-trabajo-del-gobierno-municipal-para-reforzar-la-seguridad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/14-CANACINTRA-MOTOS-1734-3-190x140.jpg" width="190" height="140" alt="Canacintra Uruapan se Suma al Trabajo del Gobierno Municipal Para Reforzar la Seguridad" class="img-responsive" /></div>
                            <h3>Canacintra Uruapan se Suma al Trabajo del Gobierno Municipal Para Reforzar la Seguridad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/empresarios-gasolineros-toman-pemex/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/pemex-190x140.jpg" width="190" height="140" alt="Empresarios Gasolineros Toman Pemex" class="img-responsive" /></div>
                            <h3>Empresarios Gasolineros Toman Pemex</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/curso-para-capacitadores-asistentes-electorales-del-ine/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/IMG-20180224-WA0002-190x140.jpg" width="190" height="140" alt="Curso Para Capacitadores - Asistentes Electorales del Ine." class="img-responsive" /></div>
                            <h3>Curso Para Capacitadores - Asistentes Electorales del Ine.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/apeam-se-pronuncia-a-favor-del-libre-comercio-internacional/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/aguacate-190x140.jpg" width="190" height="140" alt="APEAM se Pronuncia a Favor del Libre Comercio Internacional" class="img-responsive" /></div>
                            <h3>APEAM se Pronuncia a Favor del Libre Comercio Internacional</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/michoacan-con-gran-potencial-para-inversiones-embajador-de-china/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/WhatsApp-Image-2018-04-12-at-6.58.47-PM-190x140.jpeg" width="190" height="140" alt="Michoacán, con Gran Potencial Para Inversiones: Embajador de China" class="img-responsive" /></div>
                            <h3>Michoacán, con Gran Potencial Para Inversiones: Embajador de China</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-reune-secretario-de-gobierno-con-lider-del-pvem/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/WhatsApp-Image-2018-04-12-at-6.58.46-PM-190x140.jpeg" width="190" height="140" alt="Se Reúne Secretario de Gobierno con Líder del PVEM" class="img-responsive" /></div>
                            <h3>Se Reúne Secretario de Gobierno con Líder del PVEM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/toma-protesta-gobernador-al-nuevo-comite-directivo-2018-2020-de-la-cmic/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/WhatsApp-Image-2018-04-12-at-6.58.44-PM-190x140.jpeg" width="190" height="140" alt="Toma Protesta Gobernador al Nuevo Comité Directivo 2018- 2020 de la CMIC" class="img-responsive" /></div>
                            <h3>Toma Protesta Gobernador al Nuevo Comité Directivo 2018- 2020 de la CMIC</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-reencontraran-con-sus-familias-en-eu-194-adultos-y-adultas-mayores-michoacanos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/115645dd-6a81-4bbb-ab22-2d7ff4d6765d-190x140.jpeg" width="190" height="140" alt="Se Reencontrarán con sus Familias en EU 194 Adultos y Adultas Mayores Michoacanos" class="img-responsive" /></div>
                            <h3>Se Reencontrarán con sus Familias en EU 194 Adultos y Adultas Mayores Michoacanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-el-cecytem-el-primer-concurso-de-robotica/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/37903d31-34a6-4c8e-ab68-28d366f1c9aa-190x140.jpg" width="190" height="140" alt="En el Cecytem, el Primer Concurso de Robótica" class="img-responsive" /></div>
                            <h3>En el Cecytem, el Primer Concurso de Robótica</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550-190x140.jpg" width="190" height="140" alt="Elección no es un Juego de Vencidas: Meade" class="img-responsive" /></div>
                            <h3>Elección no es un Juego de Vencidas: Meade</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/epn-llega-a-peru-para-participar-en-cumbre-de-las-americas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/epn-peru-980x550-190x140.jpg" width="190" height="140" alt="EPN Llega a Perú Para Participar en Cumbre de las Américas" class="img-responsive" /></div>
                            <h3>EPN Llega a Perú Para Participar en Cumbre de las Américas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/anaya-promete-aumentar-el-salario-minimo-a-100-pesos-y-duplicarlo-en-cuatro-anos-si-gana/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/a-1078x801-1-190x140.jpg" width="190" height="140" alt="Anaya Promete Aumentar el Salario Mínimo a 100 Pesos y Duplicarlo en Cuatro Años, si Gana" class="img-responsive" /></div>
                            <h3>Anaya Promete Aumentar el Salario Mínimo a 100 Pesos y Duplicarlo en Cuatro Años, si Gana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/medicos-convocan-a-paro-nacional-el-viernes-13-en-apoyo-a-colega-preso-por-presunta-negligencia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/maxresdefault_327-190x140.jpg" width="190" height="140" alt="Médicos Convocan a Paro Nacional el Viernes 13 en Apoyo a Colega Preso por Presunta Negligencia" class="img-responsive" /></div>
                            <h3>Médicos Convocan a Paro Nacional el Viernes 13 en Apoyo a Colega Preso por Presunta Negligencia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/aseguran-mas-de-una-tonelada-de-cocaina-y-combustible-en-acapulco/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/Acapulco-190x140.jpg" width="190" height="140" alt="Aseguran Más de una Tonelada de Cocaína y Combustible en Acapulco" class="img-responsive" /></div>
                            <h3>Aseguran Más de una Tonelada de Cocaína y Combustible en Acapulco</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/colocan-en-lima-espectacular-contra-nicolas-maduro-y-raul-castro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/cuba-venezuela-anuncio-nicolas-maduro-raul-castro-980x550-190x140.jpg" width="190" height="140" alt="Colocan en Lima Espectacular Contra Nicolás Maduro y Raúl Castro" class="img-responsive" /></div>
                            <h3>Colocan en Lima Espectacular Contra Nicolás Maduro y Raúl Castro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/comey-es-un-mentiroso-y-filtrador-de-informacion-trump/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/trump1-980x550-190x140.jpg" width="190" height="140" alt="“Comey es un Mentiroso y Filtrador de Información”: Trump" class="img-responsive" /></div>
                            <h3>“Comey es un Mentiroso y Filtrador de Información”: Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cambridge-analytica-tambien-robo-mis-datos-mark-zuckerberg/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/AP_18081615076419-c-1078x808-1-190x140.jpg" width="190" height="140" alt="“Cambridge Analytica También Robó mis Datos”: Mark Zuckerberg" class="img-responsive" /></div>
                            <h3>“Cambridge Analytica También Robó mis Datos”: Mark Zuckerberg</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/explosion-de-mina-en-bolivia-deja-al-menos-siete-muertos-y-15-heridos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/DageE8uWAAAoMf4-c-190x140.jpg" width="190" height="140" alt="Explosión de Mina en Bolivia Deja al Menos Siete Muertos y 15 Heridos" class="img-responsive" /></div>
                            <h3>Explosión de Mina en Bolivia Deja al Menos Siete Muertos y 15 Heridos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trump-advierte-a-rusia-sobre-lanzamiento-de-misiles-bonitos-e-inteligentes-a-siria-tras-ataque-quimico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/PUTIN-TRUNMP-190x140.jpeg" width="190" height="140" alt="Trump Advierte a Rusia Sobre Lanzamiento de Misiles “Bonitos e Inteligentes” a Siria Tras Ataque Químico" class="img-responsive" /></div>
                            <h3>Trump Advierte a Rusia Sobre Lanzamiento de Misiles “Bonitos e Inteligentes” a Siria Tras Ataque Químico</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-aplicaran-descuentos-a-maestros-que-no-reanuden-clases-manana/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/f06b9c2c33b0d32aaa5b049441ebdfd5-190x140.jpg" width="190" height="140" alt="Se Aplicarán Descuentos a Maestros que no Reanuden Clases Mañana" class="img-responsive" /></div>
                            <h3>Se Aplicarán Descuentos a Maestros que no Reanuden Clases Mañana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/pide-graue-preservar-la-autonomia-de-las-universidades/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/graue-1078x798-190x140.jpg" width="190" height="140" alt="Pide Graue Preservar la Autonomía de las Universidades" class="img-responsive" /></div>
                            <h3>Pide Graue Preservar la Autonomía de las Universidades</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/concluye-etapa-sectorial-de-jornada-academica-cultural-y-deportiva-del-cobaem/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/e557acca-fce6-48f3-94ab-b5a80c392f0a-190x140.jpeg" width="190" height="140" alt="Concluye Etapa Sectorial de Jornada Académica, Cultural y Deportiva del Cobaem" class="img-responsive" /></div>
                            <h3>Concluye Etapa Sectorial de Jornada Académica, Cultural y Deportiva del Cobaem</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/con-rotundo-exito-desfile-de-la-primavera-en-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/60f5c743-779b-4a26-b87a-953689b571e8-190x140.jpg" width="190" height="140" alt="Con Rotundo Éxito, Desfile de la Primavera en Morelia" class="img-responsive" /></div>
                            <h3>Con Rotundo Éxito, Desfile de la Primavera en Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/telebachillerato-michoacan-garante-de-los-derechos-labores-de-sus-trabajadores/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/telebachillertao-190x140.jpg" width="190" height="140" alt="Telebachillerato Michoacán, Garante de los Derechos Labores de sus Trabajadores" class="img-responsive" /></div>
                            <h3>Telebachillerato Michoacán, Garante de los Derechos Labores de sus Trabajadores</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mexico-fortalece-proteccion-de-aves-acuaticas-y-playeras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/Conabio4-190x140.jpg" width="190" height="140" alt="México Fortalece Protección de Aves Acuáticas y Playeras" class="img-responsive" /></div>
                            <h3>México Fortalece Protección de Aves Acuáticas y Playeras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/clausura-proam-obra-en-la-mintzita/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/38190e37-538e-491f-b347-b28b5b8405e7-190x140.jpeg" width="190" height="140" alt="Clausura Proam Obra en la Mintzita" class="img-responsive" /></div>
                            <h3>Clausura Proam Obra en la Mintzita</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/conmemora-parque-zoologico-de-morelia-el-dia-internacional-del-oso-polar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/ac651970-c71c-40dd-8eba-dee6df28a0ab-190x140.jpeg" width="190" height="140" alt="Conmemora Parque Zoológico de Morelia el Día Internacional del oso Polar" class="img-responsive" /></div>
                            <h3>Conmemora Parque Zoológico de Morelia el Día Internacional del oso Polar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/apuesta-cofom-por-trabajo-conjunto-para-potenciar-produccion-forestal-sustentable/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/5417041d-30ba-4cbf-8091-97372aa4930f-190x140.jpeg" width="190" height="140" alt="Apuesta Cofom por Trabajo Conjunto Para Potenciar Producción Forestal Sustentable" class="img-responsive" /></div>
                            <h3>Apuesta Cofom por Trabajo Conjunto Para Potenciar Producción Forestal Sustentable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/apuesta-cofom-por-trabajo-conjunto-para-portenciar-produccion-forestal-sustentable/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/ab4a8a85-4858-4cde-9e65-b055471bcd11-190x140.jpg" width="190" height="140" alt="Apuesta Cofom por Trabajo Conjunto Para Portenciar Producción Forestal Sustentable" class="img-responsive" /></div>
                            <h3>Apuesta Cofom por Trabajo Conjunto Para Portenciar Producción Forestal Sustentable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-y-arranca-gobernador-silvano-aureoles-obras-por-37-mdp-en-jacona/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/7d7eae0b-bd7b-40e8-8217-4039d126b0ee-190x140.jpeg" width="190" height="140" alt="Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona" class="img-responsive" /></div>
                            <h3>Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-iifeem-escuela-primaria-multigrado-en-acuitzio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/53e58af6-ed2a-4ac9-9d77-127801edfefb-190x140.jpeg" width="190" height="140" alt="Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio" class="img-responsive" /></div>
                            <h3>Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/clausura-proam-obra-en-la-mintzita/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/38190e37-538e-491f-b347-b28b5b8405e7-190x140.jpeg" width="190" height="140" alt="Clausura Proam Obra en la Mintzita" class="img-responsive" /></div>
                            <h3>Clausura Proam Obra en la Mintzita</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continua-inversion-historica-en-paracuaro-entrega-gobernador-vialidad-en-antunez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/e24628f3-0252-48ac-9b1f-e2761fc4e128-190x140.jpeg" width="190" height="140" alt="Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez" class="img-responsive" /></div>
                            <h3>Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-y-arranca-obras-gobernador-en-comunidad-modelo-de-uspero-municipio-de-paracuaro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/a74c5025-28bc-4ef3-b8db-cdd438e71493-190x140.jpeg" width="190" height="140" alt="Inaugura y Arranca Obras Gobernador en Comunidad Modelo de Úspero Municipio de Parácuaro" class="img-responsive" /></div>
                            <h3>Inaugura y Arranca Obras Gobernador en Comunidad Modelo de Úspero Municipio de Parácuaro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-49343" class="article-post cat-308 loop-page-2 clearfix post-49343 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-politica category-portada tag-juegos tag-meade tag-pvem" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/politica/" title="Politica" rel="v:url" property="v:title">Politica</a></div></div>
    <h1 itemprop="mainEntityOfPage">Elección no es un Juego de Vencidas: Meade</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">13 abril, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/jhovany/">Redacción</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/mexico/" title="View all posts in Mexico">Mexico</a>, <a href="http://www.csiete.net/seccion/politica/" title="View all posts in Politica">Politica</a>, <a href="http://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Elección no es un Juego de Vencidas: Meade&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F&amp;title=Elección no es un Juego de Vencidas: Meade" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/&amp;media=http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="391" src="http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg" class="entry-thumb img-responsive wp-post-image" alt="Elección no es un Juego de Vencidas: Meade" srcset="http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550-500x281.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-49344" src="http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg" alt="" width="696" height="391" srcset="http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550-500x281.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">E</span>l candidato de la coalición Todos por México a la Presidencia de la República, José Antonio Meade Kuribreña, invitó a los ciudadanos a comparar las capacidades y virtudes de los aspirantes a dirigir el país porque “no es un juego de vencidas”.</p>
<p>“En esta elección, los invito a que comparemos preparación, trayectorias, resultados, honestidad y congruencia. Lo que está de por medio es el país, no un juego de vencidas. #YoMero”, escribió en su cuenta de Twitter.</p>
<p>Meade llamó este jueves a frenar al abanderado de Juntos Haremos Historia, Andrés Manuel López Obrador, rumbo a la elección del 1 de julio próximo,  pues es quien está dispuesto a poner en riesgo al país.</p>
<p>Frente a miles de integrantes de Antorcha Campesina, que se sumaron a su campaña, el abanderado de los partidos Revolucionario Institucional (PRI), Verde Ecologista de México (PVEM) y Nueva Alianza advirtió que solo quien está dispuesto a poner en riesgo al país puede tener la idea de la cancelar el Nuevo Aeropuerto Internacional de México.</p>
<p>“La propuesta de Andrés Manuel de frenar el Nuevo Aeropuerto es muy clara. Va a frenar las oportunidades de miles de familias, mejor, ¡frenémoslo a él!”, emplazó.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/juegos/" rel="tag">Juegos</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/meade/" rel="tag">Meade</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/pvem/" rel="tag">PVEM</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ezgif-4-fecea60ed8.gif" width="650" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Elección no es un Juego de Vencidas: Meade&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F&amp;title=Elección no es un Juego de Vencidas: Meade" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/&amp;media=http://www.csiete.net/contenido/imagenes/2018/04/meade1-980x550.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Feleccion-no-es-un-juego-de-vencidas-meade%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/colocan-en-lima-espectacular-contra-nicolas-maduro-y-raul-castro/" title="Colocan en Lima Espectacular Contra Nicolás Maduro y Raúl Castro">Colocan en Lima Espectacular Contra Nicolás Maduro y Raúl Castro</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/epn-llega-a-peru-para-participar-en-cumbre-de-las-americas/" title="EPN Llega a Perú Para Participar en Cumbre de las Américas">EPN Llega a Perú Para Participar en Cumbre de las Américas</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/jhovany/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/jhovany/" title="Entradas de Redacción" rel="author">Redacción</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redacción">
<meta itemprop="datePublished" content="2018-04-13T08:58:40+00:00">
<meta itemprop="dateModified" content="2018-04-13T08:58:40+00:00">
<meta itemprop="headline" content="Elección no es un Juego de Vencidas: Meade">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/pri-pvem-y-panal-aprueban-leychayote-oposicion-no-logra-pararla/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/04/camara-de-diputados-1-1078x801-237x143.jpg" width="237" height="143" alt="Pri, PVEM y Panal Aprueban #leychayote; Oposición no Logra Pararla" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">12 abril, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/pri-pvem-y-panal-aprueban-leychayote-oposicion-no-logra-pararla/">Pri, PVEM y Panal Aprueban #leychayote; Oposición no Logra Pararla</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/meade-presenta-su-declaracion-3de3/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/04/meade-7de7-980x550-237x143.jpg" width="237" height="143" alt="Meade Presenta su Declaración 3De3" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">08 abril, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/meade-presenta-su-declaracion-3de3/">Meade Presenta su Declaración 3De3</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/morena-impugna-ley-general-de-biodiversidad-que-alienta-el-verde/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/04/bb593d7f1bd2bc2032-a5df09e8-2a60-47b6-82d9-8395e15dc5c0-1078x671-237x143.jpg" width="237" height="143" alt="Morena Impugna ley General de Biodiversidad que Alienta el Verde" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">07 abril, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/morena-impugna-ley-general-de-biodiversidad-que-alienta-el-verde/">Morena Impugna ley General de Biodiversidad que Alienta el Verde</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/act_1-1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/act_camp-1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/act_2-1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="transition2d:5;kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;wordwrap:false;opacity:1;width:299px;height:187px;font-size:5px;" class="ls-l" data-ls="volume:10;"><video width="640" height="360" preload="metadata" controls><source src="/contenido/imagenes/2017/11/29227745_1967473600193634_4163439634866503680_n.mp4" type="video/mp4" /></video>
</div></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/act_4.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/img-2.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">13 Abr</span>
                        <span class="published-time">9:05 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-110 bullet-110"></i><span class="category parent-cat-110 cat-110"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></span>                            <h3><a href="http://www.csiete.net/noticias/rusia-prohibe-telegram/">Rusia Prohíbe Telegram</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">13 Abr</span>
                        <span class="published-time">9:02 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="http://www.csiete.net/noticias/colocan-en-lima-espectacular-contra-nicolas-maduro-y-raul-castro/">Colocan en Lima Espectacular Contra Nicolás Maduro y Raúl Castro</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">13 Abr</span>
                        <span class="published-time">8:58 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-308 bullet-308"></i><span class="category parent-cat-308 cat-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></span>                            <h3><a href="http://www.csiete.net/noticias/eleccion-no-es-un-juego-de-vencidas-meade/">Elección no es un Juego de Vencidas: Meade</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">13 Abr</span>
                        <span class="published-time">8:55 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-308 bullet-308"></i><span class="category parent-cat-308 cat-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></span>                            <h3><a href="http://www.csiete.net/noticias/epn-llega-a-peru-para-participar-en-cumbre-de-las-americas/">EPN Llega a Perú Para Participar en Cumbre de las Américas</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>A dondequiera que vayas, ve con el corazón.</p><footer>Confucio</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[49343]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
