<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia" />
<meta property="og:description" content="&nbsp; Uruapan, Michoacán; lunes 20 de agosto de 2018.- Entregaron apoyos del programa Seguro de Vida para Jefas de Familia a 21 hogares de este municipio, por un monto total de casi 800 mil pesos. Son incentivos que van destinados a respaldar la educación de 49 niñas, niños y jóvenes que perdieron a la madre. &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Entregaron apoyos" />
<meta property="article:tag" content="Programa" />
<meta property="article:tag" content="Seguro de Vida de Jefas de Familia" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2018-08-21T15:00:30+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="&nbsp; Uruapan, Michoacán; lunes 20 de agosto de 2018.- Entregaron apoyos del programa Seguro de Vida para Jefas de Familia a 21 hogares de este municipio, por un monto total de casi 800 mil pesos. Son incentivos que van destinados a respaldar la educación de 49 niñas, niños y jóvenes que perdieron a la madre. [&hellip;]"/>
<meta name="twitter:title" content="Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1530301208' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1530301208' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1534893321","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.csiete.net/?p=57219' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-57219 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <img src="http://www.csiete.net/contenido/LEGIS.JPG" width="728" alt="" style="
    box-shadow: -2px 3px 20px rgba(0, 0, 0, 0.71);
">            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-uruapan-se-celebrara-el-dia-del-artesano-michoacano/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/e8bb4667-1208-4b66-96a8-8eefb7561549-1-190x140.jpg" width="190" height="140" alt="En Uruapan se Celebrará el Día del Artesano Michoacano" class="img-responsive" /></div>
                            <h3>En Uruapan se Celebrará el Día del Artesano Michoacano</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6-190x140.jpg" width="190" height="140" alt="Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia" class="img-responsive" /></div>
                            <h3>Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/el-gobierno-municipal-realizara-capacitacion-sobre-derechos-humanos-de-grupos-vulnerables/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/246dd81e-580d-4c04-ad10-e1e56441877a-190x140.jpg" width="190" height="140" alt="El Gobierno Municipal Realizara Capacitación Sobre Derechos Humanos de Grupos Vulnerables" class="img-responsive" /></div>
                            <h3>El Gobierno Municipal Realizara Capacitación Sobre Derechos Humanos de Grupos Vulnerables</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/maestros-democraticos-esperan-a-alberto-frutis-secretario-de-educacion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/cf8008b0-b8f3-4074-bc21-b1727fdf01ef-190x140.jpg" width="190" height="140" alt="Maestros Democraticos Esperan a Alberto Frutis, Secretario de Educación" class="img-responsive" /></div>
                            <h3>Maestros Democraticos Esperan a Alberto Frutis, Secretario de Educación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-del-estado-fomenta-y-apoya-al-deporte-silvano-aureoles/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/de5aae61-694f-4c11-8519-4610755b076e-190x140.jpg" width="190" height="140" alt="Gobierno del Estado Fomenta y Apoya al Deporte: Silvano Aureoles" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Fomenta y Apoya al Deporte: Silvano Aureoles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/fortalece-cobaem-capacidades-de-jovenes-de-nuevo-ingreso/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/ac902cd0-4673-43cc-836b-5aafb752cab5-190x140.jpg" width="190" height="140" alt="Fortalece Cobaem Capacidades de Jóvenes de Nuevo Ingreso" class="img-responsive" /></div>
                            <h3>Fortalece Cobaem Capacidades de Jóvenes de Nuevo Ingreso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/festeja-iam-a-artesanas-y-artesanos-en-su-dia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/b48a6452-ffe1-4201-a1eb-49abd775b205-190x140.jpg" width="190" height="140" alt="Festeja IAM a Artesanas y Artesanos en su Día" class="img-responsive" /></div>
                            <h3>Festeja IAM a Artesanas y Artesanos en su Día</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/arrancan-en-michoacan-actividades-de-academias-deportivas-para-recuperar-tejido-social/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/bf73fa77-fee9-4004-8a3b-0f5a22dacde1-190x140.jpeg" width="190" height="140" alt="Arrancan en Michoacán Actividades de Academias Deportivas Para Recuperar Tejido Social" class="img-responsive" /></div>
                            <h3>Arrancan en Michoacán Actividades de Academias Deportivas Para Recuperar Tejido Social</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/palomas-mensajeras-se-consolidan-como-factor-social-de-reunificacion-familiar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/fc8dcb47-a501-45d3-a8fa-851e4006569d-190x140.jpeg" width="190" height="140" alt="“Palomas Mensajeras” se Consolidan Como Factor Social de Reunificación Familiar" class="img-responsive" /></div>
                            <h3>“Palomas Mensajeras” se Consolidan Como Factor Social de Reunificación Familiar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/un-millon-300-mil-estudiantes-inician-el-ciclo-escolar-2018-2019/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/8ef37fd0-ec9b-4d12-8ef1-7072963f9119-190x140.jpeg" width="190" height="140" alt="Un Millón 300 mil Estudiantes Inician el Ciclo Escolar 2018-2019" class="img-responsive" /></div>
                            <h3>Un Millón 300 mil Estudiantes Inician el Ciclo Escolar 2018-2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/preven-lluvias-en-al-menos-20-estados-del-pais/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/lluvias_0_0-190x140.jpg" width="190" height="140" alt="Prevén Lluvias en al Menos 20 Estados del País" class="img-responsive" /></div>
                            <h3>Prevén Lluvias en al Menos 20 Estados del País</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mexico-ha-detenido-a-68-mil-ninos-migrantes-desde-2016-y-deportado-a-la-mayoria-unicef/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/haiti-juana-190x140.jpg" width="190" height="140" alt="México ha Detenido a 68 mil Niños Migrantes Desde 2016… y Deportado a la Mayoría: Unicef" class="img-responsive" /></div>
                            <h3>México ha Detenido a 68 mil Niños Migrantes Desde 2016… y Deportado a la Mayoría: Unicef</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/sustituiran-boletas-por-cuadernillos-en-escuelas-publicas-y-privadas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/450547_prueba-enlace-2014-nivel-superior-190x140.jpg" width="190" height="140" alt="Sustituirán Boletas por Cuadernillos en Escuelas Públicas y Privadas" class="img-responsive" /></div>
                            <h3>Sustituirán Boletas por Cuadernillos en Escuelas Públicas y Privadas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inicia-transicion-con-reunion-de-gabinetes-de-pena-nieto-y-lopez-obrador/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/1986591-190x140.jpg" width="190" height="140" alt="Inicia Transición con Reunión de Gabinetes de Peña Nieto y López Obrador" class="img-responsive" /></div>
                            <h3>Inicia Transición con Reunión de Gabinetes de Peña Nieto y López Obrador</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/carteles-mexicanos-utilizan-el-bitcoin-para-blanquear-sus-ingresos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/bitcoin-criptomoneda-190x140.jpg" width="190" height="140" alt="Cárteles Mexicanos Utilizan el Bitcoin Para Blanquear sus Ingresos" class="img-responsive" /></div>
                            <h3>Cárteles Mexicanos Utilizan el Bitcoin Para Blanquear sus Ingresos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/estados-unidos-expulsa-a-exguardia-de-campo-nazi/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/QBKOW4DRCNC2PI57VTYPCVPRJQ-190x140.jpg" width="190" height="140" alt="Estados Unidos Expulsa a Exguardia de Campo Nazi" class="img-responsive" /></div>
                            <h3>Estados Unidos Expulsa a Exguardia de Campo Nazi</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trump-teme-ser-acusado-de-perjurio-si-responde-a-mueller/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/donald-trump-190x140.jpg" width="190" height="140" alt="Trump Teme ser Acusado de Perjurio si Responde a Mueller" class="img-responsive" /></div>
                            <h3>Trump Teme ser Acusado de Perjurio si Responde a Mueller</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/huyen-mil-200-venezolanos-de-brasil-tras-violencia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/1986242-190x140.jpg" width="190" height="140" alt="Huyen mil 200 Venezolanos de Brasil Tras Violencia" class="img-responsive" /></div>
                            <h3>Huyen mil 200 Venezolanos de Brasil Tras Violencia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/el-papa-admite-indolencia-de-la-iglesia-ante-abusos-sexuales/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/gettyimages-6644922781-190x140.jpg" width="190" height="140" alt="El Papa Admite Indolencia de la Iglesia Ante Abusos Sexuales" class="img-responsive" /></div>
                            <h3>El Papa Admite Indolencia de la Iglesia Ante Abusos Sexuales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/suspenden-miss-venezuela-2018-por-decision-de-tribunal-local/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/miss-venezuela-e1534690790670-190x140.jpg" width="190" height="140" alt="Suspenden Miss Venezuela 2018 por Decisión de Tribunal Local" class="img-responsive" /></div>
                            <h3>Suspenden Miss Venezuela 2018 por Decisión de Tribunal Local</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/sustituiran-boletas-por-cuadernillos-en-escuelas-publicas-y-privadas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/450547_prueba-enlace-2014-nivel-superior-190x140.jpg" width="190" height="140" alt="Sustituirán Boletas por Cuadernillos en Escuelas Públicas y Privadas" class="img-responsive" /></div>
                            <h3>Sustituirán Boletas por Cuadernillos en Escuelas Públicas y Privadas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-silvano-aureoles-ciclo-escolar-2018-2019-en-michoacan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/0bb809b8-4418-4692-8a46-d2177e018c86-190x140.jpeg" width="190" height="140" alt="Inaugura Silvano Aureoles Ciclo Escolar 2018-2019 en Michoacán  " class="img-responsive" /></div>
                            <h3>Inaugura Silvano Aureoles Ciclo Escolar 2018-2019 en Michoacán  </h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/fortaleceran-estado-federacion-operatividad-de-los-conalep-en-michoacan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/6da3bd60-cb44-423d-8f55-231334dd4067-190x140.jpeg" width="190" height="140" alt="Fortalecerán Estado- Federación Operatividad de los Conalep en Michoacán" class="img-responsive" /></div>
                            <h3>Fortalecerán Estado- Federación Operatividad de los Conalep en Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-iifeem-acceso-de-entrada-en-ciudad-universitaria/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/f9e50c5e-c10f-4b3f-bcbd-1816fdfdf731-190x140.jpeg" width="190" height="140" alt="Inaugura IIFEEM Acceso de Entrada en Ciudad Universitaria" class="img-responsive" /></div>
                            <h3>Inaugura IIFEEM Acceso de Entrada en Ciudad Universitaria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/convoca-cobaem-a-estudiantes-y-egresados-a-participar-en-feria-del-empleo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/57b0ebb9-7718-4f8b-9979-8ce68ef652eb-190x140.jpg" width="190" height="140" alt="Convoca Cobaem a Estudiantes y Egresados a Participar en Feria del Empleo" class="img-responsive" /></div>
                            <h3>Convoca Cobaem a Estudiantes y Egresados a Participar en Feria del Empleo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/advierten-por-extincion-humana-ante-perdida-de-biodiversidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/08/img_perdida_de_la_biodiversidad_causas_y_consecuencias_1094_paso_0_600-190x140.jpg" width="190" height="140" alt="Advierten por Extinción Humana Ante Pérdida de Biodiversidad" class="img-responsive" /></div>
                            <h3>Advierten por Extinción Humana Ante Pérdida de Biodiversidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/energias-limpias-se-abren-paso/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/acciona_1-1-190x140.jpg" width="190" height="140" alt="Energías Limpias se Abren Paso" class="img-responsive" /></div>
                            <h3>Energías Limpias se Abren Paso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-suman-alumnas-y-alumnos-del-cobaem-a-acciones-por-el-cuidado-del-entorno/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/2-190x140.jpg" width="190" height="140" alt="Se Suman Alumnas y Alumnos del Cobaem a Acciones por el Cuidado del Entorno" class="img-responsive" /></div>
                            <h3>Se Suman Alumnas y Alumnos del Cobaem a Acciones por el Cuidado del Entorno</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/contaminacion-por-microplasticos-y-sustancias-llego-a-la-antartida/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/antartida-2-190x140.jpg" width="190" height="140" alt="Contaminación por Microplásticos y Sustancias Llegó a la Antártida" class="img-responsive" /></div>
                            <h3>Contaminación por Microplásticos y Sustancias Llegó a la Antártida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/alumnado-del-cecytem-realiza-reforestacion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/ni-190x140.jpg" width="190" height="140" alt="Alumnado Del Cecytem Realiza Reforestación" class="img-responsive" /></div>
                            <h3>Alumnado Del Cecytem Realiza Reforestación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/habitantes-de-crescencio-morales-y-aputzio-en-zitacuaro-contaran-con-nuevas-carreteras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/unnamed-4-190x140.jpg" width="190" height="140" alt="Habitantes de Crescencio Morales y Aputzio en Zitácuaro Contarán con Nuevas Carreteras" class="img-responsive" /></div>
                            <h3>Habitantes de Crescencio Morales y Aputzio en Zitácuaro Contarán con Nuevas Carreteras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-y-arranca-gobernador-silvano-aureoles-obras-por-37-mdp-en-jacona/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/7d7eae0b-bd7b-40e8-8217-4039d126b0ee-190x140.jpeg" width="190" height="140" alt="Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona" class="img-responsive" /></div>
                            <h3>Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-iifeem-escuela-primaria-multigrado-en-acuitzio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/53e58af6-ed2a-4ac9-9d77-127801edfefb-190x140.jpeg" width="190" height="140" alt="Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio" class="img-responsive" /></div>
                            <h3>Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/clausura-proam-obra-en-la-mintzita/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/38190e37-538e-491f-b347-b28b5b8405e7-190x140.jpeg" width="190" height="140" alt="Clausura Proam Obra en la Mintzita" class="img-responsive" /></div>
                            <h3>Clausura Proam Obra en la Mintzita</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continua-inversion-historica-en-paracuaro-entrega-gobernador-vialidad-en-antunez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/e24628f3-0252-48ac-9b1f-e2761fc4e128-190x140.jpeg" width="190" height="140" alt="Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez" class="img-responsive" /></div>
                            <h3>Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-57219" class="article-post cat-9553 loop-page-2 clearfix post-57219 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-uruapan tag-entregaron-apoyos tag-programa tag-seguro-de-vida-de-jefas-de-familia" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/uruapan/" title="Uruapan" rel="v:url" property="v:title">Uruapan</a></div></div>
    <h1 itemprop="mainEntityOfPage">Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">21 agosto, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/abel/">Abel Lopez</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a>, <a href="http://www.csiete.net/seccion/uruapan/" title="View all posts in Uruapan">Uruapan</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F&amp;title=Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/&amp;media=http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="470" src="http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6-696x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6-696x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-57221" src="http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6.jpg" alt="" width="696" height="473" srcset="http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6-500x340.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">U</span>ruapan, Michoacán; lunes 20 de agosto de 2018.- Entregaron apoyos del programa Seguro de Vida para Jefas de Familia a 21 hogares de este municipio, por un monto total de casi 800 mil pesos. Son incentivos que van destinados a respaldar la educación de 49 niñas, niños y jóvenes que perdieron a la madre.<br />
Es un esquema de apoyo con alto sentido humanitario, que es impulsado de manera coordinada por el gobierno municipal y el federal. El programa está diseñado pensando en que la niñez y juventud no abandone los estudios, ante el fallecimiento de la madre.<br />
Los seguros de vida fueron canalizados mediante evento realizado en el salón de usos múltiples de la Presidencia Municipal, en donde el alcalde Víctor Manuel Manríquez González destacó la visión que manifiestan las mamás, quienes al inscribirse en este programa, piensan en el futuro y en la educación de sus hijos. Actualmente en Uruapan hay 24 mil jefas de familia afiliadas a este sistema de apoyo.<br />
Subrayó en muchos de los hogares mexicanos la mamá representa el principal sostén económico. En ese sentido, resaltó la importancia de tener un Seguro de Vida para Jefas de Familia, que está enfocado a proteger el futuro de la niñez, que es uno de los sectores más vulnerables de la población. “La pérdida de un ser es irreparable, pero es importante contar con un respaldo como el que brinda este programa”.<br />
Víctor Manríquez refrendó el compromiso de trabajar de manera coordinada con la federación y ampliar la cobertura del programa señalado, tanto en la zona urbana y rural de esta demarcación territorial.<br />
En tanto que el delegado de la Secretaría de Desarrollo Social federal, Luis Arturo Gamboa Mendoza refirió que este seguro de vida representa un respaldo económico para que la niñez siga adelante con su preparación académica, ya que cubre desde la educación básica hasta terminar una carrera profesional. Manifestó que los seguros de vida son para no utilizarlos, pero vale más tenerlos y proteger el futuro de los seres queridos.<br />
En representación de las familias que recibieron el seguro de vida, Demian Oswaldo Reyes Acosta subrayó que con estos apoyos se sienten respaldados por el gobierno municipal y federal en una etapa muy difícil, luego de perder a la madre.<br />
En el evento también participó la regidora Eulalia Ledesma Álvarez y la secretaria municipal de Desarrollo Social, Avigail Castilla Sánchez.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/entregaron-apoyos/" rel="tag">Entregaron apoyos</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/programa/" rel="tag">Programa</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/seguro-de-vida-de-jefas-de-familia/" rel="tag">Seguro de Vida de Jefas de Familia</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2018/05/img-9.gif" width="850" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F&amp;title=Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/&amp;media=http://www.csiete.net/contenido/imagenes/2018/08/6006e206-791d-4e5a-927b-b53e6cf839f6.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/en-uruapan-se-celebrara-el-dia-del-artesano-michoacano/" title="En Uruapan se Celebrará el Día del Artesano Michoacano">En Uruapan se Celebrará el Día del Artesano Michoacano</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/el-gobierno-municipal-realizara-capacitacion-sobre-derechos-humanos-de-grupos-vulnerables/" title="El Gobierno Municipal Realizara Capacitación Sobre Derechos Humanos de Grupos Vulnerables">El Gobierno Municipal Realizara Capacitación Sobre Derechos Humanos de Grupos Vulnerables</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/abel/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/abel/" title="Entradas de Abel Lopez" rel="author">Abel Lopez</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Abel Lopez">
<meta itemprop="datePublished" content="2018-08-21T15:00:30+00:00">
<meta itemprop="dateModified" content="2018-08-21T15:00:30+00:00">
<meta itemprop="headline" content="Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-309 parent-cat-309">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/es-cruel-y-contraproducente-desaparicion-del-programa-daca-obama/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/09/obama1-e1504706260999-1-237x143.jpg" width="237" height="143" alt="“Es Cruel y Contraproducente” Desaparición del Programa Daca: Obama" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mundo/" class="theme">Mundo</a>
                            </div>
                            <span class="published" itemprop="dateCreated">06 septiembre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/es-cruel-y-contraproducente-desaparicion-del-programa-daca-obama/">“Es Cruel y Contraproducente” Desaparición del Programa Daca: Obama</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-125 parent-cat-125">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/mas-de-100-eventos-integran-atractivo-programa-de-fiestas-patrias-2017-en-uruapan/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/08/31-PROG-FIES-PATRIAS-1429-2-237x143.jpg" width="237" height="143" alt="Más de 100 Eventos Integran Atractivo Programa de Fiestas Patrias 2017 en Uruapan" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/actualidad/" class="theme">Actualidad</a>
                            </div>
                            <span class="published" itemprop="dateCreated">01 septiembre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/mas-de-100-eventos-integran-atractivo-programa-de-fiestas-patrias-2017-en-uruapan/">Más de 100 Eventos Integran Atractivo Programa de Fiestas Patrias 2017 en Uruapan</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-307 parent-cat-307">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/detalla-secum-el-programa-especial-de-accion-cultural-en-michoacan/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/08/cultura1-237x143.jpeg" width="237" height="143" alt="Detalla Secum el Programa Especial de Acción Cultural en Michoacán" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/michoacan/" class="theme">Michoacan</a>
                            </div>
                            <span class="published" itemprop="dateCreated">26 agosto, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/detalla-secum-el-programa-especial-de-accion-cultural-en-michoacan/">Detalla Secum el Programa Especial de Acción Cultural en Michoacán</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgsize:cover;duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/Sin-título-3-copia.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/act_1-copia.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;wordwrap:false;opacity:1;" class="ls-l" data-ls="autoplay:enabled;showinfo:false;fillmode:contain;volume:10;"><video width="300" height="187" preload="metadata" controls><source src="/contenido/imagenes/2018/05/Feria-Inter-de-Guitarra-de-Paracho-2018-2.mp4" type="video/mp4" /></video>
</div></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">21 Ago</span>
                        <span class="published-time">6:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="http://www.csiete.net/noticias/estados-unidos-expulsa-a-exguardia-de-campo-nazi/">Estados Unidos Expulsa a Exguardia de Campo Nazi</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">21 Ago</span>
                        <span class="published-time">5:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-111 bullet-111"></i><span class="category parent-cat-111 cat-111"><a href="http://www.csiete.net/seccion/deportes/">Deportes</a></span>                            <h3><a href="http://www.csiete.net/noticias/adrian-peterson-es-el-nuevo-corredor-de-los-pieles-rojas/">Adrian Peterson es el Nuevo Corredor de los Pieles Rojas</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">21 Ago</span>
                        <span class="published-time">3:03 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="http://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="http://www.csiete.net/noticias/en-uruapan-se-celebrara-el-dia-del-artesano-michoacano/">En Uruapan se Celebrará el Día del Artesano Michoacano</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">21 Ago</span>
                        <span class="published-time">3:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="http://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="http://www.csiete.net/noticias/entregaron-apoyos-del-programa-seguro-de-vida-de-jefas-de-familia/">Entregaron Apoyos del Programa Seguro de Vida de Jefas de Familia</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>La sabiduría suprema es tener sueños bastante grandes para no perderlos de vista mientras se persiguen.</p><footer>William Faulkner</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[57219]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
