<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Feria y Bazar de Árboles de Navidad &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feria y Bazar de Árboles de Navidad" />
<meta property="og:description" content="Las comisiones Forestal del Estado de Michoacán (Cofom) y Nacional Forestal (Conafor) anunciaron la segunda Feria y Bazar de Árboles de Navidad, que se llevará a cabo los días 1, 2 y 3 de diciembre próximo en los jardines de la dependencia estatal, ubicada en el Bosque Cuauhtémoc, sobre la calle Justo Mendoza. En conferencia &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Arbol de Navidad" />
<meta property="article:tag" content="bazar" />
<meta property="article:tag" content="cofom" />
<meta property="article:section" content="Medio Ambiente" />
<meta property="article:published_time" content="2017-11-28T20:35:09+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2017/11/avidad.jpeg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Las comisiones Forestal del Estado de Michoacán (Cofom) y Nacional Forestal (Conafor) anunciaron la segunda Feria y Bazar de Árboles de Navidad, que se llevará a cabo los días 1, 2 y 3 de diciembre próximo en los jardines de la dependencia estatal, ubicada en el Bosque Cuauhtémoc, sobre la calle Justo Mendoza. En conferencia [&hellip;]"/>
<meta name="twitter:title" content="Feria y Bazar de Árboles de Navidad"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2017/11/avidad.jpeg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1511892732' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1511892732' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1511919957","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.csiete.net/?p=42841' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-42841 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner1-3-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/primer-festival-del-taco-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/28-BOLETÍN-FESTIVAL-DEL-TACO-3-190x140.jpg" width="190" height="140" alt="Primer Festival del Taco en Uruapan" class="img-responsive" /></div>
                            <h3>Primer Festival del Taco en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/convocan-a-jovenes-recoger-su-cartilla-del-servicio-militar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/28-BOLETÍN-CARTILLAS--190x140.jpg" width="190" height="140" alt="Convocan a Jóvenes Recoger su Cartilla del Servicio Militar" class="img-responsive" /></div>
                            <h3>Convocan a Jóvenes Recoger su Cartilla del Servicio Militar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/curso-taller-servicio-al-cliente/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/28-BOLETÍN-SERVICIO-AL-CLIENTE-1-190x140.jpg" width="190" height="140" alt="Curso-Taller Servicio al Cliente" class="img-responsive" /></div>
                            <h3>Curso-Taller Servicio al Cliente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/dia-internacional-de-personas-con-discapacidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/28-11-2017-Invita-DIF-Municipal2c-a-la-conmemoración-del-Día-Internacional-de-Personas-con-Discapacidad-03-190x140.jpeg" width="190" height="140" alt="Día Internacional de Personas con Discapacidad" class="img-responsive" /></div>
                            <h3>Día Internacional de Personas con Discapacidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/embelleceran-uruapan-con-5-mil-300-nochebuenas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/28-NOVIEMBRE-REMOZAMIENTO-1-190x140.jpg" width="190" height="140" alt="Embellecerán Uruapan con 5 mil 300 Nochebuenas" class="img-responsive" /></div>
                            <h3>Embellecerán Uruapan con 5 mil 300 Nochebuenas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/icatmi-por-formar-personal-idoneo-para-las-empresas-de-la-zee/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/acatmmi-190x140.jpg" width="190" height="140" alt="Icatmi, por Formar Personal Idóneo Para las Empresas de la ZEE" class="img-responsive" /></div>
                            <h3>Icatmi, por Formar Personal Idóneo Para las Empresas de la ZEE</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/avidad-190x140.jpeg" width="190" height="140" alt="Feria y Bazar de Árboles de Navidad" class="img-responsive" /></div>
                            <h3>Feria y Bazar de Árboles de Navidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reunion-nacional-de-directores-generales-de-colegios-de-bachilleres/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/cobae2-190x140.jpeg" width="190" height="140" alt="Reunión Nacional de Directores Generales de Colegios de Bachilleres" class="img-responsive" /></div>
                            <h3>Reunión Nacional de Directores Generales de Colegios de Bachilleres</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/servidores-publicos-a-cuidar-su-salud-y-prevenir-enfermedades/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/sajul-190x140.jpg" width="190" height="140" alt="Servidores Públicos a Cuidar su Salud y Prevenir Enfermedades" class="img-responsive" /></div>
                            <h3>Servidores Públicos a Cuidar su Salud y Prevenir Enfermedades</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/curso-taller-servicio-al-cliente/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/28-BOLETÍN-SERVICIO-AL-CLIENTE-1-190x140.jpg" width="190" height="140" alt="Curso-Taller Servicio al Cliente" class="img-responsive" /></div>
                            <h3>Curso-Taller Servicio al Cliente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/huelga-de-pilotos-causa-cancelaciones-de-vuelos-en-el-aicm/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/edf2750d-2f93-4c6c-b925-356f1a6621a5-190x140.jpg" width="190" height="140" alt="Huelga de Pilotos Causa Cancelaciones de Vuelos en el AICM" class="img-responsive" /></div>
                            <h3>Huelga de Pilotos Causa Cancelaciones de Vuelos en el AICM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/prevalecera-el-ambiente-frio-en-gran-parte-del-pais/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/frio_ciudad-2_14-1200x600-190x140.jpg" width="190" height="140" alt="Prevalecerá el Ambiente Frío en Gran Parte del País" class="img-responsive" /></div>
                            <h3>Prevalecerá el Ambiente Frío en Gran Parte del País</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/profepa-regresa-cargamento-con-631-arboles-de-navidad-con-plaga/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/Profepa-embarque-de-631-árboles-de-navidad-provenientes-de-Oregon-EU-con-plaga-770x392-190x140.jpg" width="190" height="140" alt="Profepa Regresa Cargamento con 631 Árboles de Navidad con Plaga" class="img-responsive" /></div>
                            <h3>Profepa Regresa Cargamento con 631 Árboles de Navidad con Plaga</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ni-elogios-ni-aplausos-definen-candidato-epn/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/epn_62-190x140.jpg" width="190" height="140" alt="Ni Elogios, ni Aplausos, Definen Candidato: EPN" class="img-responsive" /></div>
                            <h3>Ni Elogios, ni Aplausos, Definen Candidato: EPN</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gestiona-telebachillerato-mas-recursos-ante-la-camara-de-diputados/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/televb-190x140.jpg" width="190" height="140" alt="Gestiona Telebachillerato Más Recursos Ante la Cámara de Diputados" class="img-responsive" /></div>
                            <h3>Gestiona Telebachillerato Más Recursos Ante la Cámara de Diputados</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/detectan-senales-en-una-base-de-misiles-de-corea-del-norte/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/sin-señales-que-norcorea-lanze-otro-misil-190x140.jpg" width="190" height="140" alt="Detectan Señales en una Base de Misiles de Corea del Norte" class="img-responsive" /></div>
                            <h3>Detectan Señales en una Base de Misiles de Corea del Norte</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/fin-del-tlcan-danaria-economias-de-eu-y-canada/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/tlcan-190x140.jpg" width="190" height="140" alt="Fin del TLCAN Dañaría Economías de EU y Canadá" class="img-responsive" /></div>
                            <h3>Fin del TLCAN Dañaría Economías de EU y Canadá</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ordenan-evacuacion-de-100-mil-personas-en-indonesia-por-volcan-activo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/1806933-190x140.jpg" width="190" height="140" alt="Ordenan Evacuación de 100 mil Personas en Indonesia por Volcán Activo" class="img-responsive" /></div>
                            <h3>Ordenan Evacuación de 100 mil Personas en Indonesia por Volcán Activo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cuba-encara-proceso-electoral-este-domingo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/elecciones-municipales-en-cuba-en-esta-foto-de-archivo-190x140.jpg" width="190" height="140" alt="Cuba Encara Proceso Electoral Este Domingo" class="img-responsive" /></div>
                            <h3>Cuba Encara Proceso Electoral Este Domingo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ataques-de-gobierno-sirio-contra-rebeldes-en-damasco-dejan-22-muertos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/15475917_xl-190x140.jpg" width="190" height="140" alt="Ataques de Gobierno Sirio Contra Rebeldes en Damasco Dejan 22 Muertos" class="img-responsive" /></div>
                            <h3>Ataques de Gobierno Sirio Contra Rebeldes en Damasco Dejan 22 Muertos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reunion-nacional-de-directores-generales-de-colegios-de-bachilleres/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/cobae2-190x140.jpeg" width="190" height="140" alt="Reunión Nacional de Directores Generales de Colegios de Bachilleres" class="img-responsive" /></div>
                            <h3>Reunión Nacional de Directores Generales de Colegios de Bachilleres</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/nuestra-premisa-preservar-y-hacer-valer-los-derechos-de-ninos-ninas-y-adolescentes-julieta-lopez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/7e38945e-0a6c-4e42-b27b-cd56df654deb-190x140.jpg" width="190" height="140" alt="Nuestra Premisa, Preservar y Hacer Valer los Derechos de Niños, Niñas y Adolescentes: Julieta López" class="img-responsive" /></div>
                            <h3>Nuestra Premisa, Preservar y Hacer Valer los Derechos de Niños, Niñas y Adolescentes: Julieta López</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-cecytem-aulas-en-tacambaro-de-1-5-mdp-la-inversion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/7b599ea7-861e-40d6-82a4-a64911ab9a1b-190x140.jpg" width="190" height="140" alt="Inaugura Cecytem Aulas en Tacámbaro; de 1.5 Mdp, la Inversión" class="img-responsive" /></div>
                            <h3>Inaugura Cecytem Aulas en Tacámbaro; de 1.5 Mdp, la Inversión</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/imparten-capacitacion-a-empleados-municipales-sobre-automotivacion-y-autoestima/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/thumbnail_27-NOVIEMBRE-CAPACITACION-02-190x140.jpg" width="190" height="140" alt="Imparten Capacitación a Empleados Municipales Sobre Automotivación y Autoestima" class="img-responsive" /></div>
                            <h3>Imparten Capacitación a Empleados Municipales Sobre Automotivación y Autoestima</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/michoacan-sede-nacional-de-campeonato-mundial-de-informatica-anuncia-sicdet/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ca3e48b7-a42c-4d38-92c7-f5e913de4462-190x140.jpg" width="190" height="140" alt="Michoacán, Sede Nacional de Campeonato Mundial de Informática, Anuncia SICDET" class="img-responsive" /></div>
                            <h3>Michoacán, Sede Nacional de Campeonato Mundial de Informática, Anuncia SICDET</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/avidad-190x140.jpeg" width="190" height="140" alt="Feria y Bazar de Árboles de Navidad" class="img-responsive" /></div>
                            <h3>Feria y Bazar de Árboles de Navidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/embelleceran-uruapan-con-5-mil-300-nochebuenas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/28-NOVIEMBRE-REMOZAMIENTO-1-190x140.jpg" width="190" height="140" alt="Embellecerán Uruapan con 5 mil 300 Nochebuenas" class="img-responsive" /></div>
                            <h3>Embellecerán Uruapan con 5 mil 300 Nochebuenas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inicia-temporada-de-arboles-de-navidad-producidos-en-bosques-michoacanos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/arboles-190x140.jpeg" width="190" height="140" alt="Inicia Temporada de Árboles de Navidad Producidos en Bosques Michoacanos" class="img-responsive" /></div>
                            <h3>Inicia Temporada de Árboles de Navidad Producidos en Bosques Michoacanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/abre-sus-puertas-el-santuario-de-la-mariposa-monarca/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/fec8a035-6031-4202-9601-a93aa668c3ed-190x140.jpg" width="190" height="140" alt="Abre sus Puertas el Santuario de la Mariposa Monarca" class="img-responsive" /></div>
                            <h3>Abre sus Puertas el Santuario de la Mariposa Monarca</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reconocen-compromiso-y-trabajo-del-titular-del-parque-zoologico-de-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ccf03999-4c0a-493a-9da6-b251cda43844-190x140.jpeg" width="190" height="140" alt="Reconocen Compromiso y Trabajo del Titular del Parque Zoológico de Morelia" class="img-responsive" /></div>
                            <h3>Reconocen Compromiso y Trabajo del Titular del Parque Zoológico de Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-cecytem-aulas-en-tacambaro-de-1-5-mdp-la-inversion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/7b599ea7-861e-40d6-82a4-a64911ab9a1b-190x140.jpg" width="190" height="140" alt="Inaugura Cecytem Aulas en Tacámbaro; de 1.5 Mdp, la Inversión" class="img-responsive" /></div>
                            <h3>Inaugura Cecytem Aulas en Tacámbaro; de 1.5 Mdp, la Inversión</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/prioriza-gobierno-de-michoacan-bienestar-de-las-y-los-estudiantes/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/grpee-190x140.jpg" width="190" height="140" alt="Prioriza Gobierno de Michoacán Bienestar de las y los Estudiantes" class="img-responsive" /></div>
                            <h3>Prioriza Gobierno de Michoacán Bienestar de las y los Estudiantes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/proam-estrecha-lazos-con-cmic-en-pro-del-desarrollo-sustentable/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/95ca5117-3936-4754-9b4e-6a3e5a4ac99b-190x140.jpeg" width="190" height="140" alt="Proam Estrecha Lazos con CMIC en pro del Desarrollo Sustentable" class="img-responsive" /></div>
                            <h3>Proam Estrecha Lazos con CMIC en pro del Desarrollo Sustentable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avanza-sustitucion-de-aulas-de-palitos-en-morelia-iifeem/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/2b7a734a-6cc3-4ed3-bb6f-45bbce5e1aa5-190x140.jpg" width="190" height="140" alt="Avanza Sustitución de Aulas de “Palitos” en Morelia: IIFEEM" class="img-responsive" /></div>
                            <h3>Avanza Sustitución de Aulas de “Palitos” en Morelia: IIFEEM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/fortalece-telebachillerato-infraestructura-de-61-planteles-en-43-municipios/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/11/3f1e865f-5c3f-4b72-addc-cc02f90c5534-190x140.jpg" width="190" height="140" alt="Fortalece Telebachillerato Infraestructura de 61 Planteles en 43 Municipios" class="img-responsive" /></div>
                            <h3>Fortalece Telebachillerato Infraestructura de 61 Planteles en 43 Municipios</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-42841" class="article-post cat-9062 loop-page-2 clearfix post-42841 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente category-michoacan category-portada tag-arbol-de-navidad tag-bazar tag-cofom" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/medio-ambiente/" title="Medio Ambiente" rel="v:url" property="v:title">Medio Ambiente</a></div></div>
    <h1 itemprop="mainEntityOfPage">Feria y Bazar de Árboles de Navidad</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">28 noviembre, 2017</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/juan-ignacio/">canal siete</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/medio-ambiente/" title="View all posts in Medio Ambiente">Medio Ambiente</a>, <a href="http://www.csiete.net/seccion/michoacan/" title="View all posts in Michoacan">Michoacan</a>, <a href="http://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Feria y Bazar de Árboles de Navidad&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F&amp;title=Feria y Bazar de Árboles de Navidad" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/&amp;media=http://www.csiete.net/contenido/imagenes/2017/11/avidad.jpeg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="470" height="306" src="http://www.csiete.net/contenido/imagenes/2017/11/avidad.jpeg" class="entry-thumb img-responsive wp-post-image" alt="Feria y Bazar de Árboles de Navidad" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/11/avidad.jpeg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-42842" src="http://www.csiete.net/contenido/imagenes/2017/11/acvidad.jpeg" alt="" width="696" height="392" srcset="http://www.csiete.net/contenido/imagenes/2017/11/acvidad.jpeg 696w, http://www.csiete.net/contenido/imagenes/2017/11/acvidad-500x282.jpeg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">L</span>as comisiones Forestal del Estado de Michoacán (Cofom) y Nacional Forestal (Conafor) anunciaron la segunda Feria y Bazar de Árboles de Navidad, que se llevará a cabo los días 1, 2 y 3 de diciembre próximo en los jardines de la dependencia estatal, ubicada en el Bosque Cuauhtémoc, sobre la calle Justo Mendoza.</p>
<p>En conferencia de prensa, el titular de la Cofom, Jaime Díaz Vázquez, indicó que el objetivo es apoyar a las y los productores, artesanas y artesanos michoacanos para que tengan un espacio para comercializar árboles de Navidad, esferas de vidrio soplado, figuras elaboradas a base de maíz y de popotillo de trigo.</p>
<p>Acompañado del gerente estatal de la Conafor, Osvaldo Fernández Orozco, detalló que Indaparapeo, Acuitzio, Salvador Escalante, Quiroga, Tlalpujahua, Zitácuaro y Pátzcuaro son tan sólo algunos de los municipios de origen de las y los productores y artesanos que participarán en la segunda Feria y Bazar de Árboles de Navidad 2017.</p>
<p>El titular de la Cofom destacó que al final de la temporada se promoverá un programa de reciclaje de los árboles para aprovechar la materia orgánica y convertirlos en composta, para evitar que sean incinerados o desechados de manera inadecuada.</p>
<p>Por su parte, Darío Delgado Andrade, productor de árboles de Navidad de la localidad de La Arpita, municipio de Indaparapeo, mencionó que los precios de los arbolitos michoacanos van desde los 300 pesos, dependiendo del tamaño.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/arbol-de-navidad/" rel="tag">Arbol de Navidad</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/bazar/" rel="tag">bazar</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/cofom/" rel="tag">cofom</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ezgif-4-fecea60ed8.gif" width="650" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Feria y Bazar de Árboles de Navidad&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F&amp;title=Feria y Bazar de Árboles de Navidad" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/&amp;media=http://www.csiete.net/contenido/imagenes/2017/11/avidad.jpeg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fferia-y-bazar-de-arboles-de-navidad%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/icatmi-por-formar-personal-idoneo-para-las-empresas-de-la-zee/" title="Icatmi, por Formar Personal Idóneo Para las Empresas de la ZEE">Icatmi, por Formar Personal Idóneo Para las Empresas de la ZEE</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/reunion-nacional-de-directores-generales-de-colegios-de-bachilleres/" title="Reunión Nacional de Directores Generales de Colegios de Bachilleres">Reunión Nacional de Directores Generales de Colegios de Bachilleres</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/juan-ignacio/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/juan-ignacio/" title="Entradas de canal siete" rel="author">canal siete</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="canal siete">
<meta itemprop="datePublished" content="2017-11-28T20:35:09+00:00">
<meta itemprop="dateModified" content="2017-11-28T20:35:09+00:00">
<meta itemprop="headline" content="Feria y Bazar de Árboles de Navidad">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-9062 parent-cat-9062">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/inicia-temporada-de-arboles-de-navidad-producidos-en-bosques-michoacanos/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/11/arboles-237x143.jpeg" width="237" height="143" alt="Inicia Temporada de Árboles de Navidad Producidos en Bosques Michoacanos" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/medio-ambiente/" class="theme">Medio Ambiente</a>
                            </div>
                            <span class="published" itemprop="dateCreated">23 noviembre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/inicia-temporada-de-arboles-de-navidad-producidos-en-bosques-michoacanos/">Inicia Temporada de Árboles de Navidad Producidos en Bosques Michoacanos</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-123 parent-cat-123">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/realiza-cofom-relevos-institucionales/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/11/e44e60a5-fda8-41a1-9bdc-22fdae4f5b6a-237x143.jpg" width="237" height="143" alt="Realiza Cofom Relevos Institucionales" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/economia/" class="theme">Economía</a>
                            </div>
                            <span class="published" itemprop="dateCreated">16 noviembre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/realiza-cofom-relevos-institucionales/">Realiza Cofom Relevos Institucionales</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-6152 parent-cat-6152">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/promueve-cofom-la-cultura-forestal-en-los-jovenes/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/11/reforestacion_cofom-237x143.jpg" width="237" height="143" alt="Promueve Cofom la Cultura Forestal en los Jóvenes." class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/clima/" class="theme">CLIMA</a>
                            </div>
                            <span class="published" itemprop="dateCreated">06 noviembre, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/promueve-cofom-la-cultura-forestal-en-los-jovenes/">Promueve Cofom la Cultura Forestal en los Jóvenes.</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/nes1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/nes2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/nes3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;wordwrap:false;opacity:1;" class="ls-l" data-ls="volume:10;"><video width="300" height="187" preload="metadata" controls><source src="/contenido/imagenes/2017/11/Trmites_vehiculares_-_Descuentos_de_Noviembre_y__Diciembreyoutube.com_.mp4" type="video/mp4" /></video>
</div></div><div class="ls-slide" data-ls="duration:3000;transition2d:8;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/08/multas.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:8;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/08/moto.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Nov</span>
                        <span class="published-time">8:38 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-8924 bullet-8924"></i><span class="category parent-cat-8924 cat-8924"><a href="http://www.csiete.net/seccion/capacitacion/">Capacitación</a></span>                            <h3><a href="http://www.csiete.net/noticias/icatmi-por-formar-personal-idoneo-para-las-empresas-de-la-zee/">Icatmi, por Formar Personal Idóneo Para las Empresas de la ZEE</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Nov</span>
                        <span class="published-time">8:35 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9062 bullet-9062"></i><span class="category parent-cat-9062 cat-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></span>                            <h3><a href="http://www.csiete.net/noticias/feria-y-bazar-de-arboles-de-navidad/">Feria y Bazar de Árboles de Navidad</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Nov</span>
                        <span class="published-time">8:31 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-1084 bullet-1084"></i><span class="category parent-cat-1084 cat-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></span>                            <h3><a href="http://www.csiete.net/noticias/reunion-nacional-de-directores-generales-de-colegios-de-bachilleres/">Reunión Nacional de Directores Generales de Colegios de Bachilleres</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Nov</span>
                        <span class="published-time">8:28 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="http://www.csiete.net/noticias/servidores-publicos-a-cuidar-su-salud-y-prevenir-enfermedades/">Servidores Públicos a Cuidar su Salud y Prevenir Enfermedades</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Quien puede decir cuanto ama, pequeño amor siente.</p><footer>Anónimo</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[42841]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
