<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />
    <title>Ganancias de Coca-Cola se Desploman 56% en el Cuarto Trimestre - C7 Michoacan</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://www.csiete.net/contenido/imagenes/2016/09/favicon.ico" />
			<link rel="apple-touch-icon" href="http://www.csiete.net/contenido/themes/multinews/apple-touch-icon-precomposed.png" />
	 

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/ganancias-de-coca-cola-se-desploman-56-en-el-cuarto-trimestre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ganancias de Coca-Cola se Desploman 56% en el Cuarto Trimestre - C7 Michoacan" />
<meta property="og:description" content="Las ganancias de Coca-Cola Company se desplomaron 56% durante el cuarto trimestre de 2016, de acuerdo con su reporte de resultados. El gigante corporativo que aún dirige Muhtar Kent registró una utilidad neta atribuible a accionistas de 550 millones de dólares (mdd), en comparación con los 1,237 mdd reportados en 2015. En su comparación anual, ..." />
<meta property="og:url" content="http://www.csiete.net/noticias/ganancias-de-coca-cola-se-desploman-56-en-el-cuarto-trimestre/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Coca Cola" />
<meta property="article:tag" content="economia mundial" />
<meta property="article:tag" content="Trump" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-02-09T14:50:25+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Las ganancias de Coca-Cola Company se desplomaron 56% durante el cuarto trimestre de 2016, de acuerdo con su reporte de resultados. El gigante corporativo que aún dirige Muhtar Kent registró una utilidad neta atribuible a accionistas de 550 millones de dólares (mdd), en comparación con los 1,237 mdd reportados en 2015. En su comparación anual, ..."/>
<meta name="twitter:title" content="Ganancias de Coca-Cola se Desploman 56% en el Cuarto Trimestre - C7 Michoacan"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://www.csiete.net/contenido/plugins/arqam/assets/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sched-style-css'  href='http://www.csiete.net/contenido/plugins/rdv-timetable/css/schedule.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sched-icons-css'  href='http://www.csiete.net/contenido/plugins/rdv-timetable/packages/icons/css/icons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sched-custom-css-css'  href='http://www.csiete.net/wp-admin/admin-ajax.php?action=sched_custom_css&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weatherslider_css-css'  href='http://www.csiete.net/contenido/plugins/WeatherSlider/css/weatherslider.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-twentytwelve-css'  href='http://www.csiete.net/contenido/plugins/archives-calendar-widget/themes/twentytwelve.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-posts-css-css'  href='http://www.csiete.net/contenido/plugins/dynamic-grid-posts/css/dynamic.grid.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ncf_lato_font-css'  href='//fonts.googleapis.com/css?family=Lato%3A300normal%2C400normal%2C400italic%2C600normal%2C600italic&#038;subset=all&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ncf_styles-css'  href='http://www.csiete.net/contenido/plugins/ninja-contact-form/css/ninja-contact-form.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.csiete.net/contenido/themes/multinews/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.csiete.net/contenido/themes/multinews/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.csiete.net/contenido/themes/multinews/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.csiete.net/contenido/themes/multinews/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.csiete.net/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.csiete.net/contenido/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=4.12.11' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.csiete.net/contenido/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.505' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.csiete.net/contenido/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.505' type='text/css' media='all' />
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/rdv-timetable/packages/color-mix/colormix-2.0.0.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/rdv-timetable/js/schedule.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;language=en&#038;ver=3'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/WeatherSlider/js/jquery-animate-background-position.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/WeatherSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/WeatherSlider/js/weatherslider.kreaturamedia.jquery.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/archives-calendar-widget/admin/js/jquery.archivesCW.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NinjaContactFormOpts = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","sidebar_type":"slide","theme":"minimalistic","sidebar_pos":"right","flat_socialbar":"top","base_color":"{\"flat\":\"#2b93c0\",\"cube\":\"#c0392b\",\"minimalistic\":\"#920f0f\",\"aerial\":\"#ffffff\"}","humantest":"","fade_content":"light","label":"3","label_top":"50%","label_vis":"hidden","label_scroll_selector":"","label_mouseover":"","bg":"blur8","togglers":".contacto","path":"http:\/\/www.csiete.net\/contenido\/plugins\/ninja-contact-form\/img\/","send_more_text":"Enviar otro","try_again_text":"Intenta otra vez","close_text":"Cerrar","sending_text":"Enviando","msg_fail_text":"Algo salio mal :(","errors":{"required":"* Please enter %%","min":"* %% must have at least %% characters.","max":"* %% can have at most %% characters.","matches":"* %% must match %%.","less":"* %% must be less than %%","greater":"* %% must be greater than %%.","numeric":"* %% must be numeric.","email":"* %% must be a valid email address.","ip":"* %% must be a valid ip address.","answer":"* Wrong %%"},"id1":{"success":"Hemos recibido tu mensaje! Pronto nos pondremos en contacto contigo"},"social":{"1":{"ncf_facebook":"https:\/\/www.facebook.com\/canalsiete","ncf_twitter":"https:\/\/twitter.com\/canal7uruapan","ncf_rss":"http:\/\/www.csiete.net\/feed\/"}},"plugin_ver":"3.1.3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/ninja-contact-form/js/ninja-contact-form.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.csiete.net/?p=25075' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fganancias-de-coca-cola-se-desploman-56-en-el-cuarto-trimestre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fganancias-de-coca-cola-se-desploman-56-en-el-cuarto-trimestre%2F&#038;format=xml" />
<script type="text/javascript">
	jQuery(document).ready(function($){
	$('.calendar-archives').archivesCW();
});
</script><meta property="fb:app_id" content="715828108523533"/><style id="ncf_dynamic_styles">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</style>
<script>
	(function($){

		NinjaContactFormOpts.callbacks = {
			noop: function(){},"id1" : function(){}		}

		var insertListener = function(event){
			if (event.animationName == "bodyArrived") {
				afterBodyArrived();
			}
		}
		var timer;

		if (document.addEventListener && false) {
			document.addEventListener("animationstart", insertListener, false); // standard + firefox
			document.addEventListener("MSAnimationStart", insertListener, false); // IE
			document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
		} else {
			timer = setInterval(function(){
				if (document.body) {
					clearInterval(timer);
					afterBodyArrived();
				}
			},14);
		}

		function afterBodyArrived () {

			if (!window.NinjaContactFormOpts || window.NinjaSidebar) return;

			var opts = window.NinjaContactFormOpts;
			var nksopts = window.NKS_CC_Opts;
			var subopts = window.NKSubOpts;
			var $body = $('body');

			var TYPE = NinjaContactFormOpts.sidebar_type;
			var $bodybg = $('<div id="ncf-body-bg"/>').prependTo($body);
			var b = document.body;
			var bodyCss;

			// fix onload
			$(function(){
				setTimeout(function() {

					if (!$bodybg.parent().is($body)) {
						$body.prepend($bodybg).prepend($('.ncf_trigger_tabs')).prepend($('#ncf_sidebar')).append($('#ncf-overlay-wrapper'));
					}

					if (TYPE === 'push') { $bodybg.css('backgroundColor', $body.css('backgroundColor')) }

				},0)
			})

			if (TYPE === 'push') {

				bodyCss = {
					'backgroundColor':$body.css('backgroundColor'),
					'backgroundImage':$body.css('backgroundImage'),
					'backgroundAttachment':$body.css('backgroundAttachment'),
					'backgroundSize':$body.css('backgroundSize'),
					'backgroundPosition':$body.css('backgroundPosition'),
					'backgroundRepeat':$body.css('backgroundRepeat'),
					'backgroundOrigin':$body.css('backgroundOrigin'),
					'backgroundClip':$body.css('backgroundClip')
				};

				if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1 ) {
					bodyCss.backgroundColor = '#fff';
				}

				if (bodyCss.backgroundAttachment === 'fixed') {
					NinjaContactFormOpts.isBgFixed = true;
					bodyCss.position = 'fixed';
					bodyCss.bottom = 0;
					bodyCss.backgroundAttachment = 'scroll';
				} else {
					bodyCss.height = Math.max(
						b.scrollHeight, document.documentElement.scrollHeight,
						b.offsetHeight, document.documentElement.offsetHeight,
						b.clientHeight, document.documentElement.clientHeight
					)
				}

				$bodybg.css(bodyCss);

			} else {
				//$body.addClass('nks_sidebar_slide')
			}


//			attachStyles('body:before {display:none!important}')
			setTimeout(function(){
				$(function(){

					var $tabs = $('.nks_cc_trigger_tabs');
					var $btn;
					var sel;
					var nkspos = nksopts && nksopts.sidebar_pos;
					var subpos = subopts && subopts.sidebar_pos;

					if ( $tabs.length && (opts.sidebar_pos === nkspos || opts.sidebar_pos === subpos) ) {

						$btn = $('<span class="fa-stack fa-lg ncf-tab-icon fa-2x"> <i class="fa ncf-icon-circle fa-stack-2x "></i> <i class="fa ncf-icon-mail-3 fa-stack-1x fa-inverse"></i> </span>');

						if (opts.sidebar_pos === nkspos) {
							$tabs.filter(':has(".nks-tab")').prepend($btn);
							triggerEvent();
							return;
						}

						if (opts.sidebar_pos === subpos) {
							$tabs.filter(':has(".nksub-tab-icon")').prepend($btn);
							triggerEvent();
							return;
						}


					} else {
						$tabs = $('<div class="nks_cc_trigger_tabs ncf_tab ncf_label_hidden"><span class="fa-stack ncf-tab-icon fa-lg fa-2x"> <i class="fa ncf-icon-circle fa-stack-2x "></i> <i class="fa ncf-icon-mail-3 fa-stack-1x fa-inverse"></i> </span></div>');
						$body.append($tabs);
					}

					triggerEvent();
	//
				});
			});
		}

		function triggerEvent(){
				$(document).trigger('ncf_ready');
		}

	})(jQuery)

</script><style type="text/css">
			.wpsdc-drop-cap {				
				padding : 0;
				font-size : 5em;
				line-height : 0.8em;color : #636363;}
		</style><link rel='stylesheet' href='http://www.csiete.net/contenido/plugins/archives-calendar-widget/themes/twentytwelve.css' type='text/css' media='all' />	<!--[if lt IE 9]>
	<script src="http://www.csiete.net/contenido/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.csiete.net/contenido/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script type="text/javascript">document.createElement('video');document.createElement('audio');</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="post-template-default single single-post postid-25075 single-format-standard both-sidebars-right one-side-wide both-sides-true singular  open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles multinews-2.3.3 mom-body wpb-js-composer js-comp-ver-4.6.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>09 febrero,  2017</p>
</div>

                  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/canalsiete" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/canal7uruapan" target="_blank"></a></li>
        <li class="rss"><a href="http://www.csiete.net/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.csiete.net/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.csiete.net/contenido/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.csiete.net/contenido/imagenes/2016/09/Logo-c7-New1-1.png" width="339" height="86" alt="C7 Michoacan"/> 
                 
        <a href="http://www.csiete.net" itemprop="url" title="C7 Michoacan">
                		<img itemprop="logo" src="http://www.csiete.net/contenido/imagenes/2016/09/Logo-c7-New1-1.png" alt="C7 Michoacan"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.csiete.net/contenido/imagenes/2016/09/Logo-c7-New1-1.png" alt="C7 Michoacan" />
        				        </a>
         

        <meta itemprop="name" content="C7 Michoacan">
    </div>
                
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation sticky_logo_out dd-effect-fade " data-sticky_logo="http://www.csiete.net/contenido/imagenes/2015/08/logo-2.png" data-sticky_logo_width="270" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.csiete.net" class="sticky_logo"><img src="http://www.csiete.net/contenido/imagenes/2015/08/logo-2.png" alt="C7 Michoacan" width="270" height="65"></a>
    		<ul id="menu-c7-menu" class="main-menu main-default-menu"><li id="menu-item-5284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.csiete.net/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/programacion/"><i class="momizat-icon-map"></i>Programacion<span class="menu_bl" style="background:#229ad6;"></span></a></li>
<li id="menu-item-5301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#"><i class="momizat-icon-books"></i>Secciones<span class="menu_bl" style="background:#86a821;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5302" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.csiete.net/seccion/actualidad/">Actualidad</a></li>
	<li id="menu-item-5303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.csiete.net/seccion/economia/">Economía</a></li>
	<li id="menu-item-5308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-5309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-5310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/estados/">Estados</a></li>
	<li id="menu-item-5314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
	<li id="menu-item-5315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
	<li id="menu-item-5316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/opinion/">Opinion</a></li>
	<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/pais/">Pais</a></li>
	<li id="menu-item-5319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/politica/">Politica</a></li>
	<li id="menu-item-5320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/salud/">Salud</a></li>
	<li id="menu-item-5321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
	<li id="menu-item-5322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/videos/">Videos</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.csiete.net/seccion/entrevistas/"><i class="brankic-icon-microphone4"></i>Video-Entrevistas<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-5361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/live/"><i class="momizat-icon-tv"></i>Tv en Vivo<span class="menu_bl" style="background:#d91897;"></span></a></li>
<li id="menu-item-5324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a title="Contactanos" href="#"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#db9200;"></span></a></li>
<li id="menu-item-5358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/acercade/"><i class="momizat-icon-bookmarks"></i>Acerca de<span class="menu_bl" style="background:#0a9951;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-c7-menu-1" class="device-menu"><li id="menu-item-5284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.csiete.net/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-5394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/programacion/"><i class="momizat-icon-map"></i>Programacion<span class="menu_bl" style="background:#229ad6;"></span></a></li>
<li id="menu-item-5301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#"><i class="momizat-icon-books"></i>Secciones<span class="menu_bl" style="background:#86a821;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-5302" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.csiete.net/seccion/actualidad/">Actualidad</a></li>
	<li id="menu-item-5303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-5306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-5307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.csiete.net/seccion/economia/">Economía</a></li>
	<li id="menu-item-5308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-5309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-5310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/estados/">Estados</a></li>
	<li id="menu-item-5314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
	<li id="menu-item-5315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
	<li id="menu-item-5316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
	<li id="menu-item-5317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/opinion/">Opinion</a></li>
	<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/pais/">Pais</a></li>
	<li id="menu-item-5319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/politica/">Politica</a></li>
	<li id="menu-item-5320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/salud/">Salud</a></li>
	<li id="menu-item-5321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
	<li id="menu-item-5322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.csiete.net/seccion/videos/">Videos</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-5325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.csiete.net/seccion/entrevistas/"><i class="brankic-icon-microphone4"></i>Video-Entrevistas<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-5361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/live/"><i class="momizat-icon-tv"></i>Tv en Vivo<span class="menu_bl" style="background:#d91897;"></span></a></li>
<li id="menu-item-5324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a title="Contactanos" href="#"><i class="momizat-icon-envelope"></i>Contacto<span class="menu_bl" style="background:#db9200;"></span></a></li>
<li id="menu-item-5358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.csiete.net/acercade/"><i class="momizat-icon-bookmarks"></i>Acerca de<span class="menu_bl" style="background:#0a9951;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Lo Último:</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/ganancias-de-coca-cola-se-desploman-56-en-el-cuarto-trimestre/" rel="bookmark">Ganancias de Coca-Cola se Desploman 56% en el Cuarto Trimestre</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/seleccion-mexicana-desbanca-a-costa-rica-en-ranking-mundial-de-fifa/" rel="bookmark">Selección Mexicana Desbanca a Costa Rica en Ranking Mundial de FIFA</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/mas-de-medio-millon-de-derechohabientes-utilizan-la-aplicacion-imss-digital/" rel="bookmark">Más DE MEDIO Millón DE DERECHOHABIENTES UTILIZAN LA Aplicación IMSS DIGITAL</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/comite-olimpico-internacional-invita-a-participar-en-pyeongchang-2018/" rel="bookmark">Comité Olímpico Internacional Invita a Participar en Pyeongchang 2018</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/recorre-alfonso-martinez-instalaciones-de-la-policia-municipal-de-morelia/" rel="bookmark">Recorre Alfonso Martínez Instalaciones de la Policía Municipal de Morelia</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/gasolinazo-dispara-la-inflacion-a-4-72-en-enero-su-mayor-nivel-desde-2012/" rel="bookmark">Gasolinazo Dispara la Inflación a 4.72% en Enero, su Mayor Nivel Desde 2012</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/continuan-capacitaciones-en-uruapan/" rel="bookmark">Continúan Capacitaciones en Uruapan</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/trump-no-ha-ordenado-la-creacion-de-un-registro-de-musulmanes-aun/" rel="bookmark">Trump no ha Ordenado la Creación de un Registro de Musulmanes (Aún)</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/celebra-elba-esther-su-cumpleanos-72-en-hospital-a-la-fiesta-en-la-azotea-asistieron-familiares-y-amigo/" rel="bookmark">Celebra Elba Esther su Cumpleaños 72 en Hospital A la ‘Fiesta en la Azotea’ Asistieron Familiares y Amigo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" target="_blank"href="http://www.csiete.net/noticias/lo-mas-relevante-de-los-nominados-a-los-oscar-2017/" rel="bookmark">Lo mas Relevante de los Nominados a los Oscar 2017</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Inicio</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/economia/" title="Economía" rel="v:url" property="v:title">Economía</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-25075" class="post-25075 post type-post status-publish format-standard has-post-thumbnail category-economia category-mundo tag-coca-cola tag-economia-mundial tag-trump" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Ganancias de Coca-Cola se Desploman 56% en el Cuarto Trimestre</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Publicado por        <a itemprop="author" href="http://www.csiete.net/noticias/author/karla/" rel="author">Reportero C7</a>
    </div>
            <div>Fecha: <time itemprop="datePublished" class="entry-date updated" datetime="2017-02-09T14:50:25+00:00">febrero 09, 2017</time></div>
            <div class="entry-cat">en: <a href="http://www.csiete.net/seccion/economia/" rel="category tag">Economía</a>, <a href="http://www.csiete.net/seccion/mundo/" rel="category tag">Mundo</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        										                                        
                                        					        					
                                        <p><img class="alignnone size-medium wp-image-25076" src="http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas-650x406.jpg" alt="" width="650" height="406" srcset="http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas-650x406.jpg 650w, http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas-768x480.jpg 768w, http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas-1200x750.jpg 1200w, http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas-500x313.jpg 500w, http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas-1000x625.jpg 1000w, http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><span class="wpsdc-drop-cap">L</span>as ganancias de Coca-Cola Company se desplomaron 56% durante el cuarto trimestre de 2016, de acuerdo con su reporte de resultados.<br />
El gigante corporativo que aún dirige Muhtar Kent registró una utilidad neta atribuible a accionistas de 550 millones de dólares (mdd), en comparación con los 1,237 mdd reportados en 2015.</p>
<p>En su comparación anual, las ganancias cayeron 11% a 6,527 mdd.</p>
<p>El volumen global de ingresos cayó 1% en el cuarto trimestre, pero subió 1% en su medición anual. La disminución del último ciclo de 2016 se debió a los “continuos retos macroeconómicos” en sus mercados de América Latina.</p>
<p>Durante 2016, los ingresos totales de la empresa llegaron a 9,409 millones de dólares (mdd), una caída de 6% comparada con el resultado de 2015.</p>
<p>En el documento, la empresa del logotipo rojiblanco dijo que espera crecer sus ingresos en 3% el próximo año. Las inversiones proyectadas de Coca-Cola oscilarán entre 2,000 y 2,500 millones de dólares (mdd).</p>
<p>Fundada en 1892, la empresa vale 192,800 mdd y emplea a 123,200 personas. Tras conocerse sus resultados anuales, sus acciones perdían 2.46% a 40.98 dólares por cada título.</p>
<p>En mayo de este año, James Quincey asumirá la dirección general de Coca-Cola.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/ganancias-de-coca-cola-se-desploman-56-en-el-cuarto-trimestre/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiquetas</span><a href="http://www.csiete.net/noticias/tag/coca-cola/" rel="tag">Coca Cola</a><a href="http://www.csiete.net/noticias/tag/economia-mundial/" rel="tag">economia mundial</a><a href="http://www.csiete.net/noticias/tag/trump/" rel="tag">Trump</a></div>                                
                               
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.csiete.net/noticias/seleccion-mexicana-desbanca-a-costa-rica-en-ranking-mundial-de-fifa/" rel="prev"><span>Anterior</span> Selección Mexicana Desbanca a Costa Rica en Ranking Mundial de FIFA</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                                                
                                                                
                                                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
		<div class="arqam-widget-counter arq-outer-frame arq-colored arq-col1">
		<ul>	
				<li class="arq-facebook">
				<a href="http://www.facebook.com/canalsiete" target="_blank" >
					<i class="arqicon-facebook"></i>
					<span>12,191</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-twitter">
				<a href="http://twitter.com/canal7uruapan" target="_blank" >
					<i class="arqicon-twitter"></i>
					<span>1,269</span>
					<small>Seguidores</small>
				</a>
			</li>
					<li class="arq-posts">
				<a>
					<i class="arqicon-posts"></i>
					<span>5,155</span>
					<small>Articulos</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="momizat-related-posts-2" class="widget related_posts"><div class="widget-title"><h2>Relacionados</h2></div>
		<ul class="post-list">
			
						
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/relacion-con-eu-esta-en-un-momento-de-definicion-videgaray/" rel="bookmark">
				<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/videgaray-170x113.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/videgaray-170x113.jpg" alt="Relación con EU Está en un Momento de Definición: Videgaray" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.csiete.net/noticias/relacion-con-eu-esta-en-un-momento-de-definicion-videgaray/" rel="bookmark">Relación con EU Está en un Momento de Definición: Videgaray</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-09T11:13:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 09, 2017</time>
				    				    				</div>
								<a href="http://www.csiete.net/noticias/relacion-con-eu-esta-en-un-momento-de-definicion-videgaray/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/el-muro-esta-siendo-disenado-ahora-mismo-no-bromeo-trump/" rel="bookmark">
				<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/descarga-10-170x113.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/descarga-10-170x113.jpg" alt="El Muro Está Siendo Diseñado Ahora Mismo, no Bromeo: Trump" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.csiete.net/noticias/el-muro-esta-siendo-disenado-ahora-mismo-no-bromeo-trump/" rel="bookmark">El Muro Está Siendo Diseñado Ahora Mismo, no Bromeo: Trump</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-08T16:06:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 08, 2017</time>
				    				    				</div>
								<a href="http://www.csiete.net/noticias/el-muro-esta-siendo-disenado-ahora-mismo-no-bromeo-trump/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/eu-podria-pedirte-tus-contrasenas-de-redes-sociales-al-tramitar-visa/" rel="bookmark">
				<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/visa2-640x321-170x113.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/visa2-640x321-170x113.jpg" alt="EU Podría Pedirte tus Contraseñas de Redes Sociales al Tramitar Visa" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.csiete.net/noticias/eu-podria-pedirte-tus-contrasenas-de-redes-sociales-al-tramitar-visa/" rel="bookmark">EU Podría Pedirte tus Contraseñas de Redes Sociales al Tramitar Visa</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-08T15:55:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 08, 2017</time>
				    				    				</div>
								<a href="http://www.csiete.net/noticias/eu-podria-pedirte-tus-contrasenas-de-redes-sociales-al-tramitar-visa/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="momizatads-5" class="widget momizat-ads clearfix"><div class="widget-title"><h2>Anuncios</h2></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-147 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-147 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 2500,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-147 .adr-next',
				prev: '.ads-rotator-id-147 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-147" style="margin-bottom:-0px;width:336px; height:227px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="http://sesesp.michoacan.gob.mx/" target="_blank"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2017/01/banners_paz_cdn_noticias_900x600px.png" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="http://www.secoem.michoacan.gob.mx/michoacan-por-la-transparencia/" target="_blank"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2017/01/banners_transparencia_cdn_noticias900x600px.png" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2016/09/CDN-Noticias-900x600-01.jpg" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2016/05/m1.jpg" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2016/09/CDN-Noticias-900x600-02.jpg" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5234" style="width:336px; height:227px; margin-bottom:0px;">
					<a href="#" target="_self"><img class="appear" src="http://www.csiete.net/contenido/imagenes/2016/05/m2.jpg" alt="Derecha 336X280" width="336" height="227"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="search-5" class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.csiete.net">
            <input type="search" class="search-field sf" value="Buscar" name="s" title="Busqueda para:" onfocus="if(this.value=='Buscar')this.value='';" onblur="if(this.value=='')this.value='Buscar';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div id="momizat-posts-images-3" class="widget posts_images"><div class="widget-title"><h2>Noticias recientes:</h2></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
																		
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Ganancias de Coca-Cola se Desploman 56% en el Cuarto Trimestre" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/ganancias-de-coca-cola-se-desploman-56-en-el-cuarto-trimestre/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/Reuters-CocaCola-botellas-81x55.jpg" alt="Ganancias de Coca-Cola se Desploman 56% en el Cuarto Trimestre" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Selección Mexicana Desbanca a Costa Rica en Ranking Mundial de FIFA" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/seleccion-mexicana-desbanca-a-costa-rica-en-ranking-mundial-de-fifa/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/mexico-1-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/mexico-1-81x55.jpg" alt="Selección Mexicana Desbanca a Costa Rica en Ranking Mundial de FIFA" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Más DE MEDIO Millón DE DERECHOHABIENTES UTILIZAN LA Aplicación IMSS DIGITAL" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/mas-de-medio-millon-de-derechohabientes-utilizan-la-aplicacion-imss-digital/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/0331-28-1-650x418-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/0331-28-1-650x418-81x55.jpg" alt="Más DE MEDIO Millón DE DERECHOHABIENTES UTILIZAN LA Aplicación IMSS DIGITAL" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Comité Olímpico Internacional Invita a Participar en Pyeongchang 2018" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/comite-olimpico-internacional-invita-a-participar-en-pyeongchang-2018/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/2000px-PyeongChang_2018_Winter_Olympics.svg-81x55.png" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/2000px-PyeongChang_2018_Winter_Olympics.svg-81x55.png" alt="Comité Olímpico Internacional Invita a Participar en Pyeongchang 2018" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Recorre Alfonso Martínez Instalaciones de la Policía Municipal de Morelia" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/recorre-alfonso-martinez-instalaciones-de-la-policia-municipal-de-morelia/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/495b1f1e-7e05-41ea-b384-f4aad57e8eea-650x433-81x55.jpeg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/495b1f1e-7e05-41ea-b384-f4aad57e8eea-650x433-81x55.jpeg" alt="Recorre Alfonso Martínez Instalaciones de la Policía Municipal de Morelia" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gasolinazo Dispara la Inflación a 4.72% en Enero, su Mayor Nivel Desde 2012" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/gasolinazo-dispara-la-inflacion-a-4-72-en-enero-su-mayor-nivel-desde-2012/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/37647174-Vector-icono-Caricatura-en-blanco-y-negro-Bomba-de-gasolina-se-suicida-El-precio-del-petr-leo-Icono-Foto-de-archivo-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/37647174-Vector-icono-Caricatura-en-blanco-y-negro-Bomba-de-gasolina-se-suicida-El-precio-del-petr-leo-Icono-Foto-de-archivo-81x55.jpg" alt="Gasolinazo Dispara la Inflación a 4.72% en Enero, su Mayor Nivel Desde 2012" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Continúan Capacitaciones en Uruapan" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/continuan-capacitaciones-en-uruapan/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/descarga-11-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/descarga-11-81x55.jpg" alt="Continúan Capacitaciones en Uruapan" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Trump no ha Ordenado la Creación de un Registro de Musulmanes (Aún)" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/trump-no-ha-ordenado-la-creacion-de-un-registro-de-musulmanes-aun/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/donald-trump-va-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/donald-trump-va-81x55.jpg" alt="Trump no ha Ordenado la Creación de un Registro de Musulmanes (Aún)" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Celebra Elba Esther su Cumpleaños 72 en Hospital A la ‘Fiesta en la Azotea’ Asistieron Familiares y Amigo" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/celebra-elba-esther-su-cumpleanos-72-en-hospital-a-la-fiesta-en-la-azotea-asistieron-familiares-y-amigo/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/elba_esther_gordillo_inocente-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/elba_esther_gordillo_inocente-81x55.jpg" alt="Celebra Elba Esther su Cumpleaños 72 en Hospital A la ‘Fiesta en la Azotea’ Asistieron Familiares y Amigo" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Lo mas Relevante de los Nominados a los Oscar 2017" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/lo-mas-relevante-de-los-nominados-a-los-oscar-2017/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/The-Oscars-2017-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/The-Oscars-2017-81x55.jpg" alt="Lo mas Relevante de los Nominados a los Oscar 2017" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Relación con EU Está en un Momento de Definición: Videgaray" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/relacion-con-eu-esta-en-un-momento-de-definicion-videgaray/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/videgaray-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/videgaray-81x55.jpg" alt="Relación con EU Está en un Momento de Definición: Videgaray" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Tomas Contra Incendio en el Centro de Uruapan Serán Respetadas" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/tomas-contra-incendio-en-el-centro-de-uruapan-seran-respetadas/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/2e7dcbe3-9f01-4c7e-a2dd-da40b96a40d8-1-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/2e7dcbe3-9f01-4c7e-a2dd-da40b96a40d8-1-81x55.jpg" alt="Tomas Contra Incendio en el Centro de Uruapan Serán Respetadas" width="81" height="55">                </a></figure>
			</li>
									
					<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Continúan Silvano Aureoles y SEP Acciones Para Fortalecer Educación en Michoacán" itemscope="" itemtype="http://schema.org/Article">
				<figure class="post-thumbnail"><a itemprop="url" href="http://www.csiete.net/noticias/continuan-silvano-aureoles-y-sep-acciones-para-fortalecer-educacion-en-michoacan/" rel="bookmark">
					<img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/02/153e383a-918d-48a1-8b9e-a71f8c6590d5-81x55.jpg" data-hidpi="http://www.csiete.net/contenido/imagenes/2017/02/153e383a-918d-48a1-8b9e-a71f8c6590d5-81x55.jpg" alt="Continúan Silvano Aureoles y SEP Acciones Para Fortalecer Educación en Michoacán" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                    <div class="footer-widget one_third">
            <div class="widget widget_text">			<div class="textwidget"><div style="  text-align: left; width:100%;">
<span style="  font-style: normal;  font-family: 'Open Sans', Arial, sans-serif; color:white; font-size: 22px;   font-weight: 200;   line-height: 22px;">Nosotros</span>
<br /><br />

C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.
<br />Y un sinnúmero de paquetes publicitarios, que cubren las necesidades comerciales de la pequeña, mediana y gran empresa.

</div></div>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third">
            <div class="widget widget_text">			<div class="textwidget"><div style="text-align:left; width:100%;">
<span style="  font-style: normal;  font-family: 'Open Sans', Arial, sans-serif; color:white; font-size: 22px;   font-weight: 200;   line-height: 22px;">Dirección</span>
<br /><br />
Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</div></div>
		</div>            </div><!-- End third col -->
            <div class="footer-widget one_third last">
            <div class="widget widget_text">			<div class="textwidget"><span style="  font-style: normal;  font-family: 'Open Sans', Arial, sans-serif; color:white; font-size: 22px;   font-weight: 200;   line-height: 22px;">Siguenos en Facebook</span>
<br /><br />
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div>
		</div>             </div><!-- End third col -->
                
    </div>
</footer>            
                        
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        			<script>
				(function($, undefined) {
					$(document).ready(function() {
						
											});
				})(jQuery);
			</script>
			
			
<div id="ncf_sidebar" class="ncf_minimalistic ncf_imagebg_blur8 ncf_up_style_theme_custom ncf_invert">
    <div class="ncf_sidebar_cont_scrollable">
        <div class="ncf_sidebar_cont ncf_shrinked">

	        			        <div class="ncf_form_wrapper ncf_form_1 ncf_default_form" data-index="1">
			        			        				        <div class="ncf_sidebar_header">

					        						        <div class="ncf_sidebar_header_userinfo">
							        <div class="ncf_userpic"><img src="http://www.csiete.net/contenido/imagenes/2015/08/ncf_userpic1.png" alt=""></div>
							        <div class="ncf_user_credentials">
								        <span class="ncf_user_firstname">Formulario de contacto</span>
								        <span class="ncf_user_lastname"></span>
								        <span class="ncf_user_title"></span>
							        </div>
						        </div>
					        					        <div class="ncf_sidebar_socialbar">
						        <ul>
							        <li></li><li></li><li></li><li></li><li></li><li></li><li></li><li></li>
						        </ul>
					        </div>

				        </div>
			        
			        
			        <div class="ncf_sidebar_content">
				        <div class="ncf_user_bio"><center>Puedes contactarnos a traves del siguiente formulario, ó, a nuestros telefonos:
<br><br>
(452) 52 345 07   |   (452) 52 480 50
</center>				        </div>
				        					        <form class="ncf_form" action="" id="nk_form_1">
						        <input type="hidden" name="action" value="ncf_send_message" />
						        <input type="hidden" name="ncf_form_index" value="1" />

						        <div class="ncf_form_input_wrapper ncf_name_field ncf_ph">
							        <input type="text" name="ncf_name_field" id="ncf_name_field" data-rules="required|min[2]|max[32]" data-name="Tu nombre"><label for="ncf_name_field">Tu nombre *</label>
						        </div>
						        						        						        						        <div class="ncf_form_input_wrapper ncf_email_field ncf_ph" >
							        <input type="email" name="ncf_email_field" id="ncf_email_field" data-rules="required|email" data-name="Tu direccion e-mail"><label for="ncf_email_field">Tu direccion e-mail *</label>
						        </div>
						        							        <div class="ncf_form_input_wrapper ncf_subject_field ncf_ph" >
								        <input type="text" name="ncf_subject_field" id="ncf_subject_field" data-rules="required" data-name="Asunto"><label for="ncf_subject_field">Asunto *</label>
							        </div>
						        						        <div class="ncf_form_input_wrapper ncf_message_field ncf_ph">
							        <textarea name="ncf_message_field" id="ncf_message_field" cols="30" rows="10"  data-rules="required" data-name="Tu Mensaje"></textarea><label for="ncf_message_field">Tu Mensaje *</label>
						        </div>
						        						        <div class="ncf_form_btn_wrapper">
							        							        <a class="ncf_button ncf_color1" href="#"><span>Enviar</span></a>
							        <input type="submit" value="Send"/>
						        </div>
					        </form>
				        
				        <div class="ncf_form_result"></div>
			        </div>
			        </div>
	                    </div>
    </div>
</div>
<div id="ncf-overlay-wrapper"><div id="ncf-overlay"></div></div>

<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.csiete.net\/contenido\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/dynamic-grid-posts/js/dynamic.grid.posts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","nonce":"6015ff6059","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.csiete.net","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript" src="http://www.csiete.net/contenido/jquery_cookie/jquery.cookie.js"></script>
    </body>
</html>