<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior" />
<meta property="og:description" content="Durante un acto protocolario celebrado en el Colegio de Bachilleres de este municipio, el Gobierno del Estado, a través del Instituto de Ciencia, Tecnología e Innovación (ICTI), inició la entrega de libros del programa Lectura Científica, modalidad educación media superior. En este marco, el director general del ICTI, José Luis Montañez Espinosa, puntualizó que el &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Gobierno del Estado de Michoacán" />
<meta property="article:tag" content="ICTI" />
<meta property="article:tag" content="INEA" />
<meta property="article:tag" content="José Luis Montañez Espinosa" />
<meta property="article:section" content="Ciencia y Tecnología" />
<meta property="article:published_time" content="2018-02-14T12:36:42+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Durante un acto protocolario celebrado en el Colegio de Bachilleres de este municipio, el Gobierno del Estado, a través del Instituto de Ciencia, Tecnología e Innovación (ICTI), inició la entrega de libros del programa Lectura Científica, modalidad educación media superior. En este marco, el director general del ICTI, José Luis Montañez Espinosa, puntualizó que el [&hellip;]"/>
<meta name="twitter:title" content="ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1515880685' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1515880685' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1518631526","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.csiete.net/?p=45461' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-45461 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <img src="http://www.csiete.net/contenido/imagenes/2017/11/faro-avanzamos.gif" width="728" alt="" style="
    box-shadow: -2px 3px 20px rgba(0, 0, 0, 0.71);
">            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/esta-a-prueba-el-liderazgo-de-victor-silva-tejeda/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/marco-190x140.jpg" width="190" height="140" alt="Está a Prueba el Liderazgo de Víctor Silva Tejeda" class="img-responsive" /></div>
                            <h3>Está a Prueba el Liderazgo de Víctor Silva Tejeda</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/telebachillerato-sigue-sumando-esfuerzos-en-pro-de-la-educacion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/a7c35cf9-3924-4b0d-9f5f-b4a7be3e1c5c-190x140.jpeg" width="190" height="140" alt="Telebachillerato Sigue Sumando Esfuerzos en pro de la Educación" class="img-responsive" /></div>
                            <h3>Telebachillerato Sigue Sumando Esfuerzos en pro de la Educación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cfe-procede-a-reparar-poste-en-mal-estado/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/85ae4cb9-1e75-4b08-9fd5-20989cde91a7-e1518030219429-190x140.jpg" width="190" height="140" alt="CFE Procede a Reparar Poste en mal Estado" class="img-responsive" /></div>
                            <h3>CFE Procede a Reparar Poste en mal Estado</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/registro-civil-entrega-actas-de-nacimiento-con-identidad-de-genero-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/2fc0de4c-07f0-4aef-92b1-74f3ffd736e9-190x140.jpg" width="190" height="140" alt="Registro Civil Entrega Actas de Nacimiento con Identidad de Género en Uruapan" class="img-responsive" /></div>
                            <h3>Registro Civil Entrega Actas de Nacimiento con Identidad de Género en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/marco-trejo-pureco-formalizo-su-renuncia-a-las-filas-del-pri/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/WhatsApp-Image-2018-02-06-at-18.12.52-1-190x140.jpeg" width="190" height="140" alt="Marco Trejo Pureco, Formalizó su Renuncia a las Filas del Pri." class="img-responsive" /></div>
                            <h3>Marco Trejo Pureco, Formalizó su Renuncia a las Filas del Pri.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b-190x140.jpg" width="190" height="140" alt="ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior" class="img-responsive" /></div>
                            <h3>ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/con-22-mil-estudiantes-inicia-en-el-cecytem-el-semestre-febrero-julio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/2aabbabf-6bf9-4904-be72-efd754ed361f-190x140.jpg" width="190" height="140" alt="Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio" class="img-responsive" /></div>
                            <h3>Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inicia-iifeem-construccion-de-techumbre-en-secundaria-tecnica-de-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/ifefe2-190x140.jpg" width="190" height="140" alt="Inicia IIFEEM Construcción de Techumbre en Secundaria Técnica de Morelia" class="img-responsive" /></div>
                            <h3>Inicia IIFEEM Construcción de Techumbre en Secundaria Técnica de Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/crece-cobertura-del-programa-de-aprendizaje-vivencial-e-indagatorio-de-las-ciencias-icti/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/viven-190x140.jpg" width="190" height="140" alt="Crece Cobertura del Programa de Aprendizaje Vivencial e Indagatorio de las Ciencias: ICTI" class="img-responsive" /></div>
                            <h3>Crece Cobertura del Programa de Aprendizaje Vivencial e Indagatorio de las Ciencias: ICTI</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/fortalece-gcm-despliegue-de-acciones-operativas-en-tenencias-de-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/segmor-190x140.jpg" width="190" height="140" alt="Fortalece GCM Despliegue de Acciones Operativas en Tenencias de Morelia" class="img-responsive" /></div>
                            <h3>Fortalece GCM Despliegue de Acciones Operativas en Tenencias de Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/rina-deja-un-herido-en-cereso-en-puebla/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/Riña-Cancún-1200x600-190x140.jpg" width="190" height="140" alt="Riña Deja un Herido en Cereso en Puebla" class="img-responsive" /></div>
                            <h3>Riña Deja un Herido en Cereso en Puebla</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/solicitud-de-la-renuncia-de-ochoa-reza-divide-a-diputados-priistas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/pri-1078x808-190x140.jpg" width="190" height="140" alt="Solicitud de la Renuncia de Ochoa Reza Divide a Diputados Priistas" class="img-responsive" /></div>
                            <h3>Solicitud de la Renuncia de Ochoa Reza Divide a Diputados Priistas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/hay-que-dejar-el-cuento-de-que-amlo-es-un-peligro-para-mexico-gil-zuarth-al-pedir-licencia-al-senado/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/gil-1078x782-190x140.jpg" width="190" height="140" alt="“Hay que Dejar el Cuento de que AMLO es un Peligro Para México”: gil Zuarth al Pedir Licencia al Senado" class="img-responsive" /></div>
                            <h3>“Hay que Dejar el Cuento de que AMLO es un Peligro Para México”: gil Zuarth al Pedir Licencia al Senado</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/sector-informal-atrapa-a-mas-de-30-millones-de-mexicanos-confirma-el-inegi/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/283657-1ea7fc4478b892857_pf-5384140121_cuautla_mpr3-f-1-190x140.jpg" width="190" height="140" alt="Sector Informal Atrapa a Más de 30 Millones de Mexicanos, Confirma el Inegi" class="img-responsive" /></div>
                            <h3>Sector Informal Atrapa a Más de 30 Millones de Mexicanos, Confirma el Inegi</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/meade-justifica-ante-lideres-mexicanos-su-tercer-lugar-en-las-encuestas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/01d81594f5a1e148e2-180209_meade_mpr5-1078x800-190x140.jpg" width="190" height="140" alt="Meade Justifica Ante “Líderes Mexicanos” su Tercer Lugar en las Encuestas" class="img-responsive" /></div>
                            <h3>Meade Justifica Ante “Líderes Mexicanos” su Tercer Lugar en las Encuestas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/jefe-de-comercio-exterior-de-eu-destaca-avances-de-mexico-para-alcanzar-un-nuevo-tlcan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/AP_17131588279317-c-702x468-1-190x140.jpg" width="190" height="140" alt="Jefe de Comercio Exterior de EU Destaca Avances de México Para Alcanzar un Nuevo TLCAN" class="img-responsive" /></div>
                            <h3>Jefe de Comercio Exterior de EU Destaca Avances de México Para Alcanzar un Nuevo TLCAN</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/el-expresidente-guatemalteco-alvaro-colom-detenido-por-millonario-fraude-al-erario/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/alvaro-colom-1078x800-190x140.jpg" width="190" height="140" alt="El Expresidente Guatemalteco Álvaro Colom, Detenido por Millonario Fraude al Erario" class="img-responsive" /></div>
                            <h3>El Expresidente Guatemalteco Álvaro Colom, Detenido por Millonario Fraude al Erario</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/la-nieve-deja-70-vuelos-cancelados-400-carreteras-afectadas-y-50-000-alumnos-sin-clase-en-espana/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/612078-600-338-190x140.jpg" width="190" height="140" alt="La Nieve Deja 70 Vuelos Cancelados, 400 Carreteras Afectadas y 50.000 Alumnos sin Clase en España" class="img-responsive" /></div>
                            <h3>La Nieve Deja 70 Vuelos Cancelados, 400 Carreteras Afectadas y 50.000 Alumnos sin Clase en España</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/fuerte-nevada-en-paris-obliga-a-estado-de-alerta/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/1291830214_extras_portada_0-190x140.jpg" width="190" height="140" alt="Fuerte Nevada en Paris Obliga a Estado de Alerta" class="img-responsive" /></div>
                            <h3>Fuerte Nevada en Paris Obliga a Estado de Alerta</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/muere-primogenito-de-fidel-castro-gobierno-de-cuba-dice-que-fue-suicidio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/Fidel-Angel-Castro-Diaz-Balart-1078x600-190x140.jpg" width="190" height="140" alt="Muere Primogénito de Fidel Castro; Gobierno de Cuba Dice que fue Suicidio" class="img-responsive" /></div>
                            <h3>Muere Primogénito de Fidel Castro; Gobierno de Cuba Dice que fue Suicidio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b-190x140.jpg" width="190" height="140" alt="ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior" class="img-responsive" /></div>
                            <h3>ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/con-22-mil-estudiantes-inicia-en-el-cecytem-el-semestre-febrero-julio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/2aabbabf-6bf9-4904-be72-efd754ed361f-190x140.jpg" width="190" height="140" alt="Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio" class="img-responsive" /></div>
                            <h3>Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/morelia-ciudad-ideal-para-el-romance-secretaria-de-turismo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/81926c13-641c-4fd2-9a4c-9094f452218a-190x140.jpeg" width="190" height="140" alt="Morelia, Ciudad Ideal Para el Romance: Secretaría de Turismo" class="img-responsive" /></div>
                            <h3>Morelia, Ciudad Ideal Para el Romance: Secretaría de Turismo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/crece-cobertura-del-programa-de-aprendizaje-vivencial-e-indagatorio-de-las-ciencias-icti/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/viven-190x140.jpg" width="190" height="140" alt="Crece Cobertura del Programa de Aprendizaje Vivencial e Indagatorio de las Ciencias: ICTI" class="img-responsive" /></div>
                            <h3>Crece Cobertura del Programa de Aprendizaje Vivencial e Indagatorio de las Ciencias: ICTI</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/personal-del-conalep-michoacan-se-capacita-para-obtener-certificacion-internacional/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/a34a5f3a-f5ce-4dc6-8ead-fcbe19f9ed55-190x140.jpg" width="190" height="140" alt="Personal del Conalep Michoacán se Capacita Para Obtener Certificación Internacional" class="img-responsive" /></div>
                            <h3>Personal del Conalep Michoacán se Capacita Para Obtener Certificación Internacional</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/varan-54-delfines-en-playas-de-baja-california-sur/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/Delfines-varados-Baja-California-1-190x140.jpg" width="190" height="140" alt="Varan 54 Delfines en Playas de Baja California sur" class="img-responsive" /></div>
                            <h3>Varan 54 Delfines en Playas de Baja California sur</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/silvano-aureoles-por-el-fortalecimiento-de-proyectos-con-la-ip/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/e09a0b86-d7c1-4b8f-bf9a-3dc1bcf8ab5f-190x140.jpeg" width="190" height="140" alt="Silvano Aureoles, por el Fortalecimiento de Proyectos con la IP" class="img-responsive" /></div>
                            <h3>Silvano Aureoles, por el Fortalecimiento de Proyectos con la IP</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/preserva-secum-tradicion-laudera-de-michoacan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/0f35aad2-b7d7-439a-be09-0d41f43b3140-190x140.jpeg" width="190" height="140" alt="Preserva Secum Tradición Laudera de Michoacán" class="img-responsive" /></div>
                            <h3>Preserva Secum Tradición Laudera de Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/proam-por-un-manejo-adecuado-de-residuos-en-el-agro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/273d7cf4-f874-4d29-aeec-c98782ce12b4-190x140.jpeg" width="190" height="140" alt="Proam, por un Manejo Adecuado de Residuos en el Agro" class="img-responsive" /></div>
                            <h3>Proam, por un Manejo Adecuado de Residuos en el Agro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-del-estado-impulsa-reforestacion-y-establecimiento-de-plantas-forestales-comerciales/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/unnamed-34-190x140.jpg" width="190" height="140" alt="Gobierno del Estado Impulsa Reforestación y Establecimiento de Plantas Forestales Comerciales" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Impulsa Reforestación y Establecimiento de Plantas Forestales Comerciales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/atiende-iifeem-11-escuelas-con-danos-parciales-por-sismo-del-19-de-septiembre/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/36c21f66-cc03-4040-8148-f895f175914e-190x140.jpg" width="190" height="140" alt="Atiende IIFEEM 11 Escuelas con Daños Parciales por Sismo del 19 de Septiembre" class="img-responsive" /></div>
                            <h3>Atiende IIFEEM 11 Escuelas con Daños Parciales por Sismo del 19 de Septiembre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/arranca-silvano-aureoles-rehabilitacion-del-libramiento-de-patzcuaro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/db86e6ca-d9d5-4eef-a841-76d1f3e9b8d7-190x140.jpeg" width="190" height="140" alt="Arranca Silvano Aureoles Rehabilitación del Libramiento de Pátzcuaro" class="img-responsive" /></div>
                            <h3>Arranca Silvano Aureoles Rehabilitación del Libramiento de Pátzcuaro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-del-estado-y-canadevi-aliados-en-beneficio-de-sectores-vulnerables-silvano-aureoles/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/9eb780cc-03e4-4ba9-8284-21331811b595-190x140.jpeg" width="190" height="140" alt="Gobierno del Estado y Canadevi, Aliados en Beneficio de Sectores Vulnerables: Silvano Aureoles" class="img-responsive" /></div>
                            <h3>Gobierno del Estado y Canadevi, Aliados en Beneficio de Sectores Vulnerables: Silvano Aureoles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/capacita-iifeem-a-su-personal-para-fortalecer-dignificacion-de-escuelas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/dd7a027d-fb87-494f-ae88-8c194c2f35a0-190x140.jpg" width="190" height="140" alt="Capacita IIFEEM a su Personal Para Fortalecer Dignificación de Escuelas" class="img-responsive" /></div>
                            <h3>Capacita IIFEEM a su Personal Para Fortalecer Dignificación de Escuelas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-gobernador-obras-por-mas-de-41-mdp-en-hidalgo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/hidal-190x140.jpeg" width="190" height="140" alt="Inaugura Gobernador Obras por Más de 41 mdp en Hidalgo" class="img-responsive" /></div>
                            <h3>Inaugura Gobernador Obras por Más de 41 mdp en Hidalgo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-45461" class="article-post cat-110 loop-page-2 clearfix post-45461 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia category-educacion category-michoacan tag-gobierno-del-estado-de-michoacan tag-icti tag-inea tag-jose-luis-montanez-espinosa" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/tecnologia/" title="Ciencia y Tecnología" rel="v:url" property="v:title">Ciencia y Tecnología</a></div></div>
    <h1 itemprop="mainEntityOfPage">ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">14 febrero, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/karlita/">Reportero C7</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/tecnologia/" title="View all posts in Ciencia y Tecnología">Ciencia y Tecnología</a>, <a href="http://www.csiete.net/seccion/educacion/" title="View all posts in Educaciòn">Educaciòn</a>, <a href="http://www.csiete.net/seccion/michoacan/" title="View all posts in Michoacan">Michoacan</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F&amp;title=ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/&amp;media=http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="391" src="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg" class="entry-thumb img-responsive wp-post-image" alt="ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior" srcset="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b-500x281.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-45462" src="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg" alt="" width="696" height="391" srcset="http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b-500x281.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">D</span>urante un acto protocolario celebrado en el Colegio de Bachilleres de este municipio, el Gobierno del Estado, a través del Instituto de Ciencia, Tecnología e Innovación (ICTI), inició la entrega de libros del programa Lectura Científica, modalidad educación media superior.</p>
<p>En este marco, el director general del ICTI, José Luis Montañez Espinosa, puntualizó que el programa de Lectura Científica es coordinado por el Gobierno del Estado con el respaldo de la Federación a través del Consejo Nacional de Ciencia y Tecnología.</p>
<p>Recordó que se encuentra en marcha la distribución de libros en las modalidades de Educación Primaria, Sistema de Educación Abierta para adultas y adultos atendidos por el INEA y Educación Media Superior.</p>
<p>En fechas próximas entrará también en operación la distribución de materiales de lectura para Educación Secundaria, Educación Especial (en categorías de discapacidad visual, auditiva, motora, intelectual y niños con aptitudes sobresalientes), Primaria en Lengua Purépecha y Secundaria en Lengua Purépecha.</p>
<p>Desde su creación, este programa ha beneficiado a más de 107 mil 410 estudiantes de 103 municipios; la meta de este año es lograr una cobertura de 15 mil 500 estudiantes en centros educativos de niveles básico a medio superior de todas las regiones del estado.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/gobierno-del-estado-de-michoacan/" rel="tag">Gobierno del Estado de Michoacán</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/icti/" rel="tag">ICTI</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/inea/" rel="tag">INEA</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/jose-luis-montanez-espinosa/" rel="tag">José Luis Montañez Espinosa</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ezgif-4-fecea60ed8.gif" width="650" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F&amp;title=ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/&amp;media=http://www.csiete.net/contenido/imagenes/2018/02/2209064b-296c-456e-8ddb-739c3b22635b.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ficti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/rina-deja-un-herido-en-cereso-en-puebla/" title="Riña Deja un Herido en Cereso en Puebla">Riña Deja un Herido en Cereso en Puebla</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/con-22-mil-estudiantes-inicia-en-el-cecytem-el-semestre-febrero-julio/" title="Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio">Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/karlita/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/karlita/" title="Entradas de Reportero C7" rel="author">Reportero C7</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Reportero C7">
<meta itemprop="datePublished" content="2018-02-14T12:36:42+00:00">
<meta itemprop="dateModified" content="2018-02-14T12:36:42+00:00">
<meta itemprop="headline" content="ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1084 parent-cat-1084">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/con-22-mil-estudiantes-inicia-en-el-cecytem-el-semestre-febrero-julio/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/02/2aabbabf-6bf9-4904-be72-efd754ed361f-237x143.jpg" width="237" height="143" alt="Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/educacion/" class="theme">Educaciòn</a>
                            </div>
                            <span class="published" itemprop="dateCreated">14 febrero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/con-22-mil-estudiantes-inicia-en-el-cecytem-el-semestre-febrero-julio/">Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1084 parent-cat-1084">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/crece-cobertura-del-programa-de-aprendizaje-vivencial-e-indagatorio-de-las-ciencias-icti/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/02/viven-237x143.jpg" width="237" height="143" alt="Crece Cobertura del Programa de Aprendizaje Vivencial e Indagatorio de las Ciencias: ICTI" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/educacion/" class="theme">Educaciòn</a>
                            </div>
                            <span class="published" itemprop="dateCreated">13 febrero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/crece-cobertura-del-programa-de-aprendizaje-vivencial-e-indagatorio-de-las-ciencias-icti/">Crece Cobertura del Programa de Aprendizaje Vivencial e Indagatorio de las Ciencias: ICTI</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8924 parent-cat-8924">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/personal-del-conalep-michoacan-se-capacita-para-obtener-certificacion-internacional/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/02/a34a5f3a-f5ce-4dc6-8ead-fcbe19f9ed55-237x143.jpg" width="237" height="143" alt="Personal del Conalep Michoacán se Capacita Para Obtener Certificación Internacional" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/capacitacion/" class="theme">Capacitación</a>
                            </div>
                            <span class="published" itemprop="dateCreated">13 febrero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/personal-del-conalep-michoacan-se-capacita-para-obtener-certificacion-internacional/">Personal del Conalep Michoacán se Capacita Para Obtener Certificación Internacional</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/d3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/d4.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/d2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/d1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/img-2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;wordwrap:false;opacity:1;width:299px;height:187px;font-size:5px;" class="ls-l" data-ls="volume:10;"><video width="640" height="360" preload="metadata" controls><source src="/contenido/imagenes/2017/11/WhatsApp-Video-2018-01-30-at-11.08.12-AM-1.mp4" type="video/mp4" /></video>
</div></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">14 Feb</span>
                        <span class="published-time">1:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9062 bullet-9062"></i><span class="category parent-cat-9062 cat-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></span>                            <h3><a href="http://www.csiete.net/noticias/varan-54-delfines-en-playas-de-baja-california-sur/">Varan 54 Delfines en Playas de Baja California sur</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">14 Feb</span>
                        <span class="published-time">12:51 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-308 bullet-308"></i><span class="category parent-cat-308 cat-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></span>                            <h3><a href="http://www.csiete.net/noticias/rina-deja-un-herido-en-cereso-en-puebla/">Riña Deja un Herido en Cereso en Puebla</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">14 Feb</span>
                        <span class="published-time">12:36 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-110 bullet-110"></i><span class="category parent-cat-110 cat-110"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></span>                            <h3><a href="http://www.csiete.net/noticias/icti-pone-en-marcha-programa-de-lectura-cientifica-modalidad-media-superior/">ICTI Pone en Marcha Programa de Lectura Científica, Modalidad Media Superior</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">14 Feb</span>
                        <span class="published-time">12:21 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-1084 bullet-1084"></i><span class="category parent-cat-1084 cat-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></span>                            <h3><a href="http://www.csiete.net/noticias/con-22-mil-estudiantes-inicia-en-el-cecytem-el-semestre-febrero-julio/">Con 22 mil Estudiantes, Inicia en el Cecytem el Semestre Febrero-Julio</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Es útil al alma, no una multitud, sino una cantidad moderada de ciencias.</p><footer>Platón</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[45461]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
