<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba" />
<meta property="og:description" content="En gira de trabajo por Huiramba, la directora general del Instituto de la Infraestructura Física y Educativa del Estado de Michoacán (IIFEEM), María Guadalupe Díaz Chagolla, inauguró y puso en marcha obras de dignificación de varios planteles del municipio, con una inversión total de 2 millones 781 mil 077 pesos. Acompañada del alcalde José Humberto &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="FAM" />
<meta property="article:tag" content="Gobierno del Estado de Michoacán" />
<meta property="article:tag" content="IIFEEM" />
<meta property="article:tag" content="Maria Guadalupe Díaz Chagolla" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2018-01-18T15:26:12+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="En gira de trabajo por Huiramba, la directora general del Instituto de la Infraestructura Física y Educativa del Estado de Michoacán (IIFEEM), María Guadalupe Díaz Chagolla, inauguró y puso en marcha obras de dignificación de varios planteles del municipio, con una inversión total de 2 millones 781 mil 077 pesos. Acompañada del alcalde José Humberto [&hellip;]"/>
<meta name="twitter:title" content="Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1515880685' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1515880685' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1516344852","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.csiete.net/?p=44530' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-44530 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner1-3-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/refuerza-grupo-de-coordinacion-para-la-seguridad-blindaje-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/gober-uru-190x140.jpeg" width="190" height="140" alt="Refuerza Grupo de Coordinación Para la Seguridad Blindaje en Uruapan" class="img-responsive" /></div>
                            <h3>Refuerza Grupo de Coordinación Para la Seguridad Blindaje en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reconocen-ejecutivos-avances-en-administracion-de-victor-manriquez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/09-BOLETÍN-EJECUTIVOS-DE-VENTAS-Y-MERCADOTECNIA-1-190x140.jpg" width="190" height="140" alt="Reconocen Ejecutivos Avances en Administración de Víctor Manríquez" class="img-responsive" /></div>
                            <h3>Reconocen Ejecutivos Avances en Administración de Víctor Manríquez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trabajan-autoridades-en-proyecto-de-restauracion-del-mural-erendira/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/09-BOLETÍN-PUENTE-CAMELINA-Y-MURAL-ERENDIRA-2-190x140.jpg" width="190" height="140" alt="Trabajan Autoridades en Proyecto de Restauración del Mural “Eréndira”" class="img-responsive" /></div>
                            <h3>Trabajan Autoridades en Proyecto de Restauración del Mural “Eréndira”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tramita-tu-pasaporte-en-la-oficina-de-relaciones-exteriores/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/pasa-190x140.jpg" width="190" height="140" alt="Tramita tu Pasaporte en la Oficina de Relaciones Exteriores" class="img-responsive" /></div>
                            <h3>Tramita tu Pasaporte en la Oficina de Relaciones Exteriores</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/instan-a-jovenes-clase-1999-a-liberar-cartilla-del-smn/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/05-BOLETÍN-CARTILLAS-DEL-SMN-2-190x140.jpg" width="190" height="140" alt="Instan a Jóvenes Clase 1999, a Liberar Cartilla del SMN" class="img-responsive" /></div>
                            <h3>Instan a Jóvenes Clase 1999, a Liberar Cartilla del SMN</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/revisa-gobernador-con-gabinete-retos-para-este-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/silvv-190x140.jpg" width="190" height="140" alt="Revisa Gobernador con Gabinete Retos Para Este 2018" class="img-responsive" /></div>
                            <h3>Revisa Gobernador con Gabinete Retos Para Este 2018</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/igualdad-de-oportunidades-y-respeto-mutuo-entre-hombres-y-mujeres-el-reto/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/igualdad-190x140.jpeg" width="190" height="140" alt="Igualdad de Oportunidades y Respeto Mutuo Entre Hombres y Mujeres, el Reto" class="img-responsive" /></div>
                            <h3>Igualdad de Oportunidades y Respeto Mutuo Entre Hombres y Mujeres, el Reto</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/con-seguridad-e-inversiones-avanza-desarrollo-de-lazaro-cardenas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/f6d33678-ff75-4fc2-a4f5-4c8da9ebae70-190x140.jpeg" width="190" height="140" alt="Con Seguridad e Inversiones, Avanza Desarrollo de Lázaro Cárdenas" class="img-responsive" /></div>
                            <h3>Con Seguridad e Inversiones, Avanza Desarrollo de Lázaro Cárdenas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/michoacan-destino-seguro-y-confiable-destacan-agentes-de-viajes/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/fb786b71-e843-4c65-81ab-7a898e33477f-190x140.jpeg" width="190" height="140" alt="Michoacán, Destino Seguro y Confiable, Destacan Agentes de Viajes" class="img-responsive" /></div>
                            <h3>Michoacán, Destino Seguro y Confiable, Destacan Agentes de Viajes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/invita-sfa-a-pagar-refrendo-vehicular-en-bancos-o-tiendas-de-conveniencia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/refrendo-vehicular-190x140.jpg" width="190" height="140" alt="Invita SFA a Pagar Refrendo Vehicular en Bancos o Tiendas de Conveniencia" class="img-responsive" /></div>
                            <h3>Invita SFA a Pagar Refrendo Vehicular en Bancos o Tiendas de Conveniencia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/la-21-zona-militar-convoca-a-personal-femenino-que-desee-ingresar-al-ejercito-mexicano/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/fememil-190x140.jpg" width="190" height="140" alt="La 21 Zona Militar Convoca a Personal Femenino que Desee Ingresar al Ejército Mexicano" class="img-responsive" /></div>
                            <h3>La 21 Zona Militar Convoca a Personal Femenino que Desee Ingresar al Ejército Mexicano</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/resultados-obtenidos-por-personal-militar-jurisdiccionado-a-la-xii-region-militar-durante-el-mes-de-diciembre-de-2017/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/militares-1-190x140.jpg" width="190" height="140" alt="Resultados Obtenidos por Personal Militar Jurisdiccionado a la XII Región Militar Durante el mes de Diciembre de 2017" class="img-responsive" /></div>
                            <h3>Resultados Obtenidos por Personal Militar Jurisdiccionado a la XII Región Militar Durante el mes de Diciembre de 2017</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/de-vuelta-a-las-aulas-mas-de-25-millones-de-alumnos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/estudiante-190x140.png" width="190" height="140" alt="De Vuelta a las Aulas Más de 25 Millones de Alumnos" class="img-responsive" /></div>
                            <h3>De Vuelta a las Aulas Más de 25 Millones de Alumnos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/recorrido-al-papalote-museo-del-nino-disponible-en-dispositivos-moviles/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/papalote-190x140.jpg" width="190" height="140" alt="Recorrido al Papalote Museo del Niño Disponible en Dispositivos Móviles" class="img-responsive" /></div>
                            <h3>Recorrido al Papalote Museo del Niño Disponible en Dispositivos Móviles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/popocatepetl-emite-152-fumarolas-con-vapor-de-agua-y-ceniza/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/popo-190x140.jpg" width="190" height="140" alt="Popocatépetl Emite 152 Fumarolas con Vapor de Agua y Ceniza" class="img-responsive" /></div>
                            <h3>Popocatépetl Emite 152 Fumarolas con Vapor de Agua y Ceniza</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/coco-obtiene-globo-de-oro-a-mejor-cinta-animada/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/coco-190x140.jpg" width="190" height="140" alt="“Coco” Obtiene Globo de oro a Mejor Cinta Animada" class="img-responsive" /></div>
                            <h3>“Coco” Obtiene Globo de oro a Mejor Cinta Animada</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/estos-fueron-los-ganadores-de-la-75-edicion-de-los-globos-de-oro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/golden-globe-190x140.jpg" width="190" height="140" alt="Estos Fueron los Ganadores de la 75 Edición de los Globos de oro" class="img-responsive" /></div>
                            <h3>Estos Fueron los Ganadores de la 75 Edición de los Globos de oro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mexico-es-una-de-las-naciones-mas-felices-del-mundo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/mexico-190x140.jpg" width="190" height="140" alt="México es una de las Naciones Más Felices del Mundo" class="img-responsive" /></div>
                            <h3>México es una de las Naciones Más Felices del Mundo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/llaman-idiota-a-trump/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/trump-190x140.jpg" width="190" height="140" alt="Llaman Idiota a Trump" class="img-responsive" /></div>
                            <h3>Llaman Idiota a Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-reanudan-vuelos-a-eu/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/avion-190x140.jpg" width="190" height="140" alt="Se Reanudan Vuelos a EU" class="img-responsive" /></div>
                            <h3>Se Reanudan Vuelos a EU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reconocen-docentes-de-lc-compromisos-de-silvano-aureoles-con-la-educacion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/25702897-67bd-4bec-8603-556b2d7b2213-190x140.jpeg" width="190" height="140" alt="Reconocen Docentes de LC Compromisos de Silvano Aureoles con la Educación" class="img-responsive" /></div>
                            <h3>Reconocen Docentes de LC Compromisos de Silvano Aureoles con la Educación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43-190x140.jpg" width="190" height="140" alt="Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba" class="img-responsive" /></div>
                            <h3>Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tendra-lc-infraestructura-educativa-por-mas-de-133-mdp-silvano-aureoles/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/edulc-190x140.jpg" width="190" height="140" alt="Tendrá LC Infraestructura Educativa por Más de 133 Mdp: Silvano Aureoles" class="img-responsive" /></div>
                            <h3>Tendrá LC Infraestructura Educativa por Más de 133 Mdp: Silvano Aureoles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/pagada-la-segunda-parte-del-aguinaldo-a-trabajadores-sfa/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/e18eef66-7f7b-4a95-bf93-27da1347d147-190x140.jpeg" width="190" height="140" alt="Pagada, la Segunda Parte del Aguinaldo a Trabajadores: SFA" class="img-responsive" /></div>
                            <h3>Pagada, la Segunda Parte del Aguinaldo a Trabajadores: SFA</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inician-talleres-culturales-en-la-casa-alfredo-zalce/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/07a70706-2738-43b0-844e-bb1b7d39ccfb-190x140.jpeg" width="190" height="140" alt="Inician Talleres Culturales en la Casa Alfredo Zalce" class="img-responsive" /></div>
                            <h3>Inician Talleres Culturales en la Casa Alfredo Zalce</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-del-estado-impulsa-reforestacion-y-establecimiento-de-plantas-forestales-comerciales/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/unnamed-34-190x140.jpg" width="190" height="140" alt="Gobierno del Estado Impulsa Reforestación y Establecimiento de Plantas Forestales Comerciales" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Impulsa Reforestación y Establecimiento de Plantas Forestales Comerciales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/supera-proam-metas-programadas-para-2017/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/proamm-190x140.jpg" width="190" height="140" alt="Supera Proam Metas Programadas Para 2017" class="img-responsive" /></div>
                            <h3>Supera Proam Metas Programadas Para 2017</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/destaca-cofom-inversion-de-208-mdp-para-impulsar-el-desarrollo-forestal-sustentable/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/f1e589f2-918f-4871-9057-26e7222af8e2-190x140.jpg" width="190" height="140" alt="Destaca Cofom Inversión de 208 mdp Para Impulsar el Desarrollo Forestal Sustentable" class="img-responsive" /></div>
                            <h3>Destaca Cofom Inversión de 208 mdp Para Impulsar el Desarrollo Forestal Sustentable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/anuncian-el-segundo-simposio-de-fauna-silvestre/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/147987cb-1493-4395-b33b-b380c67f7b34-190x140.jpeg" width="190" height="140" alt="Anuncian el Segundo Simposio de Fauna Silvestre" class="img-responsive" /></div>
                            <h3>Anuncian el Segundo Simposio de Fauna Silvestre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/director-la-cofom-brindo-asesoria-la-comunidad-crescencio-morales/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/WhatsApp-Image-2017-12-08-at-5.19.06-PM-190x140.jpeg" width="190" height="140" alt="Director de la Cofom Brindó Asesoría a la Comunidad de Crescencio Morales" class="img-responsive" /></div>
                            <h3>Director de la Cofom Brindó Asesoría a la Comunidad de Crescencio Morales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-del-estado-ha-dignificado-120-planteles-de-subsistemas-de-educacion-media-superior/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/ifefe-190x140.jpg" width="190" height="140" alt="Gobierno del Estado ha Dignificado 120 Planteles de Subsistemas de Educación Media Superior" class="img-responsive" /></div>
                            <h3>Gobierno del Estado ha Dignificado 120 Planteles de Subsistemas de Educación Media Superior</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/administracion-independiente-construye-obras-integrales-y-para-todos-alfonso-martinez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/01/unnamed-63-190x140.jpg" width="190" height="140" alt="Administración Independiente Construye Obras Integrales y Para Todos: Alfonso Martínez" class="img-responsive" /></div>
                            <h3>Administración Independiente Construye Obras Integrales y Para Todos: Alfonso Martínez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/supervisa-iifeem-trabajos-en-instituto-tecnologico-de-jiquilpan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/bdd6d6a1-5886-4179-bab8-6a93d5879ac9-190x140.jpg" width="190" height="140" alt="Supervisa IIFEEM Trabajos en Instituto Tecnológico de Jiquilpan" class="img-responsive" /></div>
                            <h3>Supervisa IIFEEM Trabajos en Instituto Tecnológico de Jiquilpan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/iifeem-trabajara-con-normalidad-en-temporada-vacacional/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/99b1b8a7-9989-4f76-82f7-3812af81509d-190x140.jpg" width="190" height="140" alt="IIFEEM Trabajará con Normalidad en Temporada Vacacional" class="img-responsive" /></div>
                            <h3>IIFEEM Trabajará con Normalidad en Temporada Vacacional</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-municipal-redobla-esfuerzos-en-la-transformacion-vial-de-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/12/calles-morelia-800x445-190x140.jpg" width="190" height="140" alt="Gobierno Municipal Redobla Esfuerzos en la Transformación Vial de Morelia" class="img-responsive" /></div>
                            <h3>Gobierno Municipal Redobla Esfuerzos en la Transformación Vial de Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-44530" class="article-post cat-123 loop-page-2 clearfix post-44530 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-educacion category-entrevistas category-michoacan category-sociedad tag-fam tag-gobierno-del-estado-de-michoacan tag-iifeem tag-maria-guadalupe-diaz-chagolla" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/entrevistas/" title="Entrevistas" rel="v:url" property="v:title">Entrevistas</a></div></div>
    <h1 itemprop="mainEntityOfPage">Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">18 enero, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/karlita/">Reportero C7</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/economia/" title="View all posts in Economía">Economía</a>, <a href="http://www.csiete.net/seccion/educacion/" title="View all posts in Educaciòn">Educaciòn</a>, <a href="http://www.csiete.net/seccion/entrevistas/" title="View all posts in Entrevistas">Entrevistas</a>, <a href="http://www.csiete.net/seccion/michoacan/" title="View all posts in Michoacan">Michoacan</a>, <a href="http://www.csiete.net/seccion/sociedad/" title="View all posts in Sociedad">Sociedad</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F&amp;title=Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/&amp;media=http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="464" src="http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg" class="entry-thumb img-responsive wp-post-image" alt="Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba" srcset="http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43-500x333.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-44531" src="http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg" alt="" width="696" height="464" srcset="http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43-500x333.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">E</span>n gira de trabajo por Huiramba, la directora general del Instituto de la Infraestructura Física y Educativa del Estado de Michoacán (IIFEEM), María Guadalupe Díaz Chagolla, inauguró y puso en marcha obras de dignificación de varios planteles del municipio, con una inversión total de 2 millones 781 mil 077 pesos.</p>
<p>Acompañada del alcalde José Humberto García Domínguez, la funcionaria estatal cortó el listón inaugural de los trabajos de construcción de dos aulas didácticas en la Secundaria Técnica no. 45 “Francisco J. Múgica”, con una inversión de un millón 55 mil 713 pesos del Fondo de Aportaciones Múltiples (FAM).</p>
<p>Ante más de 330 estudiantes, recordó que uno de los ejes prioritarios de la administración que encabeza el Gobernador Silvano Aureoles Conejo es fortalecer las escuelas de la entidad con espacios dignos para que las y los jóvenes reciban educación de calidad.</p>
<p>Sostuvo que tener una escuela digna y con espacios adecuados motiva a los estudiantes, y resaltó que gracias a la gestión y al trabajo coordinado entre el Gobierno del Estado y el Ayuntamiento se logran resultados favorables en beneficio de los niños, niñas y jóvenes estudiantes.</p>
<p>Posteriormente, las autoridades visitaron los preescolares “Juan Álvarez”, de la localidad de El Carmen; “Francisco José Múgica Velázquez”, de la tenencia de Tupátaro; “Manuel Doblado”, en la comunidad El Sobrado, y “Estefanía Castañeda”, en La Reunión.</p>
<p>En cada centro educativo se dio el banderazo de arranque de la construcción de un módulo de servicios sanitarios, ya que con los que actualmente cuentan son insuficientes y/o están en malas condiciones. La inversión es de un millón 725 mil 364 pesos, a través del FAM.</p>
<p>Díaz Chagolla destacó que Michoacán avanza en materia de infraestructura educativa, e indicó que después de la seguridad estructural en las escuelas, el siguiente punto a atender son los servicios sanitarios, una de las necesidades básicas de los planteles escolares.</p>
<p>Por ello, “se da hoy un paso de suma importancia para el municipio, ya que la dignificación de estos planteles tendrá un impacto de suma importancia para las y los niños de Huiramba”, resaltó.</p>
<p>En su oportunidad, el alcalde reconoció el apoyo del Gobernador Silvano Aureoles Conejo y expresó que invertir en educación “es invertir en progreso y desarrollo para que un municipio salga adelante”.</p>
<p>“Reconozco el trabajo, que se ha realizado sin distingos partidistas, Una de las instrucciones del Gobernador es atender las necesidades básicas de los planteles, y hoy somos testigos de que Silvano Aureoles cumple”, enfatizó.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/fam/" rel="tag">FAM</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/gobierno-del-estado-de-michoacan/" rel="tag">Gobierno del Estado de Michoacán</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/iifeem/" rel="tag">IIFEEM</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/maria-guadalupe-diaz-chagolla/" rel="tag">Maria Guadalupe Díaz Chagolla</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ezgif-4-fecea60ed8.gif" width="650" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F&amp;title=Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/invierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba/&amp;media=http://www.csiete.net/contenido/imagenes/2018/01/dbe34363-b2f0-4502-93af-d4ca6238ad43.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Finvierte-iifeem-mas-de-2-7-mdp-en-infraestructura-educativa-en-huiramba%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/reconocen-docentes-de-lc-compromisos-de-silvano-aureoles-con-la-educacion/" title="Reconocen Docentes de LC Compromisos de Silvano Aureoles con la Educación">Reconocen Docentes de LC Compromisos de Silvano Aureoles con la Educación</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/tendra-lc-infraestructura-educativa-por-mas-de-133-mdp-silvano-aureoles/" title="Tendrá LC Infraestructura Educativa por Más de 133 Mdp: Silvano Aureoles">Tendrá LC Infraestructura Educativa por Más de 133 Mdp: Silvano Aureoles</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/karlita/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/karlita/" title="Entradas de Reportero C7" rel="author">Reportero C7</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Reportero C7">
<meta itemprop="datePublished" content="2018-01-18T15:26:12+00:00">
<meta itemprop="dateModified" content="2018-01-18T15:26:12+00:00">
<meta itemprop="headline" content="Invierte IIFEEM Más de 2.7 mdp en Infraestructura Educativa en Huiramba">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-307 parent-cat-307">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/con-seguridad-e-inversiones-avanza-desarrollo-de-lazaro-cardenas/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/01/f6d33678-ff75-4fc2-a4f5-4c8da9ebae70-237x143.jpeg" width="237" height="143" alt="Con Seguridad e Inversiones, Avanza Desarrollo de Lázaro Cárdenas" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/michoacan/" class="theme">Michoacan</a>
                            </div>
                            <span class="published" itemprop="dateCreated">18 enero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/con-seguridad-e-inversiones-avanza-desarrollo-de-lazaro-cardenas/">Con Seguridad e Inversiones, Avanza Desarrollo de Lázaro Cárdenas</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1 parent-cat-1">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/cobaem-detona-acciones-para-la-educacion-de-calidad/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/01/302f0cd9-bfbc-45de-9d0c-2c732af6c4b6-237x143.jpeg" width="237" height="143" alt="Cobaem Detona Acciones Para la Educación de Calidad" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/sin-categoria/" class="theme">Sin categoría</a>
                            </div>
                            <span class="published" itemprop="dateCreated">18 enero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/cobaem-detona-acciones-para-la-educacion-de-calidad/">Cobaem Detona Acciones Para la Educación de Calidad</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-307 parent-cat-307">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/michoacan-destino-seguro-y-confiable-destacan-agentes-de-viajes/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/01/fb786b71-e843-4c65-81ab-7a898e33477f-237x143.jpeg" width="237" height="143" alt="Michoacán, Destino Seguro y Confiable, Destacan Agentes de Viajes" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/michoacan/" class="theme">Michoacan</a>
                            </div>
                            <span class="published" itemprop="dateCreated">18 enero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/michoacan-destino-seguro-y-confiable-destacan-agentes-de-viajes/">Michoacán, Destino Seguro y Confiable, Destacan Agentes de Viajes</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/img-2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="bgsize:cover;duration:3000;kenburnsscale:1.2;"><img width="324" height="182" src="http://www.csiete.net/contenido/imagenes/2017/11/act_camp.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;wordwrap:false;opacity:1;" class="ls-l" data-ls="volume:10;"><video width="300" height="187" preload="metadata" controls><source src="contenido/imagenes/2018/01/video1.mp4" type="video/mp4" /></video>
</div></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Ene</span>
                        <span class="published-time">9:05 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-123 bullet-123"></i><span class="category parent-cat-123 cat-123"><a href="http://www.csiete.net/seccion/economia/">Economía</a></span>                            <h3><a href="http://www.csiete.net/noticias/revisa-gobernador-con-gabinete-retos-para-este-2018/">Revisa Gobernador con Gabinete Retos Para Este 2018</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Ene</span>
                        <span class="published-time">9:03 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="http://www.csiete.net/noticias/igualdad-de-oportunidades-y-respeto-mutuo-entre-hombres-y-mujeres-el-reto/">Igualdad de Oportunidades y Respeto Mutuo Entre Hombres y Mujeres, el Reto</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Ene</span>
                        <span class="published-time">9:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-308 bullet-308"></i><span class="category parent-cat-308 cat-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></span>                            <h3><a href="http://www.csiete.net/noticias/la-21-zona-militar-convoca-a-personal-femenino-que-desee-ingresar-al-ejercito-mexicano/">La 21 Zona Militar Convoca a Personal Femenino que Desee Ingresar al Ejército Mexicano</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Ene</span>
                        <span class="published-time">3:47 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="http://www.csiete.net/noticias/con-seguridad-e-inversiones-avanza-desarrollo-de-lazaro-cardenas/">Con Seguridad e Inversiones, Avanza Desarrollo de Lázaro Cárdenas</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>La vida es el don: el tesoro inenarrable; lo más sagrado de todo.</p><footer>Neale Donald Walsch</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[44530]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
