<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit" />
<meta property="og:description" content="&nbsp; Más de medio millón de personas, según los organizadores, ha marchado este sábado por el centro de Londres para reclamar un nuevo referéndum sobre el acuerdo final del Brexit, que sigue negociándose entre Londres y Bruselas, a cinco meses de la retirada de Reino Unido de la Unión Europea (UE). Ha sido una mañana soleada, casi calurosa, en &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="BREXIT" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="internacional" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2018-10-20T12:16:19+00:00" />
<meta property="article:modified_time" content="2018-10-20T12:18:15+00:00" />
<meta property="og:updated_time" content="2018-10-20T12:18:15+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="&nbsp; Más de medio millón de personas, según los organizadores, ha marchado este sábado por el centro de Londres para reclamar un nuevo referéndum sobre el acuerdo final del Brexit, que sigue negociándose entre Londres y Bruselas, a cinco meses de la retirada de Reino Unido de la Unión Europea (UE). Ha sido una mañana soleada, casi calurosa, en [&hellip;]"/>
<meta name="twitter:title" content="Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1539451266' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1539451266' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1540060720","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.csiete.net/?p=61271' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-61271 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;transition3d:47;kenburnsscale:1.2;"><img src="http://www.csiete.net/contenido/c7_noche_2018.jpg" class="ls-bg" alt="Slide background" /><a href="http://michoacan.travel/es/" target="_self" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:4000;transition3d:47;kenburnsscale:1.2;"><img src="https://www.cdnoticias.com.mx/contenido/quesito.JPG" class="ls-bg" alt="Slide background" /><a href="https://festivalmorelia.mx/index" target="_blank" class="ls-link ls-link-on-top"></a></div><div class="ls-slide" data-ls="duration:4000;transition3d:47;kenburnsscale:1.2;"><img src="http://www.csiete.net/contenido/c7.jpg" class="ls-bg" alt="Slide background" /><a href="https://festivalmorelia.mx/index" target="_blank" class="ls-link ls-link-on-top"></a></div></div>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/imparten-platica-de-educacion-vial-a-docentes-del-capep-del-mirador/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/d5f426cb-4777-45e7-ba27-834523a3f579-190x140.jpg" width="190" height="140" alt="Imparten Plática de Educación Vial a Docentes del CAPEP del Mirador" class="img-responsive" /></div>
                            <h3>Imparten Plática de Educación Vial a Docentes del CAPEP del Mirador</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/lazaro-cardenas-el-gran-realizador-de-los-preceptos-de-la-revolucion-mexicana/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/07969954-5af1-4537-a88d-53edad8f5c5b-190x140.jpg" width="190" height="140" alt="Lázaro Cárdenas, el Gran Realizador de los Preceptos de la Revolución Mexicana" class="img-responsive" /></div>
                            <h3>Lázaro Cárdenas, el Gran Realizador de los Preceptos de la Revolución Mexicana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/con-sentido-humano-fomentan-cultura-de-prevencion-contra-el-cancer-de-mama/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/f9805337-4f06-4110-a5da-36867f41a9fe-190x140.jpg" width="190" height="140" alt="Con Sentido Humano, Fomentan Cultura de Prevención Contra el Cáncer de Mama" class="img-responsive" /></div>
                            <h3>Con Sentido Humano, Fomentan Cultura de Prevención Contra el Cáncer de Mama</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avance-del-30-registra-rehabilitacion-de-calle-20-de-noviembre/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/8f292b83-bb3b-42de-b458-84ce57922ff6-190x140.jpg" width="190" height="140" alt="Avance del 30% Registra Rehabilitación de Calle 20 de Noviembre" class="img-responsive" /></div>
                            <h3>Avance del 30% Registra Rehabilitación de Calle 20 de Noviembre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/arranco-consulta-ciudadana-para-formular-el-pmd-2018-2021-de-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/2d7af426-a2c1-4a87-8d00-0baf4e512617-190x140.jpg" width="190" height="140" alt="Arrancó Consulta Ciudadana Para Formular el PMD 2018-2021 de Uruapan" class="img-responsive" /></div>
                            <h3>Arrancó Consulta Ciudadana Para Formular el PMD 2018-2021 de Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cierra-congreso-estatal-de-ciencia-con-record-de-asistentes/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/28ec5d9d-eca3-4048-90ee-45c761cad291-190x140.jpg" width="190" height="140" alt="Cierra Congreso Estatal de Ciencia con Récord de Asistentes" class="img-responsive" /></div>
                            <h3>Cierra Congreso Estatal de Ciencia con Récord de Asistentes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/michoacan-aliado-de-las-mujeres-en-la-lucha-contra-el-cancer-de-mama/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/f98707e0-79e5-4a67-9829-4d3bdae00f15-190x140.jpg" width="190" height="140" alt="Michoacán, Aliado de las Mujeres en la Lucha Contra el Cáncer de Mama" class="img-responsive" /></div>
                            <h3>Michoacán, Aliado de las Mujeres en la Lucha Contra el Cáncer de Mama</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/conmemoran-dia-estatal-contra-la-discriminacion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/6ca36cf3-8c5e-4171-88c5-b4e876758b32-190x140.jpeg" width="190" height="140" alt="Conmemoran Día Estatal Contra la Discriminación  " class="img-responsive" /></div>
                            <h3>Conmemoran Día Estatal Contra la Discriminación  </h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/estudiantes-del-cecytem-de-salvador-escalante-visitan-our-body/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/d4fd8949-b93c-4275-ab07-8ff6786e40af-190x140.jpg" width="190" height="140" alt="Estudiantes del Cecytem de Salvador Escalante, Visitan “Our Body”" class="img-responsive" /></div>
                            <h3>Estudiantes del Cecytem de Salvador Escalante, Visitan “Our Body”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tono-garcia-reconoce-potencial-turistico-de-zacapu/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/32d6d3ad-ce11-4ea5-aaac-2c7199367a83-190x140.jpg" width="190" height="140" alt="Toño García Reconoce Potencial Turístico de Zacapu" class="img-responsive" /></div>
                            <h3>Toño García Reconoce Potencial Turístico de Zacapu</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/es-oficial-el-nombre-del-nuevo-tlcan-es-t-mec/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/tlcan-2257819-190x140.jpg" width="190" height="140" alt="Es Oficial: el Nombre del Nuevo TLCAN es T-Mec" class="img-responsive" /></div>
                            <h3>Es Oficial: el Nombre del Nuevo TLCAN es T-Mec</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/crean-aplicacion-acerca-del-naim/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/aeropuerto-190x140.jpg" width="190" height="140" alt="Crean Aplicación Acerca del NAIM" class="img-responsive" /></div>
                            <h3>Crean Aplicación Acerca del NAIM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mexico-pide-a-onu-intervenir-en-caravana-de-migrantes/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/25181766-190x140.jpg" width="190" height="140" alt="México Pide a ONU Intervenir en Caravana de Migrantes" class="img-responsive" /></div>
                            <h3>México Pide a ONU Intervenir en Caravana de Migrantes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-primeros-seis-meses-no-habra-fiscalizacion-para-nadie-lopez-obrador/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/whatsapp_image_2018-10-18_at_7_56_23_pmx1x.jpeg_1902800913-190x140.jpeg" width="190" height="140" alt="‘En Primeros Seis Meses no Habrá Fiscalización Para Nadie’: López Obrador" class="img-responsive" /></div>
                            <h3>‘En Primeros Seis Meses no Habrá Fiscalización Para Nadie’: López Obrador</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/aeromexico-por-perdidas-millonarias-cerrara-9-rutas-y-retirara-5-aviones-para-2019/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/aermexico-slots-190x140.jpg" width="190" height="140" alt="Aeroméxico: por Pérdidas Millonarias Cerrará 9 Rutas y Retirará 5 Aviones Para 2019" class="img-responsive" /></div>
                            <h3>Aeroméxico: por Pérdidas Millonarias Cerrará 9 Rutas y Retirará 5 Aviones Para 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/francis-ford-coppola-me-preocupa-que-los-escandalos-sexuales-nos-esten-dividiendo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/1539994020_222926_1539995101_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Francis Ford Coppola: “Me Preocupa que los Escándalos Sexuales nos Estén Dividiendo”" class="img-responsive" /></div>
                            <h3>Francis Ford Coppola: “Me Preocupa que los Escándalos Sexuales nos Estén Dividiendo”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/61276/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/1539703016_440582_1539841090_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Donde la Berenjena Cura el Cáncer y la Lejía Trata el Autismo" class="img-responsive" /></div>
                            <h3>Donde la Berenjena Cura el Cáncer y la Lejía Trata el Autismo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma-190x140.jpg" width="190" height="140" alt="Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit" class="img-responsive" /></div>
                            <h3>Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-caso-de-guerra-nuclear-los-rusos-iran-al-paraiso-putin/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/1539893906-0001a456o-190x140.jpg" width="190" height="140" alt="En Caso de Guerra Nuclear los Rusos Irán al Paraíso: Putin" class="img-responsive" /></div>
                            <h3>En Caso de Guerra Nuclear los Rusos Irán al Paraíso: Putin</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/dia-mundial-contra-el-cancer-de-mama-la-supervivencia-aumenta-cada-ano/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/potada_cancer-190x140.jpg" width="190" height="140" alt="Día Mundial Contra el Cáncer de Mama: la Supervivencia Aumenta Cada Año" class="img-responsive" /></div>
                            <h3>Día Mundial Contra el Cáncer de Mama: la Supervivencia Aumenta Cada Año</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/alumnos-y-directivos-del-cecytem-organizan-foro-ecologico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/cecytec-190x140.jpg" width="190" height="140" alt="Alumnos y Directivos del Cecytem Organizan Foro Ecológico  " class="img-responsive" /></div>
                            <h3>Alumnos y Directivos del Cecytem Organizan Foro Ecológico  </h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/capacita-icatmi-a-personal-del-cecytem-2/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/7ee9d18d-6d6a-449c-8ef2-3dad07b4e716-190x140.jpg" width="190" height="140" alt="Capacita ICATMI a Personal del Cecytem" class="img-responsive" /></div>
                            <h3>Capacita ICATMI a Personal del Cecytem</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/michoacanos-sobresalientes-en-el-encuentro-nacional-conalep-2/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/92884356-2661-4ab3-91ea-c231369d8487-190x140.jpg" width="190" height="140" alt="Michoacanos Sobresalientes en el Encuentro Nacional Conalep" class="img-responsive" /></div>
                            <h3>Michoacanos Sobresalientes en el Encuentro Nacional Conalep</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/educacion-base-del-desarrollo-social-gema-del-rio-ambriz/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/04deba4e-9835-46f0-a80e-55d58c537937-190x140.jpg" width="190" height="140" alt="Educación, Base del Desarrollo Social: Gema del Río Ambriz" class="img-responsive" /></div>
                            <h3>Educación, Base del Desarrollo Social: Gema del Río Ambriz</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-marcha-proyecto-para-equipar-con-aulas-virtuales-a-93-planteles-del-cecytem/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/1f274b8e-d9d5-4ddb-afef-62ca035edb8d-190x140.jpeg" width="190" height="140" alt="En Marcha, Proyecto Para Equipar con Aulas Virtuales a 93 Planteles del Cecytem" class="img-responsive" /></div>
                            <h3>En Marcha, Proyecto Para Equipar con Aulas Virtuales a 93 Planteles del Cecytem</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/que-hacer-para-frenar-el-cambio-climatico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/maxresdefault-3-190x140.jpg" width="190" height="140" alt="¿qué Hacer Para Frenar el Cambio Climático?" class="img-responsive" /></div>
                            <h3>¿qué Hacer Para Frenar el Cambio Climático?</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/estos-serian-los-catastroficos-efectos-del-cambio-climatico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/stockvault-large-iceberg1748201-190x140.jpg" width="190" height="140" alt="Estos Serían los Catastróficos Efectos del Cambio Climático" class="img-responsive" /></div>
                            <h3>Estos Serían los Catastróficos Efectos del Cambio Climático</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/presentaron-proyecto-de-saneamiento-del-rio-santa-barbara/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/86c9614d-3794-46e5-a072-ae056e8155b1-190x140.jpg" width="190" height="140" alt="Presentaron Proyecto de Saneamiento del Río Santa Bárbara" class="img-responsive" /></div>
                            <h3>Presentaron Proyecto de Saneamiento del Río Santa Bárbara</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reduccion-de-abejas-amenaza-la-produccion-de-alimentos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/KSPI362U4NCWJOUT62YWR5XIVM-190x140.jpg" width="190" height="140" alt="Reducción de Abejas “Amenaza” la Producción de Alimentos" class="img-responsive" /></div>
                            <h3>Reducción de Abejas “Amenaza” la Producción de Alimentos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/desmantelan-huerta-de-aguacate-en-madero/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/06536992-932e-41d0-b47f-28225141940f-190x140.jpeg" width="190" height="140" alt="Desmantelan Huerta de Aguacate, en Madero" class="img-responsive" /></div>
                            <h3>Desmantelan Huerta de Aguacate, en Madero</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avance-del-30-registra-rehabilitacion-de-calle-20-de-noviembre/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/8f292b83-bb3b-42de-b458-84ce57922ff6-190x140.jpg" width="190" height="140" alt="Avance del 30% Registra Rehabilitación de Calle 20 de Noviembre" class="img-responsive" /></div>
                            <h3>Avance del 30% Registra Rehabilitación de Calle 20 de Noviembre</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cerca-de-170-mdp-designados-para-obras-publicas-durante-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/20a46cd1-a1a5-47f7-ba12-a381806b567e-190x140.jpg" width="190" height="140" alt="Cerca de 170 MDP Designados Para Obras Públicas Durante 2018" class="img-responsive" /></div>
                            <h3>Cerca de 170 MDP Designados Para Obras Públicas Durante 2018</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/participan-microempresarios-en-platica-nuevo-esquema-de-cancelacion-cfdi/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/28e53710-abcb-4c78-a5fe-f6b08f7eeda9-190x140.jpg" width="190" height="140" alt="Participan Microempresarios en Plática “Nuevo Esquema de Cancelación (Cfdi)”" class="img-responsive" /></div>
                            <h3>Participan Microempresarios en Plática “Nuevo Esquema de Cancelación (Cfdi)”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/muestran-nueva-tecnica-de-pavimentacion-al-presidente-victor-manriquez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/10/f476e60d-feec-4cf1-96d4-ca408ccfa977-190x140.jpg" width="190" height="140" alt="Muestran Nueva Técnica de Pavimentación al Presidente Víctor Manríquez" class="img-responsive" /></div>
                            <h3>Muestran Nueva Técnica de Pavimentación al Presidente Víctor Manríquez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/habitantes-de-crescencio-morales-y-aputzio-en-zitacuaro-contaran-con-nuevas-carreteras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/unnamed-4-190x140.jpg" width="190" height="140" alt="Habitantes de Crescencio Morales y Aputzio en Zitácuaro Contarán con Nuevas Carreteras" class="img-responsive" /></div>
                            <h3>Habitantes de Crescencio Morales y Aputzio en Zitácuaro Contarán con Nuevas Carreteras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-61271" class="article-post cat-309 loop-page-2 clearfix post-61271 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-brexit tag-europa tag-internacional" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/mundo/" title="Mundo" rel="v:url" property="v:title">Mundo</a></div></div>
    <h1 itemprop="mainEntityOfPage">Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">20 octubre, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/roberto/">Canal Siete</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/mundo/" title="View all posts in Mundo">Mundo</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F&amp;title=Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/&amp;media=http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="392" src="http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg" class="entry-thumb img-responsive wp-post-image" alt="Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit" srcset="http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma-500x282.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-61272" src="http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg" alt="" width="696" height="392" srcset="http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma-500x282.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>&nbsp;</p>
<p><span class="wpsdc-drop-cap">M</span>ás de medio millón de personas, según los organizadores, ha marchado este sábado por el centro de Londres para reclamar un nuevo referéndum sobre el acuerdo final del Brexit, que sigue negociándose entre Londres y Bruselas, a cinco meses de la retirada de Reino Unido de la Unión Europea (UE).</p>
<p>Ha sido una mañana soleada, casi calurosa, en la capital británica, y eso ha ayudado a que el ambiente durante la manifestación fuera festivo y a que muchos de sus participantes aguantaran hasta el final del trayecto sin perder la sonrisa. La parada final era frente al Parlamento británico.  Entre los concentrados figuraban numerosos ciudadanos europeos, representados por The3Million, grupo de presión que defiende los intereses de los cerca de 3,4 millones de ciudadanos europeos residentes en Reino Unido</p>
<p>&#8220;Llevo 17 años en este país. Vivo en Southampton. Y nunca había visto tanta división entre la gente como con el Brexit. Pero también es la primera vez que veo tantos ingleses proclamarse abiertamente europeos y sentirse europeos&#8221;, explicaba mientras avanzaba como podía Paz, española casada con Paul, británico, al que había logrado convencer, junto  a unos pocos amigos para que se anudaran al cuello banderas españolas.</p>
<p>Justo a su lado caminaba John, que portaba un cartel que llamaba la atención entre los cientos de consignas, a cual más original, que se han visto este sábado por la mañana en Londres: &#8220;Keep my wife in here&#8221; (Permitid que mi mujer siga aquí). La mujer de John es María, de Grecia. &#8220;Y esa es la razón por la que he venido. Esa, y para reclamar que haya una segunda consulta, aunque no tengo nada claro que nos vayan a hacer caso&#8221;, explicaba.</p>
<p>Los manifestantes responden a la convocatoria de People&#8217;s Vote (el voto del pueblo), un movimiento que apuesta por un &#8220;voto popular&#8221; y que agrupa a numerosas asociaciones eurófilas. La última gran marcha hacia el Parlamento británico para pedir un nuevo referéndum reunió en junio a unas 100.000 personas. Los organizadores esperaban, y han logrado, según sus cálculos, que esta sea aún mayor. La marcha ha congregado a una multitud unida en la difícil tarea de convencer a la primera ministra británica, Theresa May, de que convoque una segunda consulta popular sobre el resultado de sus negociaciones con Bruselas.</p>
<p>Pese al ambiente festivo, el mensaje ha sido grave: el Brexit que sus partidarios prometieron antes del referéndum de junio de 2016 —donde se impuso por 52%— no tiene nada que ver con el que se está negociando ahora. Los organizadores creen, además, que los británicos que entonces votaron a favor de separarse de la UE modificarían ahora su posición al tomar conciencia de las consecuencias reales de abandonar el club comunitario. &#8220;Nadie pensó, en el momento de votar, que íbamos a acabar en el caos que estamos viendo estos días. Nadie, ni siquiera los partidarios de abandonar la Unión se acababan de creer que saldríamos del Mercado Interior o de la Unión Aduanera. Nos mintieron. Y necesitamos votar de nuevo&#8221;, afirmaba Dorothy, que ha acudido desde la localidad de Bath acompañada de su marido&#8221;.</p>
<p>La primera ministra de Reino Unido ha dejado muy claro que no tiene ninguna intención de permitir que se vuelva a consultar a los ciudadanos sobre esta cuestión. &#8220;Ahora quieren un segundo referéndum para volver a dirigirse al pueblo británico y decirle &#8216;Oh lo sentimos mucho, creemos que se equivocaron&#8221;, lanzó Theresa May el miércoles ante la Cámara de los Comunes en Westminster. &#8220;No habrá un segundo referéndum. La gente votó y este Gobierno lo llevará a cabo&#8221;, enfatizó.</p>
<p>Por su lado, los organizadores subrayan que a pocos meses del Brexit, previsto para el 29 de marzo de 2019, las negociaciones entre Londres y Bruselas están bloqueadas, en especial sobre el tema de la frontera en la isla de Irlanda.Además, alegan, persiste la incertidumbre sobre la manera en que el Reino Unido abandonará la UE. &#8220;Los problemas más importantes deben aún negociarse, y muchas consecuencias (del Brexit) siguen escondiéndose&#8221;, opina Carmen Smith, partidaria del movimiento For our Future (Por nuestro futuro), citada en un comunicado. &#8220;El tiempo apremia. Es un tema urgente. La élite del Brexit ha demostrado que era incapaz de resolver el problema (&#8230;)&#8221;, asegura.</p>
<p>La idea de un nuevo referéndum ha tenido cada vez más adeptos estos últimos meses en Reino Unido, y es apoyada por varios políticos, entre ellos el ex primer ministro laborista Tony Blair. Los reproches políticos sobre cómo llegó el país a esta situación tras dos años de negociaciones están dejando a May cada vez más sola, criticada por la oposición y, sobre todo, por prominentes figuras de su propio partido. Pero no es seguro que una segunda consulta deshaga el entuerto: las encuestas sitúan a los partidarios de permanecer en la UE y a los de irse en torno al 50%.</p>
<p>Entre los oradores se encontraba el alcalde de Londres, el laborista Sadiq Khan, y la exestrella del fútbol Gary Lineker —que jugó en los años 1980 en el FC Barcelona—, quien ha mandado un mensaje de apoyo a través de un vídeo. &#8220;Ha llegado la hora de que retomemos el control de la situación&#8221;, ha gritado entre aplausos Khan. A diferencia de la tibieza mostrada por su partido a la hora de defender una segunda consulta, el alcalde de Londres ha sido firme desde un principio en su petición de que se deje hablar a la ciudadanía.</p>
<p>FUENTE: EL PAIS</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/brexit/" rel="tag">BREXIT</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/europa/" rel="tag">Europa</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/internacional/" rel="tag">internacional</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2018/05/img-9.gif" width="850" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F&amp;title=Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/&amp;media=http://www.csiete.net/contenido/imagenes/2018/10/1540043858_669100_1540048960_noticia_fotograma.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmanifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/61276/" title="Donde la Berenjena Cura el Cáncer y la Lejía Trata el Autismo">Donde la Berenjena Cura el Cáncer y la Lejía Trata el Autismo</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/apple-presentara-nuevo-ipad-y-macbook-el-30-de-octubre/" title="Apple Presentará Nuevo Ipad y Macbook el 30 de Octubre">Apple Presentará Nuevo Ipad y Macbook el 30 de Octubre</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/roberto/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/roberto/" title="Entradas de Canal Siete" rel="author">Canal Siete</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Canal Siete">
<meta itemprop="datePublished" content="2018-10-20T12:16:19+00:00">
<meta itemprop="dateModified" content="2018-10-20T12:18:15+00:00">
<meta itemprop="headline" content="Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-309 parent-cat-309">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/eu-y-aliados-europeos-expulsan-a-diplomaticos-rusos-en-apoyo-a-reino-unido/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/03/1886679-237x143.jpg" width="237" height="143" alt="EU y Aliados Europeos Expulsan a Diplomáticos Rusos en Apoyo a Reino Unido" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mundo/" class="theme">Mundo</a>
                            </div>
                            <span class="published" itemprop="dateCreated">26 marzo, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/eu-y-aliados-europeos-expulsan-a-diplomaticos-rusos-en-apoyo-a-reino-unido/">EU y Aliados Europeos Expulsan a Diplomáticos Rusos en Apoyo a Reino Unido</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-6152 parent-cat-6152">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/clima-gelido-en-gran-parte-de-europa-cobra-varias-vidas/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/02/AP_18057245856165-1078x800-237x143.jpg" width="237" height="143" alt="Clima Gélido en Gran Parte de Europa Cobra Varias Vidas" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/clima/" class="theme">CLIMA</a>
                            </div>
                            <span class="published" itemprop="dateCreated">28 febrero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/clima-gelido-en-gran-parte-de-europa-cobra-varias-vidas/">Clima Gélido en Gran Parte de Europa Cobra Varias Vidas</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-309 parent-cat-309">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/mexico-y-europa-inician-reuniones-este-jueves-para-acuerdo-comercial/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/01/jppg-237x143.jpg" width="237" height="143" alt="México y Europa Inician Reuniones Este Jueves Para Acuerdo Comercial" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mundo/" class="theme">Mundo</a>
                            </div>
                            <span class="published" itemprop="dateCreated">31 enero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/mexico-y-europa-inician-reuniones-este-jueves-para-acuerdo-comercial/">México y Europa Inician Reuniones Este Jueves Para Acuerdo Comercial</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/act1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/act_3-copia.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/act2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/mujer.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/seguro1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/seguro2.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">20 Oct</span>
                        <span class="published-time">12:24 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="http://www.csiete.net/noticias/francis-ford-coppola-me-preocupa-que-los-escandalos-sexuales-nos-esten-dividiendo/">Francis Ford Coppola: “Me Preocupa que los Escándalos Sexuales nos Estén Dividiendo”</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">20 Oct</span>
                        <span class="published-time">12:21 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="http://www.csiete.net/noticias/61276/">Donde la Berenjena Cura el Cáncer y la Lejía Trata el Autismo</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">20 Oct</span>
                        <span class="published-time">12:16 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="http://www.csiete.net/noticias/manifestacion-multitudinaria-en-londres-para-pedir-un-segundo-referendum-del-brexit/">Manifestación Multitudinaria en Londres Para Pedir un Segundo Referéndum del Brexit</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">19 Oct</span>
                        <span class="published-time">10:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-110 bullet-110"></i><span class="category parent-cat-110 cat-110"><a href="http://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></span>                            <h3><a href="http://www.csiete.net/noticias/apple-presentara-nuevo-ipad-y-macbook-el-30-de-octubre/">Apple Presentará Nuevo Ipad y Macbook el 30 de Octubre</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Viejo que se cura, cien años dura.</p><footer>Refrán</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[61271]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
