<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan - C7 Michoacan" />
<meta property="og:description" content="Como parte de las acciones que el gobierno local emprende para transformar la imagen del municipio, la Dirección de Parques y Jardines no baja los brazos en el mantenimiento y rehabilitación de las áreas verdes de Uruapan. Durante el presente mes, se han podado más de 250 mil metros cuadrados de pasto, en las principales &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Dirección de Parques y Jardines" />
<meta property="article:tag" content="H. Ayuntamiento de Uruapan" />
<meta property="article:tag" content="Víctor Manuel Manríquez González" />
<meta property="article:section" content="Medio Ambiente" />
<meta property="article:published_time" content="2017-08-18T10:52:45+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Como parte de las acciones que el gobierno local emprende para transformar la imagen del municipio, la Dirección de Parques y Jardines no baja los brazos en el mantenimiento y rehabilitación de las áreas verdes de Uruapan. Durante el presente mes, se han podado más de 250 mil metros cuadrados de pasto, en las principales [&hellip;]"/>
<meta name="twitter:title" content="Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan - C7 Michoacan"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1502720787' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1502720787' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.csiete.net/?p=36951' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-36951 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-35807" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/live/">Tv en Vivo</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2.png" width="197" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1.png" width="339" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner1-3.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner1-3-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div><div class="ls-slide" data-ls="duration:4000;transition2d:5;kenburnsscale:1.2;"><img width="728" height="90" src="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2.jpg 728w, http://www.csiete.net/contenido/imagenes/2017/08/banner_2-2-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></div></div>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1-190x140.jpg" width="190" height="140" alt="Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan" class="img-responsive" /></div>
                            <h3>Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/consolidar-las-finanzas-publicas-y-la-gestion-de-recursos-publicos-reto-del-tercer-ano-de-gobierno/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-SINDICO--190x140.jpg" width="190" height="140" alt="Consolidar las Finanzas Públicas y la Gestión de Recursos Públicos, Reto del Tercer Año de Gobierno" class="img-responsive" /></div>
                            <h3>Consolidar las Finanzas Públicas y la Gestión de Recursos Públicos, Reto del Tercer Año de Gobierno</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/con-palomas-mensajeras-adultos-mayores-de-caltzontzin-se-reencuentran-con-su-familia-en-california/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/palo-190x140.jpeg" width="190" height="140" alt="Con Palomas Mensajeras, Adultos Mayores de Caltzontzin se Reencuentran con su Familia en California" class="img-responsive" /></div>
                            <h3>Con Palomas Mensajeras, Adultos Mayores de Caltzontzin se Reencuentran con su Familia en California</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/victor-manuel-manriquez-entrega-apoyos-a-microempresarios-de-tres-municipios/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/17-BOLETÍN-ENTREGA-DE-APOYOS-VENDE-MÁS-4-190x140.jpg" width="190" height="140" alt="Víctor Manuel Manríquez Entrega Apoyos a Microempresarios de Tres Municipios" class="img-responsive" /></div>
                            <h3>Víctor Manuel Manríquez Entrega Apoyos a Microempresarios de Tres Municipios</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/buscan-que-canaco-ayude-a-canalizar-aspirantes-a-policia-municipal/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/17-CANACO-2-190x140.jpg" width="190" height="140" alt="Buscan que Canaco Ayude a Canalizar Aspirantes a Policía Municipal" class="img-responsive" /></div>
                            <h3>Buscan que Canaco Ayude a Canalizar Aspirantes a Policía Municipal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/telebachillerato-michoacan-listo-para-el-inicio-del-ciclo-escolar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/bach-190x140.jpg" width="190" height="140" alt="Telebachillerato Michoacán, Listo Para el Inicio del Ciclo Escolar" class="img-responsive" /></div>
                            <h3>Telebachillerato Michoacán, Listo Para el Inicio del Ciclo Escolar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/conalep-plantel-ciudad-hidalgo-recibe-donacion-de-instrumentos-musicales/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/zacapu-435-190x140.jpe" width="190" height="140" alt="Conalep Plantel Ciudad Hidalgo Recibe Donación de Instrumentos Musicales" class="img-responsive" /></div>
                            <h3>Conalep Plantel Ciudad Hidalgo Recibe Donación de Instrumentos Musicales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-reunen-los-directivos-de-los-planteles-del-cecytem-de-cara-al-inicio-del-ciclo-escolar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/inicio-190x140.jpg" width="190" height="140" alt="Se Reúnen los Directivos de los Planteles del Cecytem de Cara al Inicio del Ciclo Escolar" class="img-responsive" /></div>
                            <h3>Se Reúnen los Directivos de los Planteles del Cecytem de Cara al Inicio del Ciclo Escolar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reconoce-jose-guadalupe-aguilera-a-los-organizadores-de-cantoya-fest-en-patzcuaro-por-gran-exito/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_IMG_4980-190x140.jpg" width="190" height="140" alt="Reconoce José Guadalupe Aguilera a los Organizadores de Cantoya Fest en Pátzcuaro por Gran Éxito" class="img-responsive" /></div>
                            <h3>Reconoce José Guadalupe Aguilera a los Organizadores de Cantoya Fest en Pátzcuaro por Gran Éxito</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/primordial-que-asm-sancione-a-municipios-y-dependencias-que-incurran-en-la-ilegalidad-andrea-villanueva/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_IMG_20170817_120831-1-190x140.jpg" width="190" height="140" alt="Primordial que ASM Sancione a Municipios y Dependencias que Incurran en la Ilegalidad: Andrea Villanueva" class="img-responsive" /></div>
                            <h3>Primordial que ASM Sancione a Municipios y Dependencias que Incurran en la Ilegalidad: Andrea Villanueva</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/asegura-guajardo-el-tlcan-no-se-esta-tambaleando/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/ildefonso-guajardo-190x140.jpg" width="190" height="140" alt="Asegura Guajardo, el TLCAN no se Está Tambaleando" class="img-responsive" /></div>
                            <h3>Asegura Guajardo, el TLCAN no se Está Tambaleando</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/celebra-sedesol-25-anos-de-promover-la-inclusion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/IMG-20170817-WA0099-190x140.jpg" width="190" height="140" alt="Celebra Sedesol 25 Años de Promover la Inclusión" class="img-responsive" /></div>
                            <h3>Celebra Sedesol 25 Años de Promover la Inclusión</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-el-paquete-presupuestal-no-habra-sorpresas-jose-antonio-meade/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/meade_18-190x140.jpg" width="190" height="140" alt="En el Paquete Presupuestal no Habrá Sorpresas; Jose Antonio Meade" class="img-responsive" /></div>
                            <h3>En el Paquete Presupuestal no Habrá Sorpresas; Jose Antonio Meade</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/emilio-lozoya-no-se-va-a-fugar-asegura-su-abogado/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/pemex-190x140.jpg" width="190" height="140" alt="Emilio Lozoya no se va a Fugar, Asegura su Abogado" class="img-responsive" /></div>
                            <h3>Emilio Lozoya no se va a Fugar, Asegura su Abogado</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/eu-tira-golpes-en-el-primer-round-autopartes-y-salarios-discordia-en-tlc/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/ildefonso-guajardo-economia-1-190x140.jpg" width="190" height="140" alt="EU Tira Golpes en el Primer Round; Autopartes y Salarios, Discordia en TLC" class="img-responsive" /></div>
                            <h3>EU Tira Golpes en el Primer Round; Autopartes y Salarios, Discordia en TLC</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/36929/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/atentado-en-barcelona-2515187h540-190x140.jpg" width="190" height="140" alt="Terroristas Planeaban Atentado con Explosivos en Barcelona" class="img-responsive" /></div>
                            <h3>Terroristas Planeaban Atentado con Explosivos en Barcelona</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tras-atentados-en-espana-trump-asegura-que-eu-esta-en-alerta/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/donald-trump-1-190x140.jpg" width="190" height="140" alt="Tras Atentados en España, Trump Asegura que &#039;eu Está en Alerta&#039;" class="img-responsive" /></div>
                            <h3>Tras Atentados en España, Trump Asegura que 'eu Está en Alerta'</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/aseguran-que-rafael-marquez-podria-superar-acusacion-de-eu/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/charros-1-190x140.jpeg" width="190" height="140" alt="Aseguran que Rafael Márquez Podría Superar Acusación de EU" class="img-responsive" /></div>
                            <h3>Aseguran que Rafael Márquez Podría Superar Acusación de EU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/trump-se-lanza-contra-republicanos-que-lo-criticaron/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/donald-trump-190x140.jpg" width="190" height="140" alt="Trump se ‘Lanza’ Contra Republicanos que lo Criticaron" class="img-responsive" /></div>
                            <h3>Trump se ‘Lanza’ Contra Republicanos que lo Criticaron</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/la-pederastia-es-una-monstruosidad-pido-perdon-papa-francisco/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2017/08/arton77885-190x140.jpg" width="190" height="140" alt="La Pederastia es una Monstruosidad. Pido Perdón: Papa Francisco" class="img-responsive" /></div>
                            <h3>La Pederastia es una Monstruosidad. Pido Perdón: Papa Francisco</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35807" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/live/" class="menu-link main-menu-link">Tv en Vivo</a></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-36951" class="article-post cat-9062 loop-page-2 clearfix post-36951 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente category-portada category-sociedad category-uruapan tag-direccion-de-parques-y-jardines tag-h-ayuntamiento-de-uruapan tag-victor-manuel-manriquez-gonzalez" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/medio-ambiente/" title="Medio Ambiente" rel="v:url" property="v:title">Medio Ambiente</a></div></div>
    <h1 itemprop="mainEntityOfPage">Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">18 Agosto, 2017</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/karlita/">Reportero C7</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/medio-ambiente/" title="View all posts in Medio Ambiente">Medio Ambiente</a>, <a href="http://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a>, <a href="http://www.csiete.net/seccion/sociedad/" title="View all posts in Sociedad">Sociedad</a>, <a href="http://www.csiete.net/seccion/uruapan/" title="View all posts in Uruapan">Uruapan</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F&amp;title=Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/&amp;media=http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="470" src="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1-696x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1-696x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-36952" src="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1.jpg" alt="" width="696" height="491" srcset="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1.jpg 696w, http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1-500x353.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">C</span>omo parte de las acciones que el gobierno local emprende para transformar la imagen del municipio, la Dirección de Parques y Jardines no baja los brazos en el mantenimiento y rehabilitación de las áreas verdes de Uruapan.</p>
<p>Durante el presente mes, se han podado más de 250 mil metros cuadrados de pasto, en las principales calles y avenidas de la cabecera municipal, para brindar una imagen más amigable, digna y segura para los transeúntes y automovilistas.</p>
<p>Lo anterior lo dio a conocer Giovani Sarabia Naranjo, director de Parques y Jardines en el municipio, quien señaló que el presidente municipal, Víctor Manuel Manríquez González, ha instruido se intensifiquen los trabajos de remozamiento y rehabilitación de las áreas verdes municipales, para ir a la par a las acciones de mejora de la imagen urbana de la localidad.</p>
<p>Comentó que estas acciones se han centralizado en las principales vialidades como lo son la Avenida Chiapas, el Libramiento Oriente, el Boulevard Industrial, el Paseo Lázaro Cárdenas, la Calzada Benito Juárez, Avenida Revolución, así como principales calles de distintos asentamientos urbanos de la cabecera municipal.</p>
<p>Giovani Sarabia detalló que dentro de estas actividades, también se han realizado podas de formación y saneamientos en el arbolado que se ubica en estos espacios; además de la rehabilitación de jardineras.</p>
<p>Dijo que con ello, se complementan las obras de infraestructura urbana que se realizan en distintos puntos de la cabecera municipal, se brinda una mejor imagen y se cuenta con espacios dignos para la comunidad.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/direccion-de-parques-y-jardines/" rel="tag">Dirección de Parques y Jardines</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/h-ayuntamiento-de-uruapan/" rel="tag">H. Ayuntamiento de Uruapan</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/victor-manuel-manriquez-gonzalez/" rel="tag">Víctor Manuel Manríquez González</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F&amp;title=Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/mantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan/&amp;media=http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-PARQUES-1.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmantenimiento-de-areas-verdes-complementa-acciones-de-mejora-de-la-imagen-urbana-de-uruapan%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/36929/" title="Terroristas Planeaban Atentado con Explosivos en Barcelona">Terroristas Planeaban Atentado con Explosivos en Barcelona</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/consolidar-las-finanzas-publicas-y-la-gestion-de-recursos-publicos-reto-del-tercer-ano-de-gobierno/" title="Consolidar las Finanzas Públicas y la Gestión de Recursos Públicos, Reto del Tercer Año de Gobierno">Consolidar las Finanzas Públicas y la Gestión de Recursos Públicos, Reto del Tercer Año de Gobierno</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/karlita/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/karlita/" title="Entradas de Reportero C7" rel="author">Reportero C7</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Reportero C7">
<meta itemprop="datePublished" content="2017-08-18T10:52:45+00:00">
<meta itemprop="dateModified" content="2017-08-18T10:52:45+00:00">
<meta itemprop="headline" content="Mantenimiento de Áreas Verdes Complementa Acciones de Mejora de la Imagen Urbana de Uruapan">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-123 parent-cat-123">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/consolidar-las-finanzas-publicas-y-la-gestion-de-recursos-publicos-reto-del-tercer-ano-de-gobierno/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/08/thumbnail_17-AGOSTO-SINDICO--237x143.jpg" width="237" height="143" alt="Consolidar las Finanzas Públicas y la Gestión de Recursos Públicos, Reto del Tercer Año de Gobierno" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/economia/" class="theme">Economía</a>
                            </div>
                            <span class="published" itemprop="dateCreated">18 Agosto, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/consolidar-las-finanzas-publicas-y-la-gestion-de-recursos-publicos-reto-del-tercer-ano-de-gobierno/">Consolidar las Finanzas Públicas y la Gestión de Recursos Públicos, Reto del Tercer Año de Gobierno</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8993 parent-cat-8993">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/la-sociedad-se-organiza-para-apoyar-a-don-genaro-ya-que-esta-enfermo/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/08/d4c24e4f-d961-4ce5-b015-c1b980ebbdab-237x143.jpg" width="237" height="143" alt="La Sociedad se Organiza Para Apoyar a don Genaro, ya que Está Enfermo" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/apoyo-social/" class="theme">Apoyo Social</a>
                            </div>
                            <span class="published" itemprop="dateCreated">10 Agosto, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/la-sociedad-se-organiza-para-apoyar-a-don-genaro-ya-que-esta-enfermo/">La Sociedad se Organiza Para Apoyar a don Genaro, ya que Está Enfermo</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-125 parent-cat-125">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/capasu-atendio-durante-el-mes-de-julio-cerca-de-cien-reparaciones-de-pavimento/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2017/08/IMG-20160118-WA0039-237x143.jpg" width="237" height="143" alt="CAPASU Atendió Durante el mes de Julio Cerca de Cien Reparaciones de Pavimento" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/actualidad/" class="theme">Actualidad</a>
                            </div>
                            <span class="published" itemprop="dateCreated">10 Agosto, 2017</span>
                            <h3><a href="http://www.csiete.net/noticias/capasu-atendio-durante-el-mes-de-julio-cerca-de-cien-reparaciones-de-pavimento/">CAPASU Atendió Durante el mes de Julio Cerca de Cien Reparaciones de Pavimento</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', firstSlide: 'random', keybNav: false, touchNav: false, shuffleSlideshow: true, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:159px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;transition2d:10;kenburnsscale:1.2;"><img width="300" height="159" src="http://www.csiete.net/contenido/imagenes/2017/08/act1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:10;kenburnsscale:1.2;"><img width="300" height="159" src="http://www.csiete.net/contenido/imagenes/2017/08/act2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:10;kenburnsscale:1.2;"><img width="300" height="159" src="http://www.csiete.net/contenido/imagenes/2017/08/act3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:10;kenburnsscale:1.2;"><img width="300" height="159" src="http://www.csiete.net/contenido/imagenes/2017/08/act4.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:10;kenburnsscale:1.2;"><img width="300" height="159" src="http://www.csiete.net/contenido/imagenes/2017/08/act5.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Ago</span>
                        <span class="published-time">5:33 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-1084 bullet-1084"></i><span class="category parent-cat-1084 cat-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></span>                            <h3><a href="http://www.csiete.net/noticias/telebachillerato-michoacan-listo-para-el-inicio-del-ciclo-escolar/">Telebachillerato Michoacán, Listo Para el Inicio del Ciclo Escolar</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Ago</span>
                        <span class="published-time">5:29 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-1084 bullet-1084"></i><span class="category parent-cat-1084 cat-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></span>                            <h3><a href="http://www.csiete.net/noticias/conalep-plantel-ciudad-hidalgo-recibe-donacion-de-instrumentos-musicales/">Conalep Plantel Ciudad Hidalgo Recibe Donación de Instrumentos Musicales</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Ago</span>
                        <span class="published-time">5:08 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-123 bullet-123"></i><span class="category parent-cat-123 cat-123"><a href="http://www.csiete.net/seccion/economia/">Economía</a></span>                            <h3><a href="http://www.csiete.net/noticias/se-reunen-los-directivos-de-los-planteles-del-cecytem-de-cara-al-inicio-del-ciclo-escolar/">Se Reúnen los Directivos de los Planteles del Cecytem de Cara al Inicio del Ciclo Escolar</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Ago</span>
                        <span class="published-time">11:40 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-123 bullet-123"></i><span class="category parent-cat-123 cat-123"><a href="http://www.csiete.net/seccion/economia/">Economía</a></span>                            <h3><a href="http://www.csiete.net/noticias/asegura-guajardo-el-tlcan-no-se-esta-tambaleando/">Asegura Guajardo, el TLCAN no se Está Tambaleando</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Algunos padres dominantes o posesivos crean neurosis de fracaso en sus hijos haciéndoles culpables de alejarse de ellos para vivir su propia vida.</p><footer>Alejandro Jodorowsky</footer></blockquote></aside></p>
<p><div data-yt data-yt-channel="https://www.youtube.com/channel/UCQbhd02rbetZZnyJVX95sLg" data-yt-lang="es" data-yt-header-layout="minimal" data-yt-groups-visible="false" data-yt-content-columns="1" data-yt-content-rows="3" data-yt-content-scroll-control="true" data-yt-content-scrollbar="true" data-yt-video-layout="cinema" data-yt-video-info="playIcon duration title date description" data-yt-popup-info="title channelLogo channelName subscribeButton date description descriptionMoreButton comments"></div></p>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-35807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35807"><a href="http://www.csiete.net/live/">Tv en Vivo</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[36951]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
