<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Margarita Zavala Renuncia al Financiamiento Público Para su Campaña &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Margarita Zavala Renuncia al Financiamiento Público Para su Campaña" />
<meta property="og:description" content="Margarita Zavala presentó esta tarde ante el Instituto Nacional Electoral (INE) su solicitud de registro como candidata independiente a la presidencia de la República. Ahí, la esposa del expresidente Felipe Calderón anunció que renunciará al financiamiento público que le corresponda para la campaña. “Es momento de romper el vínculo entre el dinero y la política, &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Margarita Zavala" />
<meta property="article:section" content="Mexico" />
<meta property="article:published_time" content="2018-03-12T11:00:16+00:00" />
<meta property="article:modified_time" content="2018-03-12T09:51:34+00:00" />
<meta property="og:updated_time" content="2018-03-12T09:51:34+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Margarita Zavala presentó esta tarde ante el Instituto Nacional Electoral (INE) su solicitud de registro como candidata independiente a la presidencia de la República. Ahí, la esposa del expresidente Felipe Calderón anunció que renunciará al financiamiento público que le corresponda para la campaña. “Es momento de romper el vínculo entre el dinero y la política, [&hellip;]"/>
<meta name="twitter:title" content="Margarita Zavala Renuncia al Financiamiento Público Para su Campaña"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1515880685' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1515880685' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1520878823","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.csiete.net/?p=47469' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-47469 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <img src="http://www.csiete.net/contenido/imagenes/2017/11/faro-avanzamos.gif" width="728" alt="" style="
    box-shadow: -2px 3px 20px rgba(0, 0, 0, 0.71);
">            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/empresarios-gasolineros-toman-pemex/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/pemex-190x140.jpg" width="190" height="140" alt="Empresarios Gasolineros Toman Pemex" class="img-responsive" /></div>
                            <h3>Empresarios Gasolineros Toman Pemex</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/curso-para-capacitadores-asistentes-electorales-del-ine/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/IMG-20180224-WA0002-190x140.jpg" width="190" height="140" alt="Curso Para Capacitadores - Asistentes Electorales del Ine." class="img-responsive" /></div>
                            <h3>Curso Para Capacitadores - Asistentes Electorales del Ine.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/apeam-se-pronuncia-a-favor-del-libre-comercio-internacional/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/aguacate-190x140.jpg" width="190" height="140" alt="APEAM se Pronuncia a Favor del Libre Comercio Internacional" class="img-responsive" /></div>
                            <h3>APEAM se Pronuncia a Favor del Libre Comercio Internacional</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/visita-de-la-subdireccion-de-transito-y-movilidad-del-municipio-de-ecatepec-de-morelos-estado-de-mexico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/FB_IMG_1519270752325-190x140.jpg" width="190" height="140" alt="Visita de la Subdirección de Tránsito y Movilidad del Municipio de Ecatepec de Morelos, Estado de México" class="img-responsive" /></div>
                            <h3>Visita de la Subdirección de Tránsito y Movilidad del Municipio de Ecatepec de Morelos, Estado de México</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/participo-victor-manriquez-en-cumbre-de-alcaldes-de-ciudades-hermanas-mexico-estados-unidos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/16-CUMBRE-ALCALDES-1689-1-190x140.jpg" width="190" height="140" alt="Participó Víctor Manríquez en Cumbre de Alcaldes de Ciudades Hermanas México-Estados Unidos" class="img-responsive" /></div>
                            <h3>Participó Víctor Manríquez en Cumbre de Alcaldes de Ciudades Hermanas México-Estados Unidos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-registra-luisa-maria-calderon-como-candidata-a-diputada-federal-independiente/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/thumbnail_Captura-de-pantalla-2018-03-11-a-las-13.34.56-190x140.jpg" width="190" height="140" alt="Se Registra Luisa María Calderón Como Candidata a Diputada Federal Independiente" class="img-responsive" /></div>
                            <h3>Se Registra Luisa María Calderón Como Candidata a Diputada Federal Independiente</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/con-dramatismo-los-aguacateros-avanzaron-a-las-semifinales-de-la-lnbp/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/b870b0e8-55a0-4e82-b1c0-2905e213c91b-190x140.jpeg" width="190" height="140" alt="Con Dramatismo, los Aguacateros Avanzaron a las Semifinales de la LNBP" class="img-responsive" /></div>
                            <h3>Con Dramatismo, los Aguacateros Avanzaron a las Semifinales de la LNBP</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-dos-anos-mas-de-2-millones-de-atenciones-con-medico-en-tu-casa/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/a5a15c65-a8fc-47dc-8643-698579fe33e7-190x140.jpeg" width="190" height="140" alt="En dos Años, Más de 2 Millones de Atenciones con Médico en tu Casa" class="img-responsive" /></div>
                            <h3>En dos Años, Más de 2 Millones de Atenciones con Médico en tu Casa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-del-estado-ejerce-inversion-historica-en-seguridad-ssp/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/94bc03a4-a6ff-4c8f-9837-d672b3e47922-1-190x140.jpeg" width="190" height="140" alt="Gobierno del Estado Ejerce Inversión Histórica en Seguridad: SSP" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Ejerce Inversión Histórica en Seguridad: SSP</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/en-10-dias-palomas-mensajeras-reunio-a-150-adultos-y-adultas-mayores-con-sus-familias-en-eu/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/74dbfccf-b338-42e8-88a5-38554c9adb44-1-190x140.jpeg" width="190" height="140" alt="En 10 Días, Palomas Mensajeras Reunió a 150 Adultos y Adultas Mayores con sus Familias en EU" class="img-responsive" /></div>
                            <h3>En 10 Días, Palomas Mensajeras Reunió a 150 Adultos y Adultas Mayores con sus Familias en EU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788-190x140.jpg" width="190" height="140" alt="Margarita Zavala Renuncia al Financiamiento Público Para su Campaña" class="img-responsive" /></div>
                            <h3>Margarita Zavala Renuncia al Financiamiento Público Para su Campaña</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/hoteleros-piden-regulacion-a-plataformas-de-hospedaje-2/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/airbnb-1-190x140.jpg" width="190" height="140" alt="Hoteleros Piden Regulación a Plataformas de Hospedaje" class="img-responsive" /></div>
                            <h3>Hoteleros Piden Regulación a Plataformas de Hospedaje</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/la-pgr-descarta-terrorismo-o-crimen-organizado-en-explosion-en-ferry/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/Captura-de-pantalla-2018-02-21-a-las-19.30.05-c-1078x575-190x140.jpg" width="190" height="140" alt="La PGR Descarta Terrorismo o Crimen Organizado en Explosión en Ferry" class="img-responsive" /></div>
                            <h3>La PGR Descarta Terrorismo o Crimen Organizado en Explosión en Ferry</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/anaya-reta-a-amlo-a-debatir-vamos-a-ver-si-tiene-los-pantalones-dice/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/ricardo-anaya-2-1078x669-190x140.jpg" width="190" height="140" alt="Anaya Reta a AMLO a Debatir, “Vamos a ver si Tiene los Pantalones”, Dice" class="img-responsive" /></div>
                            <h3>Anaya Reta a AMLO a Debatir, “Vamos a ver si Tiene los Pantalones”, Dice</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/clavados-de-altura-2018-se-hara-el-siguiente-domingo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/clavados-de-altura-reforma-2-190x140.jpg" width="190" height="140" alt="“Clavados de Altura 2018” se Hará el Siguiente Domingo" class="img-responsive" /></div>
                            <h3>“Clavados de Altura 2018” se Hará el Siguiente Domingo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/southwest-inaugura-tres-nuevos-vuelos-de-ee-uu-a-mexico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/southwest-boeing-737-e1520717168575-980x550-190x140.jpg" width="190" height="140" alt="Southwest Inaugura Tres Nuevos Vuelos de Ee.uu a México" class="img-responsive" /></div>
                            <h3>Southwest Inaugura Tres Nuevos Vuelos de Ee.uu a México</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/acereros-piden-al-gobierno-federal-emular-aranceles-de-trump-2/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/acero-mexico-980x550-190x140.jpg" width="190" height="140" alt="Acereros Piden al Gobierno Federal Emular Aranceles de Trump" class="img-responsive" /></div>
                            <h3>Acereros Piden al Gobierno Federal Emular Aranceles de Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/macron-advierte-a-trump-sobre-peligros-de-una-guerra-comercial/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/donald-trump1-e1520443586535-190x140.jpg" width="190" height="140" alt="Macron Advierte a Trump Sobre Peligros de una Guerra Comercial" class="img-responsive" /></div>
                            <h3>Macron Advierte a Trump Sobre Peligros de una Guerra Comercial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/video-desplome-de-helicoptero-en-nueva-york-deja-cinco-muertos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/helicoptero1-980x550-190x140.png" width="190" height="140" alt="#video Desplome de Helicóptero en Nueva York Deja Cinco Muertos" class="img-responsive" /></div>
                            <h3>#video Desplome de Helicóptero en Nueva York Deja Cinco Muertos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/prototipos-del-muro-generan-turismo-en-ee-uu/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/prototipos-muro-190x140.jpg" width="190" height="140" alt="Prototipos del Muro Generan Turismo en Ee.uu." class="img-responsive" /></div>
                            <h3>Prototipos del Muro Generan Turismo en Ee.uu.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-gobernador-selectivo-regional-rumbo-a-olimpiada-nacional-2018-de-baloncesto-y-voleibol-de-sala/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/ae1f75bf-0cba-4492-b48d-e3232b5fce19-190x140.jpeg" width="190" height="140" alt="Inaugura Gobernador Selectivo Regional Rumbo a Olimpiada Nacional 2018 de Baloncesto y Voleibol de Sala" class="img-responsive" /></div>
                            <h3>Inaugura Gobernador Selectivo Regional Rumbo a Olimpiada Nacional 2018 de Baloncesto y Voleibol de Sala</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/entrega-iifeem-rehabilitacion-de-escuela-afectada-por-sismo-en-zitacuaro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/2ca08dcf-9106-4f61-9620-6f134a3dac01-190x140.jpg" width="190" height="140" alt="Entrega IIFEEM Rehabilitación de Escuela Afectada por Sismo en Zitácuaro" class="img-responsive" /></div>
                            <h3>Entrega IIFEEM Rehabilitación de Escuela Afectada por Sismo en Zitácuaro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/telebachillerato-por-el-desarrollo-personal-y-laboral-de-sus-trabajadores/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/3622e2e5-fa8a-489a-a18a-320cea09b481-190x140.jpeg" width="190" height="140" alt="Telebachillerato, por el Desarrollo Personal y Laboral de sus Trabajadores" class="img-responsive" /></div>
                            <h3>Telebachillerato, por el Desarrollo Personal y Laboral de sus Trabajadores</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inicia-etapa-sectorial-de-jornadas-academicas-culturales-y-deportivas-del-cobaem/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/fb033aab-8b99-40dc-af01-2702c89ed101-190x140.jpeg" width="190" height="140" alt="Inicia Etapa Sectorial de Jornadas Académicas, Culturales y Deportivas del Cobaem" class="img-responsive" /></div>
                            <h3>Inicia Etapa Sectorial de Jornadas Académicas, Culturales y Deportivas del Cobaem</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/dignifica-iifeem-722-escuelas-de-los-14-municipios-con-avgm-de-mas-de-mil-mdp-la-inversion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/229c3d3c-7882-4037-8940-de8126baaf2a-190x140.jpg" width="190" height="140" alt="Dignifica IIFEEM 722 Escuelas de los 14 Municipios con Avgm; de Más de mil Mdp, la Inversión" class="img-responsive" /></div>
                            <h3>Dignifica IIFEEM 722 Escuelas de los 14 Municipios con Avgm; de Más de mil Mdp, la Inversión</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/conmemora-parque-zoologico-de-morelia-el-dia-internacional-del-oso-polar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/ac651970-c71c-40dd-8eba-dee6df28a0ab-190x140.jpeg" width="190" height="140" alt="Conmemora Parque Zoológico de Morelia el Día Internacional del oso Polar" class="img-responsive" /></div>
                            <h3>Conmemora Parque Zoológico de Morelia el Día Internacional del oso Polar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/apuesta-cofom-por-trabajo-conjunto-para-potenciar-produccion-forestal-sustentable/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/5417041d-30ba-4cbf-8091-97372aa4930f-190x140.jpeg" width="190" height="140" alt="Apuesta Cofom por Trabajo Conjunto Para Potenciar Producción Forestal Sustentable" class="img-responsive" /></div>
                            <h3>Apuesta Cofom por Trabajo Conjunto Para Potenciar Producción Forestal Sustentable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/apuesta-cofom-por-trabajo-conjunto-para-portenciar-produccion-forestal-sustentable/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/ab4a8a85-4858-4cde-9e65-b055471bcd11-190x140.jpg" width="190" height="140" alt="Apuesta Cofom por Trabajo Conjunto Para Portenciar Producción Forestal Sustentable" class="img-responsive" /></div>
                            <h3>Apuesta Cofom por Trabajo Conjunto Para Portenciar Producción Forestal Sustentable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/varan-54-delfines-en-playas-de-baja-california-sur/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/Delfines-varados-Baja-California-1-190x140.jpg" width="190" height="140" alt="Varan 54 Delfines en Playas de Baja California sur" class="img-responsive" /></div>
                            <h3>Varan 54 Delfines en Playas de Baja California sur</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/silvano-aureoles-por-el-fortalecimiento-de-proyectos-con-la-ip/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/e09a0b86-d7c1-4b8f-bf9a-3dc1bcf8ab5f-190x140.jpeg" width="190" height="140" alt="Silvano Aureoles, por el Fortalecimiento de Proyectos con la IP" class="img-responsive" /></div>
                            <h3>Silvano Aureoles, por el Fortalecimiento de Proyectos con la IP</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/entrega-iifeem-dignificacion-del-telebachillerato-en-chiquimitio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/f0cf9000-5db9-4237-97e8-e3b640583dc4-190x140.jpg" width="190" height="140" alt="Entrega IIFEEM Dignificación del Telebachillerato en Chiquimitío" class="img-responsive" /></div>
                            <h3>Entrega IIFEEM Dignificación del Telebachillerato en Chiquimitío</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/anuncia-gobierno-del-estado-mas-de-600-actividades-religiosas-y-culturales-por-semana-santa-y-pascua-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/dca7c577-1348-49ff-bd46-54cc95d21e96-190x140.jpg" width="190" height="140" alt="Anuncia Gobierno del Estado Más de 600 Actividades Religiosas y Culturales por Semana Santa y Pascua 2018" class="img-responsive" /></div>
                            <h3>Anuncia Gobierno del Estado Más de 600 Actividades Religiosas y Culturales por Semana Santa y Pascua 2018</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/banderazo-de-arranque-a-la-obra-de-recontruccion-de-las-calles-que-rodean-la-plaza-principal-del-municipio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/FOTO-4-190x140.jpg" width="190" height="140" alt="BANDERAZO DE ARRANQUE  A LA OBRA DE Recontrucción DE LAS CALLES QUE RODEAN LA PLAZA PRINCIPAL DEL MUNICIPIO" class="img-responsive" /></div>
                            <h3>BANDERAZO DE ARRANQUE  A LA OBRA DE Recontrucción DE LAS CALLES QUE RODEAN LA PLAZA PRINCIPAL DEL MUNICIPIO</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/administracion-de-alfonso-martinez-cumple-con-obras-para-todos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/da43fcc4-2ce8-4a0e-b057-d0c8d128e2d7-190x140.jpeg" width="190" height="140" alt="Administración de Alfonso Martínez Cumple con Obras Para Todos" class="img-responsive" /></div>
                            <h3>Administración de Alfonso Martínez Cumple con Obras Para Todos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/coloca-gobernador-primera-piedra-de-la-clinica-universitaria-de-medicina-familiar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/0ad4d447-a72b-4184-9bc3-cb89c63a4432-190x140.jpeg" width="190" height="140" alt="Coloca Gobernador Primera Piedra de la Clínica Universitaria de Medicina Familiar" class="img-responsive" /></div>
                            <h3>Coloca Gobernador Primera Piedra de la Clínica Universitaria de Medicina Familiar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-47469" class="article-post cat-308 loop-page-2 clearfix post-47469 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-politica category-portada tag-margarita-zavala" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/mexico/" title="Mexico" rel="v:url" property="v:title">Mexico</a></div></div>
    <h1 itemprop="mainEntityOfPage">Margarita Zavala Renuncia al Financiamiento Público Para su Campaña</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">12 marzo, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/r3/">Angel Vieyra</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/mexico/" title="View all posts in Mexico">Mexico</a>, <a href="http://www.csiete.net/seccion/politica/" title="View all posts in Politica">Politica</a>, <a href="http://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Margarita Zavala Renuncia al Financiamiento Público Para su Campaña&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F&amp;title=Margarita Zavala Renuncia al Financiamiento Público Para su Campaña" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/&amp;media=http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="470" src="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788-696x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Margarita Zavala Renuncia al Financiamiento Público Para su Campaña" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788-696x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-47470" src="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788.jpg" alt="" width="696" height="509" srcset="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788-500x366.jpg 500w, http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788-190x140.jpg 190w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">M</span>argarita Zavala presentó esta tarde ante el Instituto Nacional Electoral (INE) su solicitud de registro como candidata independiente a la presidencia de la República.</p>
<p>Ahí, la esposa del expresidente Felipe Calderón anunció que renunciará al financiamiento público que le corresponda para la campaña.</p>
<p><img class="alignnone size-full wp-image-47471" src="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-2.jpg" alt="" width="696" height="618" srcset="http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-2.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-2-500x444.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>“Es momento de romper el vínculo entre el dinero y la política, por eso he decidido, en congruencia con mis valores, renunciar al financiamiento público que me corresponde como candidata”, manifestó Zavala, quien buscará financiamiento a través de sus simpatizantes.</p>
<p>Consideró que el dinero ha convertido a la política en un negocio en el que privan la corrupción y el descaro.</p>
<p>“Por eso todo termina en escándalos, de fraudes, de ligas, de casinos, de departamentos en Estados Unidos, de moches, de naves industriales, de estafas maestras, de casas blancas y lavado de dinero”, expresó.</p>
<p>Agregó que la clase política se ha sometido al dinero, y el dinero ha convertido a la política en un negocio.</p>
<p>La exprimera dama aseguró que defenderá los valores éticos para atacar la corrupción, y se comprometió con las libertades económicas, de la iniciativa privada, política y de expresión, como ejes de su propuesta para llegar a Los Pinos.</p>
<p>Destacó que su campaña será de valores, pues es algo que México necesita con urgencia.</p>
<p>Tras solicitar el registro de su candidatura, Zavala deberá esperar a que el órgano electoral valide los apoyos que recibió para que formalmente esté inscrita como abanderada presidencial.</p>
<p>Consideró que el dinero ha convertido a la política en un negocio en el que privan la corrupción y el descaro.</p>
<p>“Por eso todo termina en escándalos, de fraudes, de ligas, de casinos, de departamentos en Estados Unidos, de moches, de naves industriales, de estafas maestras, de casas blancas y lavado de dinero”, expresó.</p>
<p>Agregó que la clase política se ha sometido al dinero, y el dinero ha convertido a la política en un negocio.</p>
<p>La exprimera dama aseguró que defenderá los valores éticos para atacar la corrupción, y se comprometió con las libertades económicas, de la iniciativa privada, política y de expresión, como ejes de su propuesta para llegar a Los Pinos.</p>
<p>Destacó que su campaña será de valores, pues es algo que México necesita con urgencia.</p>
<p>Tras solicitar el registro de su candidatura, Zavala deberá esperar a que el órgano electoral valide los apoyos que recibió para que formalmente esté inscrita como abanderada presidencial.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/margarita-zavala/" rel="tag">Margarita Zavala</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ezgif-4-fecea60ed8.gif" width="650" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Margarita Zavala Renuncia al Financiamiento Público Para su Campaña&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F&amp;title=Margarita Zavala Renuncia al Financiamiento Público Para su Campaña" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/margarita-zavala-renuncia-al-financiamiento-publico-para-su-campana/&amp;media=http://www.csiete.net/contenido/imagenes/2018/03/margarita-zavala-1-1078x788.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fmargarita-zavala-renuncia-al-financiamiento-publico-para-su-campana%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/inaugura-gobernador-selectivo-regional-rumbo-a-olimpiada-nacional-2018-de-baloncesto-y-voleibol-de-sala/" title="Inaugura Gobernador Selectivo Regional Rumbo a Olimpiada Nacional 2018 de Baloncesto y Voleibol de Sala">Inaugura Gobernador Selectivo Regional Rumbo a Olimpiada Nacional 2018 de Baloncesto y Voleibol de Sala</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/southwest-inaugura-tres-nuevos-vuelos-de-ee-uu-a-mexico/" title="Southwest Inaugura Tres Nuevos Vuelos de Ee.uu a México">Southwest Inaugura Tres Nuevos Vuelos de Ee.uu a México</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/r3/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/r3/" title="Entradas de Angel Vieyra" rel="author">Angel Vieyra</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Angel Vieyra">
<meta itemprop="datePublished" content="2018-03-12T11:00:16+00:00">
<meta itemprop="dateModified" content="2018-03-12T09:51:34+00:00">
<meta itemprop="headline" content="Margarita Zavala Renuncia al Financiamiento Público Para su Campaña">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/zavala-despide-a-decenas-de-colaboradores-que-reunieron-firmas-para-su-candidatura/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/03/0efc1231f52b574849-ogp180305-zavala2-c-1078x800-237x143.jpg" width="237" height="143" alt="Zavala Despide a Decenas de Colaboradores que Reunieron Firmas Para su Candidatura" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">08 marzo, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/zavala-despide-a-decenas-de-colaboradores-que-reunieron-firmas-para-su-candidatura/">Zavala Despide a Decenas de Colaboradores que Reunieron Firmas Para su Candidatura</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/excolaboradores-de-calderon-y-panistas-integran-el-consejo-politico-de-margarita-zavala/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/03/d3131e469ba2036612-ogp180305-zavala-c-1078x800-237x143.jpg" width="237" height="143" alt="Excolaboradores de Calderón y Panistas Integran el Consejo Político de Margarita Zavala" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">06 marzo, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/excolaboradores-de-calderon-y-panistas-integran-el-consejo-politico-de-margarita-zavala/">Excolaboradores de Calderón y Panistas Integran el Consejo Político de Margarita Zavala</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-71 parent-cat-71">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/gil-zuarth-anuncia-que-ayudara-a-margarita-zavala/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/02/roberto_gil_zuarth_0-237x143.jpg" width="237" height="143" alt="Gil Zuarth Anuncia que Ayudará a Margarita Zavala" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/politica/" class="theme">Politica</a>
                            </div>
                            <span class="published" itemprop="dateCreated">14 febrero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/gil-zuarth-anuncia-que-ayudara-a-margarita-zavala/">Gil Zuarth Anuncia que Ayudará a Margarita Zavala</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/act_1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/act_2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/act_3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/act_4.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="transition2d:5;kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;wordwrap:false;opacity:1;width:299px;height:187px;font-size:5px;" class="ls-l" data-ls="volume:10;"><video width="640" height="360" preload="metadata" controls><source src="/contenido/imagenes/2017/11/Turismo-y-Cultura.1.mp4" type="video/mp4" /></video>
</div></div><div class="ls-slide" data-ls="duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/img-2.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">12 Mar</span>
                        <span class="published-time">12:59 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="http://www.csiete.net/noticias/se-registra-luisa-maria-calderon-como-candidata-a-diputada-federal-independiente/">Se Registra Luisa María Calderón Como Candidata a Diputada Federal Independiente</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">12 Mar</span>
                        <span class="published-time">12:53 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-8924 bullet-8924"></i><span class="category parent-cat-8924 cat-8924"><a href="http://www.csiete.net/seccion/capacitacion/">Capacitación</a></span>                            <h3><a href="http://www.csiete.net/noticias/con-dramatismo-los-aguacateros-avanzaron-a-las-semifinales-de-la-lnbp/">Con Dramatismo, los Aguacateros Avanzaron a las Semifinales de la LNBP</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">12 Mar</span>
                        <span class="published-time">12:51 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-8993 bullet-8993"></i><span class="category parent-cat-8993 cat-8993"><a href="http://www.csiete.net/seccion/apoyo-social/">Apoyo Social</a></span>                            <h3><a href="http://www.csiete.net/noticias/en-dos-anos-mas-de-2-millones-de-atenciones-con-medico-en-tu-casa/">En dos Años, Más de 2 Millones de Atenciones con Médico en tu Casa</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">12 Mar</span>
                        <span class="published-time">12:49 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-8993 bullet-8993"></i><span class="category parent-cat-8993 cat-8993"><a href="http://www.csiete.net/seccion/apoyo-social/">Apoyo Social</a></span>                            <h3><a href="http://www.csiete.net/noticias/gobierno-del-estado-ejerce-inversion-historica-en-seguridad-ssp/">Gobierno del Estado Ejerce Inversión Histórica en Seguridad: SSP</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>El hombre sabio es aquel que busca instruirse con todos los hombres; el hombre fuerte, aquel que sabe quebrar sus deseos; el hombre rico, aquel que se contenta con su suerte, y el hombre honrado, aquel que honra a los demás.</p><footer>Proverbio Israelita</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[47469]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
