<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior" />
<meta property="og:description" content="El colectivo #SeguridadSinGuerra aplaudió las tres sentencias de amparo emitidas por los jueces federales Fernando Silva García y Karla María Macías Lovera, donde afirman que la Ley de Seguridad Interior, por el sólo hecho de existir, amedrenta los derechos de las mexicanas y los mexicanos y les inhibe en el ejercicio de sus derechos, aún &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Ley de Seguridad Interior" />
<meta property="article:section" content="Mexico" />
<meta property="article:published_time" content="2018-05-15T09:50:47+00:00" />
<meta property="article:modified_time" content="2018-05-15T08:56:01+00:00" />
<meta property="og:updated_time" content="2018-05-15T08:56:01+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El colectivo #SeguridadSinGuerra aplaudió las tres sentencias de amparo emitidas por los jueces federales Fernando Silva García y Karla María Macías Lovera, donde afirman que la Ley de Seguridad Interior, por el sólo hecho de existir, amedrenta los derechos de las mexicanas y los mexicanos y les inhibe en el ejercicio de sus derechos, aún [&hellip;]"/>
<meta name="twitter:title" content="#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1515880685' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1515880685' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1526403443","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://www.csiete.net/?p=51208' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-51208 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <!--<img src="http://www.csiete.net/contenido/imagenes/2017/11/faro-avanzamos.gif" width="728" alt="" style="
    box-shadow: -2px 3px 20px rgba(0, 0, 0, 0.71);
">-->            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/los-perros-callejeros-son-un-problema-de-todos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/PERROS-777x437-190x140.jpg" width="190" height="140" alt="Los Perros Callejeros son un Problema de Todos" class="img-responsive" /></div>
                            <h3>Los Perros Callejeros son un Problema de Todos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/intereses-de-comunidades-indigenas-son-escuchados/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/WhatsApp-Image-2018-05-14-at-14.07.07-190x140.jpeg" width="190" height="140" alt="Intereses de Comunidades Indígenas son Escuchados" class="img-responsive" /></div>
                            <h3>Intereses de Comunidades Indígenas son Escuchados</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/tono-garcia-aliado-de-la-ip-para-atraer-inversiones/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/ing-190x140.jpg" width="190" height="140" alt="Toño García, Aliado de la IP Para Atraer Inversiones" class="img-responsive" /></div>
                            <h3>Toño García, Aliado de la IP Para Atraer Inversiones</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/realiza-con-exito-su-5-presentacion-el-punto-mas-alto/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/WhatsApp-Image-2018-05-08-at-19.32.42-190x140.jpeg" width="190" height="140" alt="Realiza con Éxito su 5° Presentación “El Punto Más Alto”" class="img-responsive" /></div>
                            <h3>Realiza con Éxito su 5° Presentación “El Punto Más Alto”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/concluyo-con-exito-la-19a-feria-internacional-del-libro-de-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/feri-190x140.jpg" width="190" height="140" alt="Concluyó con Éxito la 19ª Feria Internacional del Libro de Uruapan" class="img-responsive" /></div>
                            <h3>Concluyó con Éxito la 19ª Feria Internacional del Libro de Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mamas-artesanas-son-festejadas-en-la-expo-fiesta-michoacan-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/caf-190x140.jpeg" width="190" height="140" alt="Mamás Artesanas son Festejadas en la Expo Fiesta Michoacán 2018" class="img-responsive" /></div>
                            <h3>Mamás Artesanas son Festejadas en la Expo Fiesta Michoacán 2018</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/prd-de-frente-a-la-victoria-tono-garcia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/02.PRD-de-frente-a-la-victoria-190x140.jpg" width="190" height="140" alt="Prd, de Frente a la Victoria: Toño García" class="img-responsive" /></div>
                            <h3>Prd, de Frente a la Victoria: Toño García</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continua-trabajo-conjunto-para-consolidar-zee-lc-la-union/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/WhatsApp-Image-2018-05-14-at-12.25.35-190x140.jpeg" width="190" height="140" alt="Continua Trabajo Conjunto Para Consolidar ZEE Lc-La Unión" class="img-responsive" /></div>
                            <h3>Continua Trabajo Conjunto Para Consolidar ZEE Lc-La Unión</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-reencuentran-con-sus-familias-en-eu-adultos-y-adultas-mayores-de-ario-y-tzitzio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/fam3-190x140.jpeg" width="190" height="140" alt="Se Reencuentran con sus Familias en EU Adultos y Adultas Mayores de Ario y Tzitzio" class="img-responsive" /></div>
                            <h3>Se Reencuentran con sus Familias en EU Adultos y Adultas Mayores de Ario y Tzitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inauguran-3a-expo-feria-de-la-cantera/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/gon2-190x140.jpeg" width="190" height="140" alt="Inauguran 3ª Expo Feria de la Cantera" class="img-responsive" /></div>
                            <h3>Inauguran 3ª Expo Feria de la Cantera</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801-190x140.jpg" width="190" height="140" alt="#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior" class="img-responsive" /></div>
                            <h3>#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ordenan-al-inm-informar-sobre-estaciones-migratorias-y-solicitudes-de-refugio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/estacion-migratoria-190x140.jpg" width="190" height="140" alt="Ordenan al INM Informar Sobre Estaciones Migratorias y Solicitudes de Refugio" class="img-responsive" /></div>
                            <h3>Ordenan al INM Informar Sobre Estaciones Migratorias y Solicitudes de Refugio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/si-se-cumplen-amenazas-de-trump-con-tlcan-sera-peor-para-estados-unidos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/2018-05-11t191224z2123236281rc1f8b74a170rtrmadp3usa-trump-drugpricing-190x140.jpg" width="190" height="140" alt="Si se Cumplen Amenazas de Trump con Tlcan, Será Peor Para Estados Unidos" class="img-responsive" /></div>
                            <h3>Si se Cumplen Amenazas de Trump con Tlcan, Será Peor Para Estados Unidos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/segob-deplora-la-violencia-electoral-exhorta-al-dialogo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/alfonso_navarrete_prida_2-190x140.jpg" width="190" height="140" alt="Segob Deplora la Violencia Electoral; Exhorta al Diálogo" class="img-responsive" /></div>
                            <h3>Segob Deplora la Violencia Electoral; Exhorta al Diálogo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/respalda-kumamoto-al-frente-comun-de-tres-pueblos-indigenas/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/1919302-190x140.jpg" width="190" height="140" alt="Respalda Kumamoto al Frente Común de Tres Pueblos Indígenas" class="img-responsive" /></div>
                            <h3>Respalda Kumamoto al Frente Común de Tres Pueblos Indígenas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/la-onu-y-ai-piden-a-israel-poner-fin-a-la-represion-en-gaza-van-mas-de-40-muertos-y-dos-mil-heridos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/AP_18134433348067-1078x782-190x140.jpg" width="190" height="140" alt="La ONU y AI Piden a Israel Poner fin a la Represión en Gaza; van Más de 40 Muertos y dos mil Heridos" class="img-responsive" /></div>
                            <h3>La ONU y AI Piden a Israel Poner fin a la Represión en Gaza; van Más de 40 Muertos y dos mil Heridos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/arde-gaza-por-embajada-de-eu-en-jerusalen-trump-ve-gran-dia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/1919317-190x140.jpg" width="190" height="140" alt="Arde Gaza por Embajada de EU en Jerusalén; Trump ve &#039;gran Día&#039;" class="img-responsive" /></div>
                            <h3>Arde Gaza por Embajada de EU en Jerusalén; Trump ve 'gran Día'</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/eln-anuncia-alto-al-fuego-en-colombia-por-presidenciales/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/1919328-190x140.jpg" width="190" height="140" alt="ELN Anuncia Alto al Fuego en Colombia por Presidenciales" class="img-responsive" /></div>
                            <h3>ELN Anuncia Alto al Fuego en Colombia por Presidenciales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/celebran-la-lactancia-materna-en-un-libro-bilingue-para-ninos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/bn-bilingual-cover-e1526316732673-190x140.jpeg" width="190" height="140" alt="Celebran la Lactancia Materna en un Libro Bilingüe Para Niños" class="img-responsive" /></div>
                            <h3>Celebran la Lactancia Materna en un Libro Bilingüe Para Niños</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/israel-ataca-objetivos-militares-iranies-en-siria-rusia-llama-a-la-contencion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/s-1078x800-190x140.jpg" width="190" height="140" alt="Israel Ataca Objetivos Militares Iraníes en Siria; Rusia Llama a la Contención" class="img-responsive" /></div>
                            <h3>Israel Ataca Objetivos Militares Iraníes en Siria; Rusia Llama a la Contención</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/dan-seguimiento-a-la-agenda-para-el-desarrollo-municipal-y-mejora-regulatoria-michoacan-2018/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/d1612c0d-5cb8-4829-83a9-3ca36be1cb20-190x140.jpeg" width="190" height="140" alt="Dan Seguimiento a la Agenda Para el Desarrollo Municipal y Mejora Regulatoria Michoacán 2018" class="img-responsive" /></div>
                            <h3>Dan Seguimiento a la Agenda Para el Desarrollo Municipal y Mejora Regulatoria Michoacán 2018</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/atiende-iifeem-danos-en-barda-de-jardin-de-ninos-en-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/b867f65a-f52e-4fa1-a2c4-a82b0451fa03-190x140.jpg" width="190" height="140" alt="Atiende IIFEEM Daños en Barda de Jardín de Niños en Morelia" class="img-responsive" /></div>
                            <h3>Atiende IIFEEM Daños en Barda de Jardín de Niños en Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cobaem-por-fortalecer-calidad-de-la-ensenanza-en-sus-planteles/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/6fbce6a8-3cff-42a1-ba00-86b05ee1d2c1-190x140.jpeg" width="190" height="140" alt="Cobaem, por Fortalecer Calidad de la Enseñanza en sus Planteles" class="img-responsive" /></div>
                            <h3>Cobaem, por Fortalecer Calidad de la Enseñanza en sus Planteles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/cecytem-organiza-primer-concurso-interno-de-platillos-regionales/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/plat-190x140.jpeg" width="190" height="140" alt="Cecytem Organiza Primer Concurso Interno de Platillos Regionales" class="img-responsive" /></div>
                            <h3>Cecytem Organiza Primer Concurso Interno de Platillos Regionales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/aprueban-diputados-del-pan-que-la-umsnh-cuente-con-un-presupuesto-digno/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/IMG-20180508-WA0097-190x140.jpg" width="190" height="140" alt="Aprueban Diputados del PAN que la UMSNH Cuente con un Presupuesto Digno." class="img-responsive" /></div>
                            <h3>Aprueban Diputados del PAN que la UMSNH Cuente con un Presupuesto Digno.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/plantea-tono-garcia-frenar-el-cambio-ilegal-de-uso-de-suelo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/02.Frenar-el-cambio-ilegal-de-uso-de-suelo-190x140.jpg" width="190" height="140" alt="Plantea Toño García Frenar el Cambio Ilegal de uso de Suelo" class="img-responsive" /></div>
                            <h3>Plantea Toño García Frenar el Cambio Ilegal de uso de Suelo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mexico-fortalece-herramientas-de-adaptacion-al-cambio-climatico/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/cambio-climatico-Cop-23-190x140.jpg" width="190" height="140" alt="México Fortalece Herramientas de Adaptación al Cambio Climático" class="img-responsive" /></div>
                            <h3>México Fortalece Herramientas de Adaptación al Cambio Climático</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mexico-fortalece-proteccion-de-aves-acuaticas-y-playeras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/04/Conabio4-190x140.jpg" width="190" height="140" alt="México Fortalece Protección de Aves Acuáticas y Playeras" class="img-responsive" /></div>
                            <h3>México Fortalece Protección de Aves Acuáticas y Playeras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/clausura-proam-obra-en-la-mintzita/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/38190e37-538e-491f-b347-b28b5b8405e7-190x140.jpeg" width="190" height="140" alt="Clausura Proam Obra en la Mintzita" class="img-responsive" /></div>
                            <h3>Clausura Proam Obra en la Mintzita</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/conmemora-parque-zoologico-de-morelia-el-dia-internacional-del-oso-polar/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/02/ac651970-c71c-40dd-8eba-dee6df28a0ab-190x140.jpeg" width="190" height="140" alt="Conmemora Parque Zoológico de Morelia el Día Internacional del oso Polar" class="img-responsive" /></div>
                            <h3>Conmemora Parque Zoológico de Morelia el Día Internacional del oso Polar</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-y-arranca-gobernador-silvano-aureoles-obras-por-37-mdp-en-jacona/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/7d7eae0b-bd7b-40e8-8217-4039d126b0ee-190x140.jpeg" width="190" height="140" alt="Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona" class="img-responsive" /></div>
                            <h3>Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-iifeem-escuela-primaria-multigrado-en-acuitzio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/53e58af6-ed2a-4ac9-9d77-127801edfefb-190x140.jpeg" width="190" height="140" alt="Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio" class="img-responsive" /></div>
                            <h3>Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/clausura-proam-obra-en-la-mintzita/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/38190e37-538e-491f-b347-b28b5b8405e7-190x140.jpeg" width="190" height="140" alt="Clausura Proam Obra en la Mintzita" class="img-responsive" /></div>
                            <h3>Clausura Proam Obra en la Mintzita</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continua-inversion-historica-en-paracuaro-entrega-gobernador-vialidad-en-antunez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/e24628f3-0252-48ac-9b1f-e2761fc4e128-190x140.jpeg" width="190" height="140" alt="Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez" class="img-responsive" /></div>
                            <h3>Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-y-arranca-obras-gobernador-en-comunidad-modelo-de-uspero-municipio-de-paracuaro/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/a74c5025-28bc-4ef3-b8db-cdd438e71493-190x140.jpeg" width="190" height="140" alt="Inaugura y Arranca Obras Gobernador en Comunidad Modelo de Úspero Municipio de Parácuaro" class="img-responsive" /></div>
                            <h3>Inaugura y Arranca Obras Gobernador en Comunidad Modelo de Úspero Municipio de Parácuaro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-51208" class="article-post cat-308 loop-page-2 clearfix post-51208 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-portada tag-ley-de-seguridad-interior" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/mexico/" title="Mexico" rel="v:url" property="v:title">Mexico</a></div></div>
    <h1 itemprop="mainEntityOfPage">#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">15 mayo, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/r3/">Angel Vieyra</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/mexico/" title="View all posts in Mexico">Mexico</a>, <a href="http://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F&amp;title=#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/&amp;media=http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="470" src="http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801-696x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801-696x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-51209" src="http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801.jpg" alt="" width="696" height="517" srcset="http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801-500x371.jpg 500w, http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801-190x140.jpg 190w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><span class="wpsdc-drop-cap">E</span>l colectivo #SeguridadSinGuerra aplaudió las tres sentencias de amparo emitidas por los jueces federales Fernando Silva García y Karla María Macías Lovera, donde afirman que la Ley de Seguridad Interior, por el sólo hecho de existir, amedrenta los derechos de las mexicanas y los mexicanos y les inhibe en el ejercicio de sus derechos, aún sin que exista un acto concreto de aplicación.</p>
<p>En un comunicado, el colectivo destacó la explicación que dio la juez Lovera al respecto: “Los efectos de las normas que se impugnan se desprenden de la alegada naturaleza ambigua, equívoca, vaga e imprecisa de dichas normas, que generan un efecto inhibidor al ejercicio de los derechos de acceso a la información, libertad de expresión, reunión, asociación, privacidad, protección de datos personales…”.</p>
<p>De igual manera, resaltó una consideración del juez Silva García, en la que éste confirmó lo que #SeguridadSinGuerra había alertado sobre la puesta en marcha de la Ley sin necesidad de emitir alguna Declaratoria de Protección a la Seguridad Interior:</p>
<p>“[…] el precepto 26 de la Ley de Seguridad Interior, al establecer que las Fuerzas Armadas pueden llevar acciones de seguridad interior para atender riesgos de seguridad interior, es evidente que para ello no se requiere la emisión de declaratoria alguna, pues en términos del artículo 11 de la Ley de Seguridad Interior, la citada declaratoria sólo se puede emitir ante una amenaza de seguridad interior, pero no así ante un riesgo que sólo constituye una situación que potencialmente podría convertirse en alguna amenaza a la seguridad interior, pero que aún no llega a constituirse”.</p>
<p>De acuerdo con el colectivo, a casi cinco meses de la apresurada y cuestionada aprobación de la Ley de Seguridad Interior, con esas sentencias ha comenzado la defensa judicial de la Constitución frente a una norma que la violenta y amenaza los derechos humanos de las personas en México.</p>
<p>“Las sentencias son una alerta más sobre el riesgo que implica esta Ley para la democracia y la ciudadanía, en sintonía con lo que por meses han advertido voces ciudadanas y académicas; organizaciones internacionales como la Organización de las Naciones Unidas (ONU) y la Comisión Interamericana de Derechos Humanos (CIDH), órganos constitucionales autónomos como la Comisión Nacional de Derechos Humanos (CNDH) y el Instituto Nacional de Transparencia, Acceso a la Información y Protección de Datos Personales (INAI), y gobiernos estatales y municipales de distintas partes del país”, apuntó.</p>
<p>#SeguridadSinGuerra reconoció y respaldó el trabajo de la juez Karla María Macías Lovera y del juez Fernando Silva García “en la defensa de nuestra Constitución con estas primeras sentencias históricas contra la Ley de Seguridad Interior y a favor de la paz, así como las eventuales sentencias que se emitan en el mismo sentido para resolver los múltiples amparos que se promovieron en contra de esa Ley”.</p>
<p>Asimismo, solicitó nuevamente a las ministras y ministros de la Suprema Corte de Justicia de la Nación (SCJN) “que defiendan el orden constitucional y declaren la inconstitucionalidad de la Ley de Seguridad Interior en todos sus preceptos, al momento de resolver los recursos que han admitido”.</p>
<p>Finalmente, exhortó a los candidatos presidenciales y al Poder Legislativo a que conozcan las graves advertencias que hacen los dos jueces en sus sentencias, para que se pronuncien por impulsar la abrogación de la Ley de Seguridad Interior “por amenazar a la ciudadanía y a la democracia misma, como ha quedado claro en las resoluciones judiciales en comento”.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/ley-de-seguridad-interior/" rel="tag">Ley de Seguridad Interior</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2017/11/ezgif-4-fecea60ed8.gif" width="650" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F&amp;title=#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/&amp;media=http://www.csiete.net/contenido/imagenes/2018/05/eb7d1d54e43af5b347-img_3231-c-1078x801.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fseguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.csiete.net/noticias/osorio-difunde-prelista-para-rusia-2018-marquez-si-pizarro-no/" title="Osorio Difunde Prelista Para Rusia 2018; Márquez Sí, Pizarro no">Osorio Difunde Prelista Para Rusia 2018; Márquez Sí, Pizarro no</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/karla-souza-publica-la-primera-foto-familiar-con-su-bebe/" title="Karla Souza Publica la Primera Foto Familiar con su Bebé">Karla Souza Publica la Primera Foto Familiar con su Bebé</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/r3/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/r3/" title="Entradas de Angel Vieyra" rel="author">Angel Vieyra</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Angel Vieyra">
<meta itemprop="datePublished" content="2018-05-15T09:50:47+00:00">
<meta itemprop="dateModified" content="2018-05-15T08:56:01+00:00">
<meta itemprop="headline" content="#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/cienfuegos-niega-participacion-del-ejercito-en-la-ley-de-seguridad-interior-pero-la-defiende/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/03/d896ac3f027fe93ec8-image_158_-c-702x468-1-237x143.jpg" width="237" height="143" alt="Cienfuegos Niega Participación del Ejército en la ley de Seguridad Interior, Pero la Defiende" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">31 marzo, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/cienfuegos-niega-participacion-del-ejercito-en-la-ley-de-seguridad-interior-pero-la-defiende/">Cienfuegos Niega Participación del Ejército en la ley de Seguridad Interior, Pero la Defiende</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/la-ley-de-seguridad-interior-al-banquillo-de-los-acusados-en-la-cidh/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/03/8a67b72ef54a45a3d1-c9ca744b-1367-4c28-a1c4-d4aa650ff514-c-1078x800-237x143.jpg" width="237" height="143" alt="La ley de Seguridad Interior, al Banquillo de los Acusados en la CIDH" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">01 marzo, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/la-ley-de-seguridad-interior-al-banquillo-de-los-acusados-en-la-cidh/">La ley de Seguridad Interior, al Banquillo de los Acusados en la CIDH</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/la-scjn-admite-controversia-presentada-por-corral-contra-la-ley-de-seguridad-interior/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/02/b254c7ddd19a719d1c-181028_corral_lg-c-1078x793-237x143.jpg" width="237" height="143" alt="La SCJN Admite Controversia Presentada por Corral Contra la ley de Seguridad Interior" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">16 febrero, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/la-scjn-admite-controversia-presentada-por-corral-contra-la-ley-de-seguridad-interior/">La SCJN Admite Controversia Presentada por Corral Contra la ley de Seguridad Interior</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgsize:cover;duration:3000;transition2d:5;kenburnsscale:1.2;"><img width="696" height="434" src="http://www.csiete.net/contenido/imagenes/2017/11/EXPOFIESTA-2018.jpg" class="ls-bg" alt="" srcset="http://www.csiete.net/contenido/imagenes/2017/11/EXPOFIESTA-2018.jpg 696w, http://www.csiete.net/contenido/imagenes/2017/11/EXPOFIESTA-2018-500x312.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></div><div class="ls-slide" data-ls="transition2d:5;kenburnsscale:1.2;"><div style="top:0px;left:0px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;wordwrap:false;opacity:1;width:299px;height:187px;font-size:5px;" class="ls-l" data-ls="fillmode:contain;volume:10;"><video width="640" height="360" preload="metadata" controls><source src="/contenido/imagenes/2017/11/WhatsApp-Video-2018-04-19-at-8.58.32-PM.mp4" type="video/mp4" /></video>
</div></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">15 May</span>
                        <span class="published-time">11:07 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-8993 bullet-8993"></i><span class="category parent-cat-8993 cat-8993"><a href="http://www.csiete.net/seccion/apoyo-social/">Apoyo Social</a></span>                            <h3><a href="http://www.csiete.net/noticias/los-perros-callejeros-son-un-problema-de-todos/">Los Perros Callejeros son un Problema de Todos</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">15 May</span>
                        <span class="published-time">10:10 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-111 bullet-111"></i><span class="category parent-cat-111 cat-111"><a href="http://www.csiete.net/seccion/deportes/">Deportes</a></span>                            <h3><a href="http://www.csiete.net/noticias/osorio-difunde-prelista-para-rusia-2018-marquez-si-pizarro-no/">Osorio Difunde Prelista Para Rusia 2018; Márquez Sí, Pizarro no</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">15 May</span>
                        <span class="published-time">9:50 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-308 bullet-308"></i><span class="category parent-cat-308 cat-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></span>                            <h3><a href="http://www.csiete.net/noticias/seguridadsinguerra-aplaude-sentencias-de-dos-jueces-contra-la-ley-de-seguridad-interior/">#seguridadsinguerra Aplaude Sentencias de dos Jueces Contra la ley de Seguridad Interior</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">15 May</span>
                        <span class="published-time">9:30 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-70 bullet-70"></i><span class="category parent-cat-70 cat-70"><a href="http://www.csiete.net/seccion/espectaculos/">Espectaculos</a></span>                            <h3><a href="http://www.csiete.net/noticias/karla-souza-publica-la-primera-foto-familiar-con-su-bebe/">Karla Souza Publica la Primera Foto Familiar con su Bebé</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Es un milagro que yo no haya abandonado aún todas mis esperanzas, puesto que parecen absurdas e irrealizables. Sin embargo, me aferro a ellas, pese a todo, porque sigo creyendo en la bondad innata del hombre.</p><footer>Ana Frank</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[51208]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
