<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Temen Colapse el Techo del Templo de san Juan Bautista &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Temen Colapse el Techo del Templo de san Juan Bautista" />
<meta property="og:description" content="&nbsp; Integrantes del Patronato Cultural Indígena del barrio San Juan Evangelista, temen que el techo de este centenario templo colapse debido al mal estado en el que se encuentran las vigas que sostienen sus tejas de barro. Así lo informó el integrante de dicho patronato y promotor cultural, César Ciprés Murguía, quien recordó que sin &hellip;" />
<meta property="og:url" content="http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Iglesia" />
<meta property="article:tag" content="techo" />
<meta property="article:tag" content="Uruapan" />
<meta property="article:section" content="Uruapan" />
<meta property="article:published_time" content="2018-07-28T11:04:52+00:00" />
<meta property="og:image" content="http://www.csiete.net/contenido/imagenes/2018/07/1-4.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="&nbsp; Integrantes del Patronato Cultural Indígena del barrio San Juan Evangelista, temen que el techo de este centenario templo colapse debido al mal estado en el que se encuentran las vigas que sostienen sus tejas de barro. Así lo informó el integrante de dicho patronato y promotor cultural, César Ciprés Murguía, quien recordó que sin [&hellip;]"/>
<meta name="twitter:title" content="Temen Colapse el Techo del Templo de san Juan Bautista"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="http://www.csiete.net/contenido/imagenes/2018/07/1-4.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="http://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="http://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1530301208' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1530301208' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='http://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.5"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.5'></script>
<script type='text/javascript' data-cfasync="false" src='http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1532826098","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.5 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.csiete.net/?p=55867' />
<link rel="alternate" type="application/json+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.csiete.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-55867 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.csiete.net/"><img src="http://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.csiete.net/"><img class="img-responsive" src="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan" /></a></div>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <!--<img src="http://www.csiete.net/contenido/imagenes/2017/11/faro-avanzamos.gif" width="728" alt="" style="
    box-shadow: -2px 3px 20px rgba(0, 0, 0, 0.71);
">-->            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="http://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="http://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/1-4-190x140.jpg" width="190" height="140" alt="Temen Colapse el Techo del Templo de san Juan Bautista" class="img-responsive" /></div>
                            <h3>Temen Colapse el Techo del Templo de san Juan Bautista</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/apoyar-a-las-comunidades-prioridad-de-la-actual-administracion-municipal/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/96b1328b-d643-4b02-a2c2-b3d8360b009a-190x140.jpg" width="190" height="140" alt="Apoyar a las Comunidades, Prioridad de la Actual Administración Municipal" class="img-responsive" /></div>
                            <h3>Apoyar a las Comunidades, Prioridad de la Actual Administración Municipal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ejecutan-a-siete-que-velaban-a-joven-asesinado-aqui-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/uruapan-asesinados-funeraria-190x140.jpg" width="190" height="140" alt="Ejecutan a Siete que Velaban a Joven Asesinado Aquí en Uruapan" class="img-responsive" /></div>
                            <h3>Ejecutan a Siete que Velaban a Joven Asesinado Aquí en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/apadrinan-los-12-guerreros-apertura-de-academia-de-baloncesto-aguacateros-en-uruapan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-31-1-190x140.jpg" width="190" height="140" alt="Apadrinan los 12 Guerreros Apertura de Academia de Baloncesto Aguacateros en Uruapan " class="img-responsive" /></div>
                            <h3>Apadrinan los 12 Guerreros Apertura de Academia de Baloncesto Aguacateros en Uruapan </h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/campamento-internacional-de-la-seleccion-mexicana-de-basquetbol-en-el-nuevo-auditorio-de-la-unidad-deportiva/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/4b6da9e4-0364-4cbe-bc8a-0599309a2e34-190x140.jpg" width="190" height="140" alt="Campamento Internacional de la Selección Mexicana de Basquetbol en el Nuevo Auditorio de la Unidad Deportiva" class="img-responsive" /></div>
                            <h3>Campamento Internacional de la Selección Mexicana de Basquetbol en el Nuevo Auditorio de la Unidad Deportiva</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="http://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/llega-la-ola-de-calor-a-michoacan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/vrucina-190x140.jpg" width="190" height="140" alt="Llega la ola de Calor a Michoacán" class="img-responsive" /></div>
                            <h3>Llega la ola de Calor a Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/incremento-a-transporte-seria-de-un-peso-y-no-de-dos-cocotra/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/CAMION-TATA-LAZARO-190x140.jpg" width="190" height="140" alt="Incremento a Transporte Sería de un Peso y no de Dos: Cocotra" class="img-responsive" /></div>
                            <h3>Incremento a Transporte Sería de un Peso y no de Dos: Cocotra</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/michoacan-punta-de-lanza-en-atencion-a-recomendaciones-de-la-cedaw/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-66-1-190x140.jpg" width="190" height="140" alt="Michoacán, Punta de Lanza en Atención a Recomendaciones de la CEDAW" class="img-responsive" /></div>
                            <h3>Michoacán, Punta de Lanza en Atención a Recomendaciones de la CEDAW</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/silvano-aureoles-cumple-su-palabra-con-el-instituto-tecnologico-de-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-65-190x140.jpg" width="190" height="140" alt="Silvano Aureoles Cumple su Palabra con el Instituto Tecnológico de Morelia" class="img-responsive" /></div>
                            <h3>Silvano Aureoles Cumple su Palabra con el Instituto Tecnológico de Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-de-silvano-aureoles-aliado-decidido-de-los-municipios-si-financia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-71-1-190x140.jpg" width="190" height="140" alt="Gobierno de Silvano Aureoles, Aliado Decidido de los Municipios: sí Financia" class="img-responsive" /></div>
                            <h3>Gobierno de Silvano Aureoles, Aliado Decidido de los Municipios: sí Financia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="http://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/propone-morena-reduccion-de-50-a-recursos-de-partidos-politicos/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/1-3-190x140.jpg" width="190" height="140" alt="Propone Morena Reducción de 50% a Recursos de Partidos Políticos" class="img-responsive" /></div>
                            <h3>Propone Morena Reducción de 50% a Recursos de Partidos Políticos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/emergencias-medicas-representan-el-13-5-de-las-atenciones-solicitadas-al-911-segob-2/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/1-2-190x140.jpg" width="190" height="140" alt="Emergencias Médicas Representan el 13.5% de las Atenciones Solicitadas al 911: Segob" class="img-responsive" /></div>
                            <h3>Emergencias Médicas Representan el 13.5% de las Atenciones Solicitadas al 911: Segob</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/emergencias-medicas-representan-el-13-5-de-las-atenciones-solicitadas-al-911-segob/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/llamada800-190x140.jpg" width="190" height="140" alt="Emergencias Médicas Representan el 13.5% de las Atenciones Solicitadas al 911: Segob" class="img-responsive" /></div>
                            <h3>Emergencias Médicas Representan el 13.5% de las Atenciones Solicitadas al 911: Segob</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/imran-khan-se-proclama-ganador-de-la-eleccion-en-paquistan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/Imran-Khan-speaks-to-23073069-190x140.jpg" width="190" height="140" alt="Imran Khan, se Proclama Ganador de la Elección en Paquistán" class="img-responsive" /></div>
                            <h3>Imran Khan, se Proclama Ganador de la Elección en Paquistán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/gobierno-de-pena-presume-reduccion-de-la-deuda-de-entre-los-paises-del-g20/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/443790_eduardo-sanchez-segob-notimex-190x140.jpg" width="190" height="140" alt="Gobierno de Peña Presume Reducción de la Deuda de Entre los Países del g20" class="img-responsive" /></div>
                            <h3>Gobierno de Peña Presume Reducción de la Deuda de Entre los Países del g20</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="http://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ortega-es-acusado-por-eeuu-de-librar-guerra-contra-la-iglesia-en-nicaragua/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/1-1-190x140.jpg" width="190" height="140" alt="Ortega es Acusado por EEUU de Librar Guerra Contra la Iglesia en Nicaragua" class="img-responsive" /></div>
                            <h3>Ortega es Acusado por EEUU de Librar Guerra Contra la Iglesia en Nicaragua</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/eu-pide-frenar-el-ingreso-de-la-pesca-comercial-de-mexico-atrapada-con-las-redes-agalleras-2/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/160516123832-vaquita-gillnet-full-169-1-190x140.jpg" width="190" height="140" alt="EU Pide Frenar el Ingreso de la Pesca Comercial de México Atrapada con las Redes Agalleras" class="img-responsive" /></div>
                            <h3>EU Pide Frenar el Ingreso de la Pesca Comercial de México Atrapada con las Redes Agalleras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/mattel-anuncia-que-cerrara-sus-fabricas-en-mexico-y-que-despedira-a-dos-mil-200-trabajadores-a-nivel-mundial/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/mattel0101-7a601558e5a0a60d190110f4132d6f87-1200x800-190x140.jpg" width="190" height="140" alt="Mattel Anuncia que Cerrará sus Fábricas en México y que Despedirá a dos mil 200 Trabajadores a Nivel Mundial" class="img-responsive" /></div>
                            <h3>Mattel Anuncia que Cerrará sus Fábricas en México y que Despedirá a dos mil 200 Trabajadores a Nivel Mundial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/eu-pide-frenar-el-ingreso-de-la-pesca-comercial-de-mexico-atrapada-con-las-redes-agalleras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/vaquita-190x140.jpg" width="190" height="140" alt="EU Pide Frenar el Ingreso de la Pesca Comercial de México Atrapada con las Redes Agalleras" class="img-responsive" /></div>
                            <h3>EU Pide Frenar el Ingreso de la Pesca Comercial de México Atrapada con las Redes Agalleras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/ee-uu-se-dice-optimista-para-acelerar-acuerdo-del-tlcan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/tlcan-microfono-190x140.jpg" width="190" height="140" alt="Ee.uu. se Dice Optimista Para Acelerar Acuerdo del TLCAN" class="img-responsive" /></div>
                            <h3>Ee.uu. se Dice Optimista Para Acelerar Acuerdo del TLCAN</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="http://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/supervisa-gobernador-obras-en-el-cder-de-morelia/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-68-190x140.jpg" width="190" height="140" alt="Supervisa Gobernador Obras en el CDER de Morelia" class="img-responsive" /></div>
                            <h3>Supervisa Gobernador Obras en el CDER de Morelia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-titulan-mas-de-300-jovenes-de-la-utm-el-80-ya-estan-en-el-sector-productivo/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-48-190x140.jpg" width="190" height="140" alt="Se Titulan Más de 300 Jóvenes de la Utm; el 80% ya Están en el Sector Productivo" class="img-responsive" /></div>
                            <h3>Se Titulan Más de 300 Jóvenes de la Utm; el 80% ya Están en el Sector Productivo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/entregan-gobernador-y-dif-nacional-centro-para-personas-con-discapacidad-visual/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-28-190x140.jpg" width="190" height="140" alt="Entregan Gobernador y DIF Nacional Centro Para Personas con Discapacidad Visual" class="img-responsive" /></div>
                            <h3>Entregan Gobernador y DIF Nacional Centro Para Personas con Discapacidad Visual</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/reconoce-silvano-aureoles-a-ganadores-de-olimpiada-del-conocimiento-infantil/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-17-1-190x140.jpg" width="190" height="140" alt="Reconoce Silvano Aureoles a Ganadores de Olimpiada del Conocimiento Infantil " class="img-responsive" /></div>
                            <h3>Reconoce Silvano Aureoles a Ganadores de Olimpiada del Conocimiento Infantil </h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/avanza-fortalecimiento-de-infraestructura-educativa-en-michoacan/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/07/unnamed-16-1-190x140.jpg" width="190" height="140" alt="Avanza Fortalecimiento de Infraestructura Educativa en Michoacán" class="img-responsive" /></div>
                            <h3>Avanza Fortalecimiento de Infraestructura Educativa en Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="http://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/energias-limpias-se-abren-paso/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/acciona_1-1-190x140.jpg" width="190" height="140" alt="Energías Limpias se Abren Paso" class="img-responsive" /></div>
                            <h3>Energías Limpias se Abren Paso</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/se-suman-alumnas-y-alumnos-del-cobaem-a-acciones-por-el-cuidado-del-entorno/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/2-190x140.jpg" width="190" height="140" alt="Se Suman Alumnas y Alumnos del Cobaem a Acciones por el Cuidado del Entorno" class="img-responsive" /></div>
                            <h3>Se Suman Alumnas y Alumnos del Cobaem a Acciones por el Cuidado del Entorno</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/contaminacion-por-microplasticos-y-sustancias-llego-a-la-antartida/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/antartida-2-190x140.jpg" width="190" height="140" alt="Contaminación por Microplásticos y Sustancias Llegó a la Antártida" class="img-responsive" /></div>
                            <h3>Contaminación por Microplásticos y Sustancias Llegó a la Antártida</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/alumnado-del-cecytem-realiza-reforestacion/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/ni-190x140.jpg" width="190" height="140" alt="Alumnado Del Cecytem Realiza Reforestación" class="img-responsive" /></div>
                            <h3>Alumnado Del Cecytem Realiza Reforestación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/alista-segob-estrategia-ante-onda-de-calor/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/05/aaaaa-1-190x140.jpg" width="190" height="140" alt="Alista Segob Estrategia Ante Onda de Calor" class="img-responsive" /></div>
                            <h3>Alista Segob Estrategia Ante Onda de Calor</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="http://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/habitantes-de-crescencio-morales-y-aputzio-en-zitacuaro-contaran-con-nuevas-carreteras/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/06/unnamed-4-190x140.jpg" width="190" height="140" alt="Habitantes de Crescencio Morales y Aputzio en Zitácuaro Contarán con Nuevas Carreteras" class="img-responsive" /></div>
                            <h3>Habitantes de Crescencio Morales y Aputzio en Zitácuaro Contarán con Nuevas Carreteras</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-y-arranca-gobernador-silvano-aureoles-obras-por-37-mdp-en-jacona/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/7d7eae0b-bd7b-40e8-8217-4039d126b0ee-190x140.jpeg" width="190" height="140" alt="Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona" class="img-responsive" /></div>
                            <h3>Inaugura y Arranca Gobernador Silvano Aureoles Obras por 37 mdp en Jacona</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/inaugura-iifeem-escuela-primaria-multigrado-en-acuitzio/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/53e58af6-ed2a-4ac9-9d77-127801edfefb-190x140.jpeg" width="190" height="140" alt="Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio" class="img-responsive" /></div>
                            <h3>Inaugura IIFEEM Escuela Primaria Multigrado en Acuitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/clausura-proam-obra-en-la-mintzita/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/38190e37-538e-491f-b347-b28b5b8405e7-190x140.jpeg" width="190" height="140" alt="Clausura Proam Obra en la Mintzita" class="img-responsive" /></div>
                            <h3>Clausura Proam Obra en la Mintzita</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="http://www.csiete.net/noticias/continua-inversion-historica-en-paracuaro-entrega-gobernador-vialidad-en-antunez/">
                            <div class="thumb-wrap"><img src="http://www.csiete.net/contenido/imagenes/2018/03/e24628f3-0252-48ac-9b1f-e2761fc4e128-190x140.jpeg" width="190" height="140" alt="Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez" class="img-responsive" /></div>
                            <h3>Continúa Inversión Histórica en Parácuaro; Entrega Gobernador Vialidad en Antúnez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-55867" class="article-post cat-306 loop-page-2 clearfix post-55867 post type-post status-publish format-standard has-post-thumbnail hentry category-uruapan tag-iglesia tag-techo tag-uruapan" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.csiete.net/seccion/uruapan/" title="Uruapan" rel="v:url" property="v:title">Uruapan</a></div></div>
    <h1 itemprop="mainEntityOfPage">Temen Colapse el Techo del Templo de san Juan Bautista</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">28 julio, 2018</span>                <span class="fa-author" itemprop="author">             <a href="http://www.csiete.net/noticias/author/roberto/">Canal Siete</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.csiete.net/seccion/uruapan/" title="View all posts in Uruapan">Uruapan</a></span>                <span class="fa-comments"><a href="http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Temen Colapse el Techo del Templo de san Juan Bautista&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F&amp;title=Temen Colapse el Techo del Templo de san Juan Bautista" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/&amp;media=http://www.csiete.net/contenido/imagenes/2018/07/1-4.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="696" height="470" src="http://www.csiete.net/contenido/imagenes/2018/07/1-4-696x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Temen Colapse el Techo del Templo de san Juan Bautista" />
                        <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2018/07/1-4-696x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-55868" src="http://www.csiete.net/contenido/imagenes/2018/07/1-4.jpg" alt="" width="696" height="563" srcset="http://www.csiete.net/contenido/imagenes/2018/07/1-4.jpg 696w, http://www.csiete.net/contenido/imagenes/2018/07/1-4-100x80.jpg 100w, http://www.csiete.net/contenido/imagenes/2018/07/1-4-500x404.jpg 500w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>&nbsp;</p>
<p><span class="wpsdc-drop-cap">I</span>ntegrantes del Patronato Cultural Indígena del barrio San Juan Evangelista, temen que el techo de este centenario templo colapse debido al mal estado en el que se encuentran las vigas que sostienen sus tejas de barro.</p>
<p>Así lo informó el integrante de dicho patronato y promotor cultural, César Ciprés Murguía, quien recordó que sin llegar a realizar intervenciones de ninguna índole, en coordinación con el párroco de San Francisco, Silvestre Aguilar, el patronato se encarga de darle mantenimiento a dicho monumento histórico.</p>
<p>Explicó el entrevistado que en la mencionada capilla, con la temporada de lluvias se produjeron goteras, problema recurrente, ya que las tejas de barro, con los sismos o vientos fuertes, cuando hay tormentas, se van deslizando y es necesario realizar trabajos de mantenimiento para colocarlas en su lugar.</p>
<p>La gotera se convirtió en escurrimiento e incluso se tuvo que retirar al santo patrono, a San Juan Evangelista del altar.</p>
<p>Agregó que al revisar dichas tejas para realizar los trabajos de mantenimiento respectivos se detectó que varias de las vigas que las sostienen están apolilladas por lo que el techo podría venirse abajo.</p>
<p>También expuso Ciprés Murguía que el párroco ha consultado a un arquitecto especializado y a un experto en tejas y viguería de madera, a fin de comenzar a hacer las reparaciones necesarias.</p>
<p>Lo que se busca es ir cambiando la madera apolillada por sectores a fin de no dejar el templo al descubierto e ir haciendo los arreglos por áreas, lo que dará margen a ir inspeccionando si lo afectado por la polilla es únicamente lo que se ha detectado hasta el momento o si hay un daño mayor.</p>
<p>Indicó César Ciprés que es prioridad respetar el monumento histórico, pero que temen que el techo pudiera colapsar y esto a su vez generar una tragedia, que es precisamente lo que se quiere evitar.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="http://www.csiete.net/noticias/tag/iglesia/" rel="tag">Iglesia</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/techo/" rel="tag">techo</a></li>
        <li><a href="http://www.csiete.net/noticias/tag/uruapan/" rel="tag">Uruapan</a></li>
    </ul>
</aside>
<!-- end:tags -->

<div class="row ad-bottom ad-responsive"><img src="http://www.csiete.net/contenido/imagenes/2018/05/img-9.gif" width="850" alt="" /></div>
<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Temen Colapse el Techo del Templo de san Juan Bautista&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F&amp;title=Temen Colapse el Techo del Templo de san Juan Bautista" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/&amp;media=http://www.csiete.net/contenido/imagenes/2018/07/1-4.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Fwww.csiete.net%2Fnoticias%2Ftemen-colapse-el-techo-del-templo-de-san-juan-bautista%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.csiete.net/noticias/apoyar-a-las-comunidades-prioridad-de-la-actual-administracion-municipal/" title="Apoyar a las Comunidades, Prioridad de la Actual Administración Municipal">Apoyar a las Comunidades, Prioridad de la Actual Administración Municipal</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://www.csiete.net/noticias/author/roberto/"></a>
        <p class="name" itemprop="name"><a href="http://www.csiete.net/noticias/author/roberto/" title="Entradas de Canal Siete" rel="author">Canal Siete</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Canal Siete">
<meta itemprop="datePublished" content="2018-07-28T11:04:52+00:00">
<meta itemprop="dateModified" content="2018-07-28T11:04:52+00:00">
<meta itemprop="headline" content="Temen Colapse el Techo del Templo de san Juan Bautista">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-306 parent-cat-306">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/apoyar-a-las-comunidades-prioridad-de-la-actual-administracion-municipal/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/07/96b1328b-d643-4b02-a2c2-b3d8360b009a-237x143.jpg" width="237" height="143" alt="Apoyar a las Comunidades, Prioridad de la Actual Administración Municipal" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/uruapan/" class="theme">Uruapan</a>
                            </div>
                            <span class="published" itemprop="dateCreated">28 julio, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/apoyar-a-las-comunidades-prioridad-de-la-actual-administracion-municipal/">Apoyar a las Comunidades, Prioridad de la Actual Administración Municipal</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-307 parent-cat-307">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/incremento-a-transporte-seria-de-un-peso-y-no-de-dos-cocotra/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/07/CAMION-TATA-LAZARO-237x143.jpg" width="237" height="143" alt="Incremento a Transporte Sería de un Peso y no de Dos: Cocotra" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/michoacan/" class="theme">Michoacan</a>
                            </div>
                            <span class="published" itemprop="dateCreated">28 julio, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/incremento-a-transporte-seria-de-un-peso-y-no-de-dos-cocotra/">Incremento a Transporte Sería de un Peso y no de Dos: Cocotra</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-309 parent-cat-309">
                            <div class="thumb-wrap relative">
                                <a href="http://www.csiete.net/noticias/ortega-es-acusado-por-eeuu-de-librar-guerra-contra-la-iglesia-en-nicaragua/"><img itemprop="image" src="http://www.csiete.net/contenido/imagenes/2018/07/1-1-237x143.jpg" width="237" height="143" alt="Ortega es Acusado por EEUU de Librar Guerra Contra la Iglesia en Nicaragua" class="img-responsive" /></a>
                                <a href="http://www.csiete.net/seccion/mundo/" class="theme">Mundo</a>
                            </div>
                            <span class="published" itemprop="dateCreated">28 julio, 2018</span>
                            <h3><a href="http://www.csiete.net/noticias/ortega-es-acusado-por-eeuu-de-librar-guerra-contra-la-iglesia-en-nicaragua/">Ortega es Acusado por EEUU de Librar Guerra Contra la Iglesia en Nicaragua</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.5.5', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupWidth: 640, popupHeight: 360, skinsPath: 'http://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia1.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia2.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2017/11/5.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/denuncia3.jpg" class="ls-bg" alt="" /></div><div class="ls-slide" data-ls="duration:3000;kenburnsscale:1.2;"><img width="300" height="187" src="http://www.csiete.net/contenido/imagenes/2018/05/huracan.jpg" class="ls-bg" alt="" /></div></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Jul</span>
                        <span class="published-time">11:04 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-306 bullet-306"></i><span class="category parent-cat-306 cat-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></span>                            <h3><a href="http://www.csiete.net/noticias/temen-colapse-el-techo-del-templo-de-san-juan-bautista/">Temen Colapse el Techo del Templo de san Juan Bautista</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Jul</span>
                        <span class="published-time">10:59 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-306 bullet-306"></i><span class="category parent-cat-306 cat-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></span>                            <h3><a href="http://www.csiete.net/noticias/apoyar-a-las-comunidades-prioridad-de-la-actual-administracion-municipal/">Apoyar a las Comunidades, Prioridad de la Actual Administración Municipal</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Jul</span>
                        <span class="published-time">10:54 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="http://www.csiete.net/noticias/llega-la-ola-de-calor-a-michoacan/">Llega la ola de Calor a Michoacán</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Jul</span>
                        <span class="published-time">10:47 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="http://www.csiete.net/noticias/incremento-a-transporte-seria-de-un-peso-y-no-de-dos-cocotra/">Incremento a Transporte Sería de un Peso y no de Dos: Cocotra</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Cuidado con la tristeza. Es un vicio.</p><footer>Gustave Flaubert</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="http://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='http://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="http://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35810 menu-category-306"><a href="http://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="http://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="http://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="http://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="http://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="http://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="http://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="http://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="http://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[55867]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
