<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos &#8211; C15 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos" />
<meta property="og:description" content="Cada año, la Comisión de Agua Potable, Alcantarillado y Saneamiento de Uruapan, limpia unos 22 mil metros que corresponden a canales y barrancas y llega a extraer hasta 25 mil toneladas de basura y azolve, que de no ser retirado generará inundaciones, que afectarán a personas que pagan las consecuencias de los actos de otros. &hellip;" />
<meta property="og:url" content="https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/" />
<meta property="og:site_name" content="C15 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Desechos sólidos" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-07-07T14:42:14+00:00" />
<meta property="og:image" content="https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Cada año, la Comisión de Agua Potable, Alcantarillado y Saneamiento de Uruapan, limpia unos 22 mil metros que corresponden a canales y barrancas y llega a extraer hasta 25 mil toneladas de basura y azolve, que de no ser retirado generará inundaciones, que afectarán a personas que pagan las consecuencias de los actos de otros. [&hellip;]"/>
<meta name="twitter:title" content="Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C15 Michoacan"/>
<meta name="twitter:image:src" content="https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C15 Michoacan &raquo; Feed" href="https://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C15 Michoacan &raquo; RSS de los comentarios" href="https://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1589363878' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1589363878' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='https://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.13' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1594209639","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.13" />
<link rel='shortlink' href='https://www.csiete.net/?p=81276' />
<link rel="alternate" type="application/json+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="180x180" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/site.webmanifest">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-81276 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C15 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.csiete.net/"><img src="https://www.csiete.net/contenido/imagenes/2018/05/logo-c15-mini.png" width="90" height="43" alt="C15 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-3" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1 style="
    height: 175px;
"><a itemprop="url" href="https://www.csiete.net/" style="
    /* height: 145px; */
"><img class="img-responsive" src="https://www.csiete.net/contenido/imagenes/2018/05/C15.png" width="180" height="86" alt="C7 Michoacan"></a><span>C15 Michoacan</span></h1>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-9 text-right">
<div style="margin-top:10px; float: right;">              
			  <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:145px;margin:0 auto;margin-bottom: 0px;"></div></div>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/destaca-victor-manriquez-participacion-de-diversos-sectores-para-hacer-frente-a-contingencia-sanitaria/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/WhatsApp-Image-2020-07-07-at-2.37.04-PM-190x140.jpeg" width="190" height="140" alt="Destaca Víctor Manríquez Participación de Diversos Sectores Para Hacer Frente a Contingencia Sanitaria" class="img-responsive" /></div>
                            <h3>Destaca Víctor Manríquez Participación de Diversos Sectores Para Hacer Frente a Contingencia Sanitaria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba-190x140.jpg" width="190" height="140" alt="Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos" class="img-responsive" /></div>
                            <h3>Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/paco-cedillo-reitera-su-apoyo-a-personas-en-estado-vulnerable/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/8d28d781-b5a9-4365-9048-cef8910208b4-190x140.jpg" width="190" height="140" alt="Paco Cedillo Reitera su Apoyo a Personas en Estado Vulnerable" class="img-responsive" /></div>
                            <h3>Paco Cedillo Reitera su Apoyo a Personas en Estado Vulnerable</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/llega-programa-sin-goteras-a-sectores-vulnerables-de-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/WhatsApp-Image-2020-07-06-at-4.43.09-PM-190x140.jpeg" width="190" height="140" alt="Llega Programa “Sin Goteras” a Sectores Vulnerables de Uruapan" class="img-responsive" /></div>
                            <h3>Llega Programa “Sin Goteras” a Sectores Vulnerables de Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/se-han-aplicado-casi-250-infracciones-clausuras-y-casi-150-sanciones-al-transporte-publico/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/560ec00c-9b62-473a-9ad1-eb61751fc45d-190x140.jpg" width="190" height="140" alt="Se han Aplicado Casi 250 Infracciones, Clausuras y Casi 150 Sanciones al Transporte Público" class="img-responsive" /></div>
                            <h3>Se han Aplicado Casi 250 Infracciones, Clausuras y Casi 150 Sanciones al Transporte Público</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/buscan-certificar-zona-de-avistamiento-de-luciernagas-de-tlalpujahua-como-area-de-conservacion/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/WhatsApp-Image-2020-07-07-at-2.05.32-PM-190x140.jpeg" width="190" height="140" alt="Buscan Certificar Zona de Avistamiento de Luciérnagas de Tlalpujahua Como Área de Conservación" class="img-responsive" /></div>
                            <h3>Buscan Certificar Zona de Avistamiento de Luciérnagas de Tlalpujahua Como Área de Conservación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/exhorta-ssm-a-prestadores-de-servicios-intensificar-sus-medidas-sanitarias/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/d4f500f3-f76a-4dd2-a73a-696e2ff6ed09-190x140.jpeg" width="190" height="140" alt="Exhorta SSM a Prestadores de Servicios Intensificar sus Medidas Sanitarias" class="img-responsive" /></div>
                            <h3>Exhorta SSM a Prestadores de Servicios Intensificar sus Medidas Sanitarias</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/refuerza-ssm-toma-de-muestras-covid-19-a-traves-de-5-unidades-medicas-moviles/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/e6967d07-eaee-4a9d-a84e-9a03e6c3d39c-190x140.jpeg" width="190" height="140" alt="Refuerza SSM Toma de Muestras Covid-19 a Través de 5 Unidades Médicas Móviles" class="img-responsive" /></div>
                            <h3>Refuerza SSM Toma de Muestras Covid-19 a Través de 5 Unidades Médicas Móviles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/participa-michoacan-a-traves-de-la-semaccdet-en-la-primera-sesion-ordinaria-del-cobiocom/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/WhatsApp-Image-2020-07-03-at-11.39.52-AM-190x140.jpeg" width="190" height="140" alt="Participa Michoacán a Través de la Semaccdet en la Primera Sesión Ordinaria del COBIOCOM" class="img-responsive" /></div>
                            <h3>Participa Michoacán a Través de la Semaccdet en la Primera Sesión Ordinaria del COBIOCOM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/bolsas-de-plastico-un-problema-mundial/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/WhatsApp-Image-2020-07-03-at-10.03.09-AM-190x140.jpeg" width="190" height="140" alt="Bolsas de Plástico, un Problema Mundial" class="img-responsive" /></div>
                            <h3>Bolsas de Plástico, un Problema Mundial</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/lopez-obrador-confirma-que-dio-negativo-a-la-prueba-de-covid-19/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/amlo080620-190x140.jpg" width="190" height="140" alt="López Obrador Confirma que dio Negativo a la Prueba de Covid-19" class="img-responsive" /></div>
                            <h3>López Obrador Confirma que dio Negativo a la Prueba de Covid-19</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/denuncia-amlo-amarillismo-de-medios-de-medios-que-comparan-muertes-por-covid-19-entre-mexico-y-francia/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/lopez-obrador-190x140.jpg" width="190" height="140" alt="Denuncia AMLO ‘Amarillismo’ de Medios que Comparan Muertes por Covid-19 Entre México y Francia" class="img-responsive" /></div>
                            <h3>Denuncia AMLO ‘Amarillismo’ de Medios que Comparan Muertes por Covid-19 Entre México y Francia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/nuevo-maximo-historico-de-contagios-por-covid-19-en-mexico/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/1593534914_974324_1593579566_noticia_normal-190x140.jpg" width="190" height="140" alt="Nuevo Máximo Histórico de Contagios por Covid-19 en México" class="img-responsive" /></div>
                            <h3>Nuevo Máximo Histórico de Contagios por Covid-19 en México</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/mexico-se-encuentra-entre-los-10-paises-del-mundo-con-mayor-numero-de-contagios-por-covid-19/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/1580482951238-190x140.jpg" width="190" height="140" alt="México se Encuentra Entre los 10 Países del Mundo con Mayor Número de Contagios por Covid-19" class="img-responsive" /></div>
                            <h3>México se Encuentra Entre los 10 Países del Mundo con Mayor Número de Contagios por Covid-19</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/amlo-viajara-a-washington-el-8-y-9-de-julio-en-visita-oficial-de-trabajo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/Viajará-AMLO-a-EU-el-próximo-8-y-9-de-julio-190x140.jpg" width="190" height="140" alt="AMLO Viajará a Washington el 8 y 9 de Julio en Visita Oficial de Trabajo" class="img-responsive" /></div>
                            <h3>AMLO Viajará a Washington el 8 y 9 de Julio en Visita Oficial de Trabajo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/casa-blanca-confirma-reunion-trump-amlo-pero-no-con-trudeau/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/casa-blanca_alerta-190x140.jpg" width="190" height="140" alt="Casa Blanca Confirma Reunión Trump-Amlo, Pero no con Trudeau" class="img-responsive" /></div>
                            <h3>Casa Blanca Confirma Reunión Trump-Amlo, Pero no con Trudeau</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/estados-unidos-alcanza-cifra-record-de-50-mil-casos-de-covid-19-en-un-dia/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/15865124104129-190x140.jpg" width="190" height="140" alt="Estados Unidos Alcanza Cifra Récord de 50 mil Casos de Covid-19 en un Día" class="img-responsive" /></div>
                            <h3>Estados Unidos Alcanza Cifra Récord de 50 mil Casos de Covid-19 en un Día</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/trump-asegura-que-el-covid-19-simplemente-va-a-desaparecer/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/Donald-Trump-escoltado-Policia-Ejercito_1470162996_122173094_1671x1024-190x140.png" width="190" height="140" alt="Trump Asegura que el Covid-19 “Simplemente va a Desaparecer”" class="img-responsive" /></div>
                            <h3>Trump Asegura que el Covid-19 “Simplemente va a Desaparecer”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/ee-uu-puede-pasar-de-40-mil-a-100-mil-casos-al-dia-de-covid-19/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/07/675170_1-190x140.jpg" width="190" height="140" alt="Ee.uu. Puede Pasar de 40 mil a 100 mil Casos al Día de Covid-19" class="img-responsive" /></div>
                            <h3>Ee.uu. Puede Pasar de 40 mil a 100 mil Casos al Día de Covid-19</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/fin-de-la-pandemia-de-covid-19-ni-siquiera-esta-cerca-asegura-la-oms/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/06/868888bbd9c61daf-1a909c3c487f1d29a256f713a669d6ba-1200x800-190x140.jpg" width="190" height="140" alt="Fin de la Pandemia de Covid-19 “Ni Siquiera Está Cerca”, Asegura la OMS" class="img-responsive" /></div>
                            <h3>Fin de la Pandemia de Covid-19 “Ni Siquiera Está Cerca”, Asegura la OMS</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/se-graduan-73-alumnos-de-la-unid-campus-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/02/ac514d21-55d6-4960-b8ec-9f84fc18c576-190x140.jpg" width="190" height="140" alt="Se Gradúan 73 Alumnos de la UNID Campus Uruapan" class="img-responsive" /></div>
                            <h3>Se Gradúan 73 Alumnos de la UNID Campus Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/reforzar-la-ruta-de-la-mejora-de-la-calidad-educativa-meta-del-cobaem-en-2020/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/01/e0047478-d0b4-4b1a-bd49-0cd733037eee-190x140.jpeg" width="190" height="140" alt="Reforzar la Ruta de la Mejora de la Calidad Educativa, Meta del Cobaem en 2020" class="img-responsive" /></div>
                            <h3>Reforzar la Ruta de la Mejora de la Calidad Educativa, Meta del Cobaem en 2020</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/se-graduan-106-estudiantes-de-la-xxxvi-generacion-del-conalep-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/7a7aff32-c851-448b-9308-54fbba29f10b.jpg" width="190" height="140" alt="Se Gradúan 106 Estudiantes de la XXXVI Generación del Conalep Uruapan" class="img-responsive" /></div>
                            <h3>Se Gradúan 106 Estudiantes de la XXXVI Generación del Conalep Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/educacion-en-comunidades-fundamental-para-su-desarrollo-victor-cruz/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/1255a9de-4376-4624-836e-e60abfc466c5.jpg" width="190" height="140" alt="Educación en Comunidades, Fundamental Para su Desarrollo: Víctor Cruz" class="img-responsive" /></div>
                            <h3>Educación en Comunidades, Fundamental Para su Desarrollo: Víctor Cruz</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/egresan-151-alumnos-de-bachillerato-del-colegio-casa-del-nino/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/8d32fb96-3c30-4e1f-a009-8d828131e937-190x140.jpg" width="190" height="140" alt="Egresan 151 Alumnos de Bachillerato del Colegio Casa del Niño" class="img-responsive" /></div>
                            <h3>Egresan 151 Alumnos de Bachillerato del Colegio Casa del Niño</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/entre-los-agrotoxicos-y-nuevas-amenazas-como-el-avispon-asesino-se-extinguen-las-abejas/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/05/WhatsApp-Image-2020-05-21-at-10.05.25-AM-190x140.jpeg" width="190" height="140" alt="Entre los Agrotóxicos y Nuevas Amenazas, Como el Avispón Asesino, se Extinguen las Abejas" class="img-responsive" /></div>
                            <h3>Entre los Agrotóxicos y Nuevas Amenazas, Como el Avispón Asesino, se Extinguen las Abejas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/cuenta-michoacan-con-59-especies-de-anfibios-9-de-ellos-endemicos/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/04/WhatsApp-Image-2020-04-28-at-10.38.52-AM-190x140.jpeg" width="190" height="140" alt="Cuenta Michoacán con 59 Especies de Anfibios, 9 de Ellos Endémicos" class="img-responsive" /></div>
                            <h3>Cuenta Michoacán con 59 Especies de Anfibios, 9 de Ellos Endémicos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/el-murcielago-amarillo-de-infiernillo-especie-endemica-de-michoacan-bajo-proteccion/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/04/WhatsApp-Image-2020-04-01-at-11.37.23-AM-1-190x140.jpeg" width="190" height="140" alt="El Murciélago Amarillo de Infiernillo, Especie Endémica de Michoacán Bajo Protección" class="img-responsive" /></div>
                            <h3>El Murciélago Amarillo de Infiernillo, Especie Endémica de Michoacán Bajo Protección</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/con-avance-del-30-sistema-para-tratamiento-de-residuos-solidos-en-la-cienega/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/03/af410645-d934-4cd9-81fd-6719d510d0e9-190x140.jpg" width="190" height="140" alt="Con Avance del 30%, Sistema Para Tratamiento de Residuos Sólidos en la Ciénega" class="img-responsive" /></div>
                            <h3>Con Avance del 30%, Sistema Para Tratamiento de Residuos Sólidos en la Ciénega</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/la-zona-de-tierra-caliente-habitat-del-eslizon-michoacano/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2020/03/dea8ed20-a8cf-464e-a7e8-15ad09e08671-190x140.jpg" width="190" height="140" alt="La Zona de Tierra Caliente, Hábitat del Eslizón Michoacano" class="img-responsive" /></div>
                            <h3>La Zona de Tierra Caliente, Hábitat del Eslizón Michoacano</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gestionan-autoridades-municipales-infraestructura-y-equipo-ante-la-cfe/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/31758fc4-2dc7-429a-912e-fe654eaffcee.jpg" width="190" height="140" alt="Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE" class="img-responsive" /></div>
                            <h3>Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ivem-construccion-de-50-viviendas-para-familias-vulnerables-en-huetamo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/2aec6ab1-70b6-40dd-9ff8-fd26b2ef2424-190x140.jpeg" width="190" height="140" alt="Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo" class="img-responsive" /></div>
                            <h3>Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gobierno-del-estado-mejora-condiciones-del-camm/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/e9411c21-cdb3-4c7c-967a-05bd9b85a913.jpeg" width="190" height="140" alt="Gobierno del Estado Mejora Condiciones del CAMM" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Mejora Condiciones del CAMM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ultima-etapa-de-pavimentacion-en-la-calle-anillo-de-circunvalacion/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/62287557-7efa-4359-8da0-a921320b7b68.jpg" width="190" height="140" alt="Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación" class="img-responsive" /></div>
                            <h3>Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/avance-del-85-registra-reconstruccion-de-la-4ta-privada-de-cupatitzio/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/10/2c994d8a-2556-4aa2-afa0-44f24dffebb1.jpg" width="190" height="140" alt="Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio" class="img-responsive" /></div>
                            <h3>Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-81276" class="article-post cat-9553 loop-page-2 clearfix post-81276 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-uruapan tag-desechos-solidos" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/seccion/uruapan/" title="Uruapan" rel="v:url" property="v:title">Uruapan</a></div></div>
    <h1 itemprop="mainEntityOfPage">Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">07 julio, 2020</span>                <span class="fa-author" itemprop="author">             <a href="https://www.csiete.net/noticias/author/r3/">Angel Vieyra</a>
        </span>
        
        <span class="fa-categories"><a href="https://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a>, <a href="https://www.csiete.net/seccion/uruapan/" title="View all posts in Uruapan">Uruapan</a></span>                <span class="fa-comments"><a href="https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F&amp;title=Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/&amp;media=https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="728" height="470" src="https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba-728x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos" />
                        <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba-728x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-81277" src="https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba.jpg" alt="" width="728" height="546" srcset="https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba.jpg 728w, https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba-500x375.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p><span class="wpsdc-drop-cap">C</span>ada año, la Comisión de Agua Potable, Alcantarillado y Saneamiento de Uruapan, limpia unos 22 mil metros que corresponden a canales y barrancas y llega a extraer hasta 25 mil toneladas de basura y azolve, que de no ser retirado generará inundaciones, que afectarán a personas que pagan las consecuencias de los actos de otros.<br />
Sin embargo debido a que la población sigue tirando basura en la vía pública y en las gargantas naturales y artificiales de la ciudad, esta tarea se ha convertido en cuento de nunca acabar.<br />
Los problemas que se generan con el taponamiento de 278 pozos de visita y 32 alcantarillas pluviales, se agravan, ya que a la basura que la población genera y no deposita en los camiones recolectores, se le suman piedras, troncos y tierra que la lluvia arrastra desde los cerros.<br />
Este material se ha venido multiplicando durante los últimos años, como consecuencia de los incendios forestales y la tala ilegal, ya que al no haber pinos que retengan el suelo, los cerros se han ido erosionando y el agua arrastra todo tipo de materiales.<br />
En donde el fenómeno de los deslaves de los cerros de La Charanda y de la Cruz se evidencian cada temporada de lluvias es en la zona norte y más específicamente en la calzada Benito Juárez, desde la colonia Riyitos hasta ya en la carretera Uruapan-Pátzcuaro ,en el fraccionamiento San José de la Mina.<br />
En la zona norte existen diversos puntos rojos como la barranca del Tepeyac, de la Bolita, en donde por si fuera poco hay asentamientos humanos y varias barrancas más desembocan en la calzada Benito Juárez, a un costado de la calle Constitución y otras más que bajan desde las colonias Observatorio y Bellavista.</p>
<p>Año con año, no solo Capasu, sino la secretaría de Desarrollo Urbano, desde que inicia la temporada de secas, comienzan con la limpieza de la zona norte para evitar inundaciones, pero una lluvia de mediana intensidad basta para demostrar que más tardan las dependencias en extraer desechos y escombro y desazolvar, que la gente en volver a ensuciar y en tirar desperdicios sólidos, en las canales y barrancas que están diseñados para transportar únicamente líquidos.<br />
Este año las lluvias aún no se han establecido, pero la experiencia indica que cuando más tiempo pasa sin que llueva, más intensas, aterradoras y abundantes son las tormentas que se precipitan, como recordándole a los seres humanos, que la naturaleza nos tratará, como nosotros la tratamos a ella.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.csiete.net/noticias/tag/desechos-solidos/" rel="tag">Desechos sólidos</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F&amp;title=Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/&amp;media=https://www.csiete.net/contenido/imagenes/2020/07/8253f710-70c8-48ae-b574-48179142a9ba.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Faunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="https://www.csiete.net/noticias/destaca-victor-manriquez-participacion-de-diversos-sectores-para-hacer-frente-a-contingencia-sanitaria/" title="Destaca Víctor Manríquez Participación de Diversos Sectores Para Hacer Frente a Contingencia Sanitaria">Destaca Víctor Manríquez Participación de Diversos Sectores Para Hacer Frente a Contingencia Sanitaria</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.csiete.net/noticias/buscan-certificar-zona-de-avistamiento-de-luciernagas-de-tlalpujahua-como-area-de-conservacion/" title="Buscan Certificar Zona de Avistamiento de Luciérnagas de Tlalpujahua Como Área de Conservación">Buscan Certificar Zona de Avistamiento de Luciérnagas de Tlalpujahua Como Área de Conservación</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://www.csiete.net/noticias/author/r3/"></a>
        <p class="name" itemprop="name"><a href="https://www.csiete.net/noticias/author/r3/" title="Entradas de Angel Vieyra" rel="author">Angel Vieyra</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Angel Vieyra">
<meta itemprop="datePublished" content="2020-07-07T14:42:14+00:00">
<meta itemprop="dateModified" content="2020-07-07T14:42:14+00:00">
<meta itemprop="headline" content="Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2018/05/C15.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C15 Michoacan">
</div>


                
            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">07 Jul</span>
                        <span class="published-time">2:45 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="https://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="https://www.csiete.net/noticias/destaca-victor-manriquez-participacion-de-diversos-sectores-para-hacer-frente-a-contingencia-sanitaria/">Destaca Víctor Manríquez Participación de Diversos Sectores Para Hacer Frente a Contingencia Sanitaria</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">07 Jul</span>
                        <span class="published-time">2:42 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="https://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="https://www.csiete.net/noticias/aunque-se-extraen-toneladas-de-basura-de-canales-y-barrancas-la-ciudadania-no-deja-de-arrojar-desechos-solidos/">Aunque se Extraen Toneladas de Basura de Canales y Barrancas, la Ciudadanía no Deja de Arrojar Desechos Sólidos</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">07 Jul</span>
                        <span class="published-time">2:10 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-307 bullet-307"></i><span class="category parent-cat-307 cat-307"><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></span>                            <h3><a href="https://www.csiete.net/noticias/buscan-certificar-zona-de-avistamiento-de-luciernagas-de-tlalpujahua-como-area-de-conservacion/">Buscan Certificar Zona de Avistamiento de Luciérnagas de Tlalpujahua Como Área de Conservación</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">07 Jul</span>
                        <span class="published-time">2:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="https://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="https://www.csiete.net/noticias/cancer-de-prostata-es-curable-si-se-detecta-a-tiempo-imss/">Cáncer de Próstata es Curable si se Detecta a Tiempo: IMSS</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Pero la velocidad era poder, y la velocidad era gozo, y la velocidad era pura belleza.</p><footer>Richard Bach</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="https://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='https://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="https://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35810 menu-category-306"><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="https://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.13'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[81276]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
