<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu. &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu." />
<meta property="og:description" content="La amenaza de un conflicto armado pende sobre Venezuela. El presidente de Estados Unidos, Donald Trump, ha repetido en varias ocasiones que no descarta la opción militar para sacar a Nicolás Maduro del poder. Maduro replica que, de producirse la intervención, los venezolanos combatirían. &#8220;Tendríamos que ir con dolor a defender el derecho de nuestro país &hellip;" />
<meta property="og:url" content="https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="america latina" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="guerra" />
<meta property="article:tag" content="MADURO" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2019-02-16T11:55:26+00:00" />
<meta property="og:image" content="https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La amenaza de un conflicto armado pende sobre Venezuela. El presidente de Estados Unidos, Donald Trump, ha repetido en varias ocasiones que no descarta la opción militar para sacar a Nicolás Maduro del poder. Maduro replica que, de producirse la intervención, los venezolanos combatirían. &#8220;Tendríamos que ir con dolor a defender el derecho de nuestro país [&hellip;]"/>
<meta name="twitter:title" content="Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu."/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="https://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="https://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1548610531' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1548610531' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='https://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1550382581","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='https://www.csiete.net/?p=68051' />
<link rel="alternate" type="application/json+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-68051 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.csiete.net/"><img src="https://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-3" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1 style="
    height: 175px;
"><a itemprop="url" href="https://www.csiete.net/" style="
    /* height: 145px; */
"><img class="img-responsive" src="https://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan"></a><span>C7 Michoacan</span></h1>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-9 text-right">
<div style="margin-top:10px; float: right;">              
			  <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:145px;margin:0 auto;margin-bottom: 0px;"></div></div>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/se-impulsa-la-cultura-vial-en-centros-educativos-de-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/19c7aed5-78af-40af-9fe4-5a3e9935a331-190x140.jpg" width="190" height="140" alt="Se Impulsa la Cultura Vial en Centros Educativos de Uruapan" class="img-responsive" /></div>
                            <h3>Se Impulsa la Cultura Vial en Centros Educativos de Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gobierno-municipal-capacitara-a-personal-en-transparencia-y-rendicion-de-cuentas/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/1f6e26bb-9e24-48a0-95ee-5b0b1b28e72e-1-1-190x140.jpg" width="190" height="140" alt="Gobierno Municipal Capacitará a Personal en Transparencia y Rendición de Cuentas" class="img-responsive" /></div>
                            <h3>Gobierno Municipal Capacitará a Personal en Transparencia y Rendición de Cuentas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/se-anuncian-cierres-viales-la-zona-centro-de-uruapan-a-partir-del-proximo-lunes/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/6240fd5a-456a-4fbb-a4dd-85f7f89d5e47-190x140.jpg" width="190" height="140" alt="Se Anuncian Cierres Viales la Zona Centro de Uruapan a Partir del Próximo Lunes" class="img-responsive" /></div>
                            <h3>Se Anuncian Cierres Viales la Zona Centro de Uruapan a Partir del Próximo Lunes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/reabren-circulacion-en-calle-libertad/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/c1bc6e95-e04a-40d0-acca-3aff6462344f-190x140.jpg" width="190" height="140" alt="Reabren Circulación en Calle Libertad" class="img-responsive" /></div>
                            <h3>Reabren Circulación en Calle Libertad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/imparten-conferencia-eres-lo-que-publicas-a-micro-empresarios/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/5b98f824-a0f5-4151-8244-c3a64a9d6167-190x140.jpg" width="190" height="140" alt="Imparten Conferencia “Eres lo que Publicas” a Micro Empresarios" class="img-responsive" /></div>
                            <h3>Imparten Conferencia “Eres lo que Publicas” a Micro Empresarios</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/maestros-liberan-vias-de-tren-en-uruapan-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/maestros-cnte-quitaron-bloqueo-mantenian-190x140.jpg" width="190" height="140" alt="Maestros Liberan Vías de Tren en Uruapan, Michoacán" class="img-responsive" /></div>
                            <h3>Maestros Liberan Vías de Tren en Uruapan, Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/presentan-semana-de-michoacan-de-ocampo-en-el-senado-de-la-republica-impulso-al-fomento-turistico-es-reto-de-todos-los-dias-antonio-garcia-conejo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/WhatsApp-Image-2019-02-12-at-11.28.50-AM-190x140.jpeg" width="190" height="140" alt="Presentan Semana de Michoacán de Ocampo en el Senado de la República Impulso al Fomento Turístico es Reto de Todos los Días: Antonio García Conejo" class="img-responsive" /></div>
                            <h3>Presentan Semana de Michoacán de Ocampo en el Senado de la República Impulso al Fomento Turístico es Reto de Todos los Días: Antonio García Conejo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/maestros-mantienen-bloqueos-a-vias-del-tren-en-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/Normalizacio769n_Vi769as_Ferroviarias-4-e1549052968531-4096x2140-190x140.jpg" width="190" height="140" alt="Maestros Mantienen Bloqueos a Vías del Tren en Michoacán" class="img-responsive" /></div>
                            <h3>Maestros Mantienen Bloqueos a Vías del Tren en Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/instalan-12-jefaturas-regionales-en-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/2093429-190x140.jpg" width="190" height="140" alt="Instalan 12 Jefaturas Regionales en Michoacán" class="img-responsive" /></div>
                            <h3>Instalan 12 Jefaturas Regionales en Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/no-descarta-comandar-gendarmeria-nacional-mireles/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/mireles-190x140.png" width="190" height="140" alt="No Descarta Comandar Gendarmería Nacional : Mireles" class="img-responsive" /></div>
                            <h3>No Descarta Comandar Gendarmería Nacional : Mireles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/dos-activistas-indigenas-amenazados-de-muerte-desaparecen-en-guerrero/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/1550173758_417922_1550177612_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Dos Activistas Indígenas Amenazados de Muerte Desaparecen en Guerrero" class="img-responsive" /></div>
                            <h3>Dos Activistas Indígenas Amenazados de Muerte Desaparecen en Guerrero</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/sin-guardia-no-habra-seguridad-alfonso-durazo-lanza-alerta/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/2099196-190x140.jpg" width="190" height="140" alt="Sin Guardia no Habrá Seguridad; Alfonso Durazo Lanza Alerta" class="img-responsive" /></div>
                            <h3>Sin Guardia no Habrá Seguridad; Alfonso Durazo Lanza Alerta</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/conceden-suspension-definitiva-a-caso-odebrecht/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/CASO-190x140.jpg" width="190" height="140" alt="Conceden Suspensión Definitiva a Caso Odebrecht" class="img-responsive" /></div>
                            <h3>Conceden Suspensión Definitiva a Caso Odebrecht</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/lopez-obrador-busca-convertir-a-mexico-en-dinamarca/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/merlin_140729673_1e6efdbd-d61c-4278-80e7-970a0063ce99-master1050-190x140.jpg" width="190" height="140" alt="López Obrador Busca Convertir a México en Dinamarca" class="img-responsive" /></div>
                            <h3>López Obrador Busca Convertir a México en Dinamarca</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/impugnan-recorte-a-estancias-infantiles-ante-la-corte/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/8b5700012b1549587802_standard_desktop_medium_retina-190x140.jpeg" width="190" height="140" alt="Impugnan Recorte a Estancias Infantiles Ante la Corte" class="img-responsive" /></div>
                            <h3>Impugnan Recorte a Estancias Infantiles Ante la Corte</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038-190x140.jpg" width="190" height="140" alt="Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu." class="img-responsive" /></div>
                            <h3>Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/francia-rebaja-de-los-6-a-los-3-anos-el-inicio-de-la-escolaridad-obligatoria/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/1550164551_984058_1550174635_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Francia Rebaja de los 6 a los 3 Años el Inicio de la Escolaridad Obligatoria" class="img-responsive" /></div>
                            <h3>Francia Rebaja de los 6 a los 3 Años el Inicio de la Escolaridad Obligatoria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/trump-declarara-emergencia-nacional-para-construir-el-muro/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/trumpcongresoacuerdofronterizo-2293478-190x140.jpg" width="190" height="140" alt="Trump Declarará Emergencia Nacional Para Construir el Muro" class="img-responsive" /></div>
                            <h3>Trump Declarará Emergencia Nacional Para Construir el Muro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/maduro-revela-reuniones-con-enviado-de-donald-trump/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/49e8a29634254171859e6ba7a5f66b6e-190x140.jpg" width="190" height="140" alt="Maduro Revela Reuniones con Enviado de Donald Trump" class="img-responsive" /></div>
                            <h3>Maduro Revela Reuniones con Enviado de Donald Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/congreso-evita-otro-cierre-de-gobierno-de-eu/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/2099163-190x140.jpg" width="190" height="140" alt="Congreso Evita Otro Cierre de Gobierno de EU" class="img-responsive" /></div>
                            <h3>Congreso Evita Otro Cierre de Gobierno de EU</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/francia-rebaja-de-los-6-a-los-3-anos-el-inicio-de-la-escolaridad-obligatoria/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/1550164551_984058_1550174635_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Francia Rebaja de los 6 a los 3 Años el Inicio de la Escolaridad Obligatoria" class="img-responsive" /></div>
                            <h3>Francia Rebaja de los 6 a los 3 Años el Inicio de la Escolaridad Obligatoria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-la-xxiii-see-orienta-2019-en-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/0e89458b-3be9-4c25-8d7d-79f261f4a795-190x140.jpg" width="190" height="140" alt="Inicia la “Xxiii SEE Orienta 2019” en Uruapan" class="img-responsive" /></div>
                            <h3>Inicia la “Xxiii SEE Orienta 2019” en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/todo-listo-para-el-taller-de-acompanamiento-de-personas-trans/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/1bdabd72-3495-44b6-979b-fad1d51476b9-190x140.jpg" width="190" height="140" alt="Todo Listo Para el Taller de “Acompañamiento de Personas Trans”" class="img-responsive" /></div>
                            <h3>Todo Listo Para el Taller de “Acompañamiento de Personas Trans”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/egresa-generacion-2014-2018-de-la-univa-plantel-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/30e077f1-82dd-47ae-9c08-abe218fab4e4-190x140.jpg" width="190" height="140" alt="Egresa Generación 2014-2018 de la UNIVA Plantel Uruapan" class="img-responsive" /></div>
                            <h3>Egresa Generación 2014-2018 de la UNIVA Plantel Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/abre-imced-doctorado-en-educacion-en-todas-sus-sedes/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/dbae2ad6-f2a7-43c4-a150-4044118f5fe3-190x140.jpeg" width="190" height="140" alt="Abre IMCED Doctorado en Educación, en Todas sus Sedes" class="img-responsive" /></div>
                            <h3>Abre IMCED Doctorado en Educación, en Todas sus Sedes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/insectos-se-extinguen-a-un-ritmo-de-2-5-por-ciento/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/bee-3360682_1920-e1530293189922-190x140.jpg" width="190" height="140" alt="Insectos se Extinguen a un Ritmo de 2.5 por Ciento" class="img-responsive" /></div>
                            <h3>Insectos se Extinguen a un Ritmo de 2.5 por Ciento</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/por-cada-tres-toneladas-de-peces-habra-una-de-plastico-en-oceanos/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/waters-3065288_19201-190x140.jpg" width="190" height="140" alt="Por Cada Tres Toneladas de Peces Habrá una de Plástico en Océanos" class="img-responsive" /></div>
                            <h3>Por Cada Tres Toneladas de Peces Habrá una de Plástico en Océanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/preven-que-derretimiento-del-hielo-en-groenlandia-sea-irreversible/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/glaciar-en-deshielo-190x140.jpg" width="190" height="140" alt="Prevén que Derretimiento del Hielo en Groenlandia sea Irreversible" class="img-responsive" /></div>
                            <h3>Prevén que Derretimiento del Hielo en Groenlandia sea Irreversible</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/continua-llegada-de-ballenas-grises-a-baja-california-sur/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/ballena-190x140.jpg" width="190" height="140" alt="Continúa Llegada de Ballenas Grises a Baja California sur" class="img-responsive" /></div>
                            <h3>Continúa Llegada de Ballenas Grises a Baja California sur</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/mas-aguacate-michoacano-a-exportacion-sedrua/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/08c7e288-144a-4539-885e-343020469ffd-190x140.jpeg" width="190" height="140" alt="Más Aguacate Michoacano a Exportación: Sedrua" class="img-responsive" /></div>
                            <h3>Más Aguacate Michoacano a Exportación: Sedrua</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gestionan-autoridades-municipales-infraestructura-y-equipo-ante-la-cfe/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/31758fc4-2dc7-429a-912e-fe654eaffcee-190x140.jpg" width="190" height="140" alt="Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE" class="img-responsive" /></div>
                            <h3>Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ivem-construccion-de-50-viviendas-para-familias-vulnerables-en-huetamo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/2aec6ab1-70b6-40dd-9ff8-fd26b2ef2424-190x140.jpeg" width="190" height="140" alt="Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo" class="img-responsive" /></div>
                            <h3>Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gobierno-del-estado-mejora-condiciones-del-camm/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/e9411c21-cdb3-4c7c-967a-05bd9b85a913-190x140.jpeg" width="190" height="140" alt="Gobierno del Estado Mejora Condiciones del CAMM" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Mejora Condiciones del CAMM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ultima-etapa-de-pavimentacion-en-la-calle-anillo-de-circunvalacion/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/62287557-7efa-4359-8da0-a921320b7b68-190x140.jpg" width="190" height="140" alt="Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación" class="img-responsive" /></div>
                            <h3>Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/avance-del-85-registra-reconstruccion-de-la-4ta-privada-de-cupatitzio/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/10/2c994d8a-2556-4aa2-afa0-44f24dffebb1-190x140.jpg" width="190" height="140" alt="Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio" class="img-responsive" /></div>
                            <h3>Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-68051" class="article-post cat-309 loop-page-2 clearfix post-68051 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-portada tag-america-latina tag-estados-unidos tag-guerra tag-maduro" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/seccion/mundo/" title="Mundo" rel="v:url" property="v:title">Mundo</a></div></div>
    <h1 itemprop="mainEntityOfPage">Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu.</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">16 febrero, 2019</span>                <span class="fa-author" itemprop="author">             <a href="https://www.csiete.net/noticias/author/roberto/">Canal Siete</a>
        </span>
        
        <span class="fa-categories"><a href="https://www.csiete.net/seccion/mundo/" title="View all posts in Mundo">Mundo</a>, <a href="https://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a></span>                <span class="fa-comments"><a href="https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu.&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F&amp;title=Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu." onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/&amp;media=https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="624" height="415" src="https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg" class="entry-thumb img-responsive wp-post-image" alt="Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu." srcset="https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg 624w, https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038-500x333.jpg 500w" sizes="(max-width: 624px) 100vw, 624px" />
                        <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-68052" src="https://www.csiete.net/contenido/imagenes/2019/02/105656458_gettyimages-633389796-1.jpg" alt="" width="660" height="371" srcset="https://www.csiete.net/contenido/imagenes/2019/02/105656458_gettyimages-633389796-1.jpg 660w, https://www.csiete.net/contenido/imagenes/2019/02/105656458_gettyimages-633389796-1-500x281.jpg 500w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p><span class="wpsdc-drop-cap">L</span>a amenaza de un conflicto armado pende sobre Venezuela.</p>
<p>El presidente de Estados Unidos, Donald Trump, ha repetido en varias ocasiones que no descarta la opción militar para sacar a Nicolás Maduro del poder.</p>
<p>Maduro replica que, de producirse la intervención, los venezolanos combatirían.</p>
<p>&#8220;Tendríamos que ir con dolor a defender el derecho de nuestro país a existir&#8221;, dijo en una reciente entrevista con la BBC.</p>
<p>Nicolás Maduro en entrevista con la BBC: &#8220;El Ku Klux Klan que hoy gobierna la Casa Blanca quiere apoderarse de Venezuela&#8221;<br />
¿Verdadero o falso? Examinamos 8 controvertidas afirmaciones de la entrevista de Nicolás Maduro con la BBC<br />
Estados Unidos, como los principales países de la Unión Europea y la mayoría de los latinoamericanos, apoya a Juan Guaidó, el líder opositor que alega que Maduro es un gobernante ilegítimo e invocó la Constitución para juramentarse como &#8220;presidente encargado&#8221; del país.</p>
<p>Saltar las recomendacionesQuizás también te interese“No sabemos si las sanciones de EE.UU. van a producir un quiebre del gobierno de Venezuela; lo que sí sabemos es que el sufrimiento del pueblo venezolano va a aumentar”<br />
&#8220;El gobierno de Estados Unidos ve en Venezuela una victoria barata porque el régimen de Maduro ya no tiene fuerza&#8221;<br />
¿Qué puede pasar ahora? 4 posibles escenarios para la crisis política en Venezuela<br />
El año en que Venezuela movilizó dos destructores para bloquear buques soviéticos y se opuso al comunismo y a la influencia de la URSS y Cuba<br />
Fin de las recomendaciones<br />
Maduro conserva el apoyo de Rusia, China, Bolivia y Cuba, entre otros estados.</p>
<p>Guaidó anunció que el próximo 23 de febrero comenzará a entrar al país la &#8220;ayuda humanitaria&#8221; con la que hacer frente a una crisis que el gobierno de Maduro niega y para la que Estados Unidos y sus aliados en este litigio han prometido donaciones.</p>
<p>Cómo Nicolás Maduro ha conseguido mantener el apoyo de los militares en Venezuela<br />
Pero Maduro ha denunciado que lo que se propone Guaidó es &#8220;presentar una crisis humanitaria que no existe en Venezuela&#8221; para justificar una intervención extranjera y ha advertido de que las fuerzas armadas defenderán las fronteras.</p>
<p>La tensión va en aumento.</p>
<p><img class="alignnone size-full wp-image-68053" src="https://www.csiete.net/contenido/imagenes/2019/02/105656456_e73b8322-64a9-454c-84d6-aa1993ef040e.jpg" alt="" width="624" height="351" srcset="https://www.csiete.net/contenido/imagenes/2019/02/105656456_e73b8322-64a9-454c-84d6-aa1993ef040e.jpg 624w, https://www.csiete.net/contenido/imagenes/2019/02/105656456_e73b8322-64a9-454c-84d6-aa1993ef040e-500x281.jpg 500w" sizes="(max-width: 624px) 100vw, 624px" /></p>
<p>Pese a que Estados Unidos se ha cuidado hasta ahora de llevar sus advertencias más allá de las palabras, las miradas se centran en el ejército venezolano.</p>
<p>¿Cómo reaccionará ante la presión? ¿Tiene capacidad para hacer frente a un eventual ataque estadounidense?</p>
<p>Quiénes forman el ejército venezolano<br />
De acuerdo con los datos del Ministerio de Defensa, la Fuerza Armada Nacional Bolivariana cuenta con entre 95.000 y 150.000 integrantes, cifra a la que habría que sumar los miembros de la Milicia Nacional, un cuerpo paralelo que ha sido descrito como paramilitar por los detractores del gobierno, y formado por voluntarios que asumen diversas funciones al servicio del Estado.</p>
<p>Los milicianos reciben adiestramiento en el manejo de armas y están equipados con viejos fusiles que en su día se utilizaron en el ejército.</p>
<p>El inaccesible puente entre Venezuela y Colombia que es el nuevo escenario de la pelea entre Maduro y Guaidó<br />
La Milicia Nacional se basa en la premisa de la &#8220;unión cívico-militar&#8221;, acuñada en su día por el fallecido presidente Hugo Chávez, por la que toda la sociedad debe complementar el esfuerzo del ejército en &#8220;la defensa de la nación&#8221;.</p>
<p>Maduro ha mantenido la apuesta por la Milicia pese a las denuncias de que su implantación supone una militarización de la vida civil y en enero anunció que para el mes de abril se habrá llegado a los dos millones de milicianos.</p>
<p>De confirmarse, se trataría de una fuerza ciertamente numerosa, pero persisten las dudas tanto sobre la cifra como sobre la calidad de su armamento y adiestramiento.</p>
<p>Dónde compra Venezuela sus armas y cuál será el impacto real del embargo impuesto por la Unión Europea<br />
También forman parte de las fuerzas armadas los miembros de la Guardia Nacional, un cuerpo militar con funciones de orden público y seguridad ciudadana muy familiar para los venezolanos, ya que la Guardia Nacional es quien con más frecuencia vigila las calles y carreteras del país.</p>
<p>También ha sido muy activa en la dispersión de las manifestaciones de la oposición, especialmente violentas en 2017, y su proceder ha sido objeto de polémica.</p>
<p>No hay cifras oficiales sobre el total de efectivos que sumarían el ejército, la Guardia Nacional y la Milicia Nacional.</p>
<p>Con qué medios cuenta<br />
Tras la llegada de Chávez al poder, gracias al auge de los ingresos petroleros de la primera década del siglo XXI, Caracas emprendió una ambiciosa renovación de las Fuerzas Armadas que tuvo a Rusia y a China como principales proveedores.</p>
<p>Rusia suministró durante años varios modelos de aviones y helicópteros, así como tanques y unidades de artillería.</p>
<p><img class="alignnone size-full wp-image-68054" src="https://www.csiete.net/contenido/imagenes/2019/02/105656560_gettyimages-1071178246.jpg" alt="" width="624" height="351" srcset="https://www.csiete.net/contenido/imagenes/2019/02/105656560_gettyimages-1071178246.jpg 624w, https://www.csiete.net/contenido/imagenes/2019/02/105656560_gettyimages-1071178246-500x281.jpg 500w" sizes="(max-width: 624px) 100vw, 624px" /></p>
<p>Su apoyo volvió a hacerse evidente el pasado diciembre, cuando desplazó a Venezuela dos modernos bombarderos con capacidad nuclear Tu-160 para ejercitarse conjuntamente con la aviación venezolana, lo que provocó las protestas del Departamento de Estado de Estados Unidos.</p>
<p>Los bombarderos rusos que llegaron a Venezuela y qué espera de ellos el gobierno de Nicolás Maduro<br />
Pero la gran aportación rusa a la capacidad disuasoria venezolana fue la venta de los cazas Su-30Mk2, según los expertos, un aparato capaz de competir con los más avanzados aviones de combate estadounidenses gracias a su potencia de fuego, maniobrabilidad y prestaciones.</p>
<p>Los rusos proveyeron además de sistemas de misiles antiaéreos y China de radares que permitieron establecer lo que el portal especializado Infodefensa ha descrito como &#8220;el mejor sistema de defensa aeroespacial de la región latinoamericana&#8221;.</p>
<p>En los años del chavismo también se renovó una flota que tiene su epicentro en la base naval de Puerto Cabello, en la costa septentrional del país, y que recientemente protagonizó un incidente con un buque de la petrolera estadounidense Exxon Mobil cuando operaba en una zona que Venezuela se disputa con la vecina Guyana.</p>
<p>Considerando todos sus medios humanos y técnicos, la página web Global Firepower colocó en 2018 a Venezuela en el puesto 46 de su ranking mundial de países con mayor fortaleza militar.</p>
<p>La mala noticia para Maduro y los suyos es que Estados Unidos se mantiene inamovible en el número uno.</p>
<p>Cuál es su capacidad real<br />
Desde que estalló la última crisis política, Maduro ha multiplicado los actos con militares y una y otra vez elogia la capacidad de las fuerzas armadas.</p>
<p>Coincidiendo con la escalada diplomática con Estados Unidos, organizó unos ejercicios militares a gran escala que calificó como los &#8220;más importantes de la historia&#8221;.</p>
<p>Se trata de un esfuerzo por destacar la operatividad del ejército en un momento crítico.</p>
<p>Un experto militar extranjero en Caracas que pidió no ser identificado le dijo a BBC Mundo que &#8220;hay muchas dudas sobre la capacidad operativa real de los equipos por la falta de mantenimiento&#8221;, otra consecuencia de la severa crisis económica que atraviesa el país.</p>
<p><img class="alignnone size-full wp-image-68055" src="https://www.csiete.net/contenido/imagenes/2019/02/105656558_gettyimages-801501204.jpg" alt="" width="624" height="399" srcset="https://www.csiete.net/contenido/imagenes/2019/02/105656558_gettyimages-801501204.jpg 624w, https://www.csiete.net/contenido/imagenes/2019/02/105656558_gettyimages-801501204-500x320.jpg 500w" sizes="(max-width: 624px) 100vw, 624px" /></p>
<p>La escasez de repuestos se hace visible incluso en la conocida como base aérea de La Carlota, en pleno Caracas, donde los helicópteros allí estacionados sufren lo que en la jerga se conoce como &#8220;canibalización&#8221;, es decir, el uso de piezas de aparatos en buen estado para la reparación de otros averiados.</p>
<p>&#8220;En los últimos años han intentado que los rusos y los chinos se ocupen del mantenimiento, pero el problema que tienen es que ahora no pueden pagarle a nadie&#8221;, señaló el experto.</p>
<p>&#8220;Los rusos apostaron mucho por Venezuela, pero se encontraron con que no cobraban&#8221;.</p>
<p>Entre los proyectos inconclusos con Rusia, está la fábrica de fusiles Kalashnikov que lleva años en construcción en la ciudad de Maracay. El gobierno planea que de allí salgan las armas para militares y milicianos, pero nada de eso se ha concretado hasta la fecha.</p>
<p>La falta de reparación y repuestos se convierte en un problema especialmente grave para el material más antiguo, como los helicópteros de transporte de fabricación francesa Super Puma o los cazas de fabricación estadounidense F-16, que fueron adquiridos antes incluso del triunfo de la Revolución Bolivariana en 1998 y de los que no consta que hayan sido sometidos a la actualización necesaria dado el tiempo transcurrido.</p>
<p>¿Lucharían por Maduro?<br />
Desde que Guaidó desafió a Maduro y comenzó todo este lío, la oposición venezolana ha hecho intensos llamamientos a los uniformados para que retiren su apoyo al gobernante socialista y &#8220;se pongan del lado de la Constitución&#8221;.</p>
<p>Cómo busca Guaidó que el Ejército de Venezuela se rebele contra Maduro y apoye a la oposición en un momento clave<br />
Pero aunque la tropa sufre la escasez y la hiperinflación como el resto de los venezolanos, las defecciones en cascada que algunos pronosticaron no se han producido.</p>
<p>Pese a las denuncias sin confirmar de supuestas detenciones masivas de militares descontentos con la gestión de Maduro, los pronunciamientos de lealtad al &#8220;presidente constitucional&#8221; se repiten en las cuentas de Twitter del Comando Estratégico Operacional de la Fuerza Armada y el Ministerio de Defensa.</p>
<p>Si, como muchos aventuran, también en Estados Unidos, el apoyo del alto mando a Maduro se está resquebrajando, las grietas son por ahora poco perceptibles.</p>
<p>Las razones del apego militar al gobierno son diversas.</p>
<p>No faltan los observadores que señalan que el chavismo es desde su nacimiento un sistema político esencial y originalmente militar.</p>
<p>No en vano, su fundador, Hugo Chávez, era un comandante del ejército.</p>
<p><img class="alignnone size-full wp-image-68056" src="https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg" alt="" width="624" height="415" srcset="https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg 624w, https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038-500x333.jpg 500w" sizes="(max-width: 624px) 100vw, 624px" /></p>
<p>Tal y como lo expresó la escritora Cristina Marcano en un reciente artículo en el diario El País, &#8220;el ejército no solo apoya al régimen, es un factor fundamental del régimen&#8221;.</p>
<p>Marcano recordó que al llegar Chávez a la presidencia, los uniformados empezaron a ocupar los más altos puestos en la Administración y en las empresas públicas.</p>
<p>El almirante Craig Faller, jefe del Comando Sur del Ejército de Estados Unidos, afirmó ante un comité del Senado de su país que Venezuela tiene en torno a 2.000 generales, más que todos los países de la OTAN juntos.</p>
<p>Para Faller, &#8220;la mayoría están a sueldo de Maduro&#8221; y están implicados negocios ilícitos, entre los que se incluirían el tráfico de drogas y el contrabando de gasolina, con los que el líder bolivariano, dijo Faller, &#8220;compra su lealtad&#8221;.</p>
<p>Lo cierto es que, como sucede en otros países en los que la política tiene un fuerte componente militar, como Cuba o Egipto, la institución castrense controla gran parte de la economía venezolana.</p>
<p>Cuando llegó a la presidencia, Maduro creó lo que llamó la Zona Económica Militar Socialista, un plan de desarrollo empresarial exclusivamente militar con el que parecía imitar el modelo del Grupo de Administración Empresarial (Gaesa) a través del cual las fuerzas armadas cubanas se reservan la gestión de gran parte de los ingresos del Estado que el turismo y otras actividades dejan en la isla.</p>
<p>¿Qué es Gaesa, el consorcio empresarial de los militares de Cuba señalado por Donald Trump?<br />
Maduro también puso al frente de la petrolera estatal, PDVSA, que, según todas las estimaciones canaliza la mayor parte de las exportaciones del país, a un general.</p>
<p>Sean sentimentales, ideológicos o económicos, los lazos del alto mando militar con el presidente han sido por ahora más poderosos que las llamadas a cambiar de bando de sus rivales.</p>
<p>Entonces, ¿podría resistir?<br />
Ted Galen Carpenter, experto en Defensa y Política Exterior del centro de análisis Cato Institute, le dijo a BBC Mundo que &#8220;aunque hay informaciones que apuntan a la división interna, al menos algunas unidades combatirían una intervención estadounidense&#8221;.</p>
<p>Aunque no pudo ser muy concreto sobre cuán firme podría ser esa resistencia: &#8220;Eso es lo que la inteligencia estadounidense seguramente está tratando de descubrir, pero averiguarlo no es tan fácil&#8221;.</p>
<p>Carpenter ha alertado en su país de que, pese a su abrumadora superioridad sobre el papel, el recurso a la fuerza para decantar la crisis venezolana podría acabar costando mucho dinero y muchas vidas estadounidenses.</p>
<p>&#8220;Nadie puede hacer frente a Estados Unidos en una confrontación abierta pero Maduro conserva aún un núcleo duro de seguidores y lo que podrían hacer los venezolanos es oponer una guerra de guerrillas&#8221;.</p>
<p>&#8220;Eso también puede ser muy efectivo&#8221;, advirtió.</p>
<p>Palabras como las de este analista remueven en la conciencia colectiva estadounidenses el recuerdo de la guerra de Irak o la de Vietnam, en las que el ejército de las barras y estrellas sufrió numerosas bajas en su intento por imponer un cambio político en países lejanos.</p>
<p>El mismo Maduro ha agitado el fantasma de Vietnam en su intento de disuadir a la Casa Blanca de recurrir a las armas: &#8220;Venezuela se convertiría en un Vietnam si un día Donald Trump manda al Ejército de Estados Unidos a agredirnos&#8221;, pronosticó.</p>
<p>Hasta la fecha, el cerco de Washington a Maduro se ha ceñido a lo estrictamente diplomático y Trump, pese a sus declaraciones, sigue reticente a comprometer tropas estadounidenses en misiones en el exterior.</p>
<p>Si para muchos Vietnam fue la guerra de nunca acabar de Estados Unidos, Venezuela es por ahora la que nunca empezó.</p>
<p>La conexión cubana<br />
Pascal Fletcher, analista de BBC Monitoring</p>
<p>Desde el fracaso de la intentona de 2002 contra el fallecido presidente Hugo Chávez, tanto este como su sucesor purgaron el ejército de disidentes e implantaron un modelo de adoctrinamiento ideológico similar al de las Fuerzas Armadas Revolucionarias de Cuba.</p>
<p>El alto mando militar, con el ministro de Defensa, Vladimir Padrino, a la cabeza, repiten una y otra vez unos eslóganes que recuerdan a la Cuba castrista.</p>
<p>&#8220;Independencia y Patria Socialista&#8221; o &#8220;Viviremos y Venceremos&#8221; son solo algunos de ellos.</p>
<p>Con Chávez y Maduro, Venezuela adoptó otros elementos típicos de la doctrina militar cubana como la llamada &#8220;guerra popular&#8221;, por la que grupos de milicianos se sumarían a las fuerzas regulares para responder en caso de un hipotético &#8220;ataque imperialista&#8221;.</p>
<p>Esa unión de &#8220;ejército y pueblo&#8221; se ha ensayado en en unas maniobras militares que cada vez se centran más en ese aspecto y en las tácticas de guerrilla.</p>
<p>Comentados durante años, los lazos militares entre Cuba y Venezuela siguen envueltos en un gran secretismo. Pero los medios estatales de la isla se han referido a un &#8220;acuerdo técnico militar&#8221; vigente, que incluiría el adiestramiento de personal venezolano por oficiales cubanos.</p>
<p>Diversos analistas han señalado que la colaboración que han prestado profesionales cubanos en el ámbito de la salud y la educación vino acompañada de asesores militares y de inteligencia, y, de acuerdo con informaciones publicadas en medios venezolanos, el ministro venezolano de Defensa tiene un consejero cubano.</p>
<p>No mucho después de declararse &#8220;presidente encargado&#8221; de Venezuela, Juan Guaidó reclamó que los cubanos deben salir de las fuerzas armadas.</p>
<p>FUENTE: https://www.bbc.com/mundo/noticias-america-latina-47248371</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.csiete.net/noticias/tag/america-latina/" rel="tag">america latina</a></li>
        <li><a href="https://www.csiete.net/noticias/tag/estados-unidos/" rel="tag">estados unidos</a></li>
        <li><a href="https://www.csiete.net/noticias/tag/guerra/" rel="tag">guerra</a></li>
        <li><a href="https://www.csiete.net/noticias/tag/maduro/" rel="tag">MADURO</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu.&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F&amp;title=Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu." onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/&amp;media=https://www.csiete.net/contenido/imagenes/2019/02/105656586_gettyimages-545142038.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fcomo-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.csiete.net/noticias/montanas-como-el-everest-en-el-centro-de-la-tierra/" title="Montañas Como el Everest en el Centro de la Tierra">Montañas Como el Everest en el Centro de la Tierra</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://www.csiete.net/noticias/author/roberto/"></a>
        <p class="name" itemprop="name"><a href="https://www.csiete.net/noticias/author/roberto/" title="Entradas de Canal Siete" rel="author">Canal Siete</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Canal Siete">
<meta itemprop="datePublished" content="2019-02-16T11:55:26+00:00">
<meta itemprop="dateModified" content="2019-02-16T11:55:26+00:00">
<meta itemprop="headline" content="Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu.">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/elba-esther-pone-a-la-venta-2-mansiones-en-estados-unidos/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/02/99999-237x143.jpg" width="237" height="143" alt="Elba Esther Pone a la Venta 2 Mansiones en Estados Unidos" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">11 febrero, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/elba-esther-pone-a-la-venta-2-mansiones-en-estados-unidos/">Elba Esther Pone a la Venta 2 Mansiones en Estados Unidos</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-309 parent-cat-309">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/maduro-califica-la-ayuda-humanitaria-de-show-de-la-oposicion/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/02/1549655923_566114_1549658654_noticia_fotograma-237x143.jpg" width="237" height="143" alt="Maduro Califica la Ayuda Humanitaria de “Show” de la Oposición" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/mundo/" class="theme">Mundo</a>
                            </div>
                            <span class="published" itemprop="dateCreated">09 febrero, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/maduro-califica-la-ayuda-humanitaria-de-show-de-la-oposicion/">Maduro Califica la Ayuda Humanitaria de “Show” de la Oposición</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-309 parent-cat-309">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/estados-unidos-entrara-en-conflicto-comercial-por-jitomate-mexicano/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/02/jitomates-237x143.jpg" width="237" height="143" alt="Estados Unidos Entrará en Conflicto Comercial por Jitomate Mexicano" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/mundo/" class="theme">Mundo</a>
                            </div>
                            <span class="published" itemprop="dateCreated">08 febrero, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/estados-unidos-entrara-en-conflicto-comercial-por-jitomate-mexicano/">Estados Unidos Entrará en Conflicto Comercial por Jitomate Mexicano</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">16 Feb</span>
                        <span class="published-time">11:55 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="https://www.csiete.net/noticias/como-es-el-ejercito-de-venezuela-y-que-medios-tiene-para-responder-a-una-intervencion-de-ee-uu/">Cómo es el Ejército de Venezuela y Qué Medios Tiene Para Responder a una Intervención de Ee.uu.</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">16 Feb</span>
                        <span class="published-time">11:51 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-14393 bullet-14393"></i><span class="category parent-cat-14393 cat-14393"><a href="https://www.csiete.net/seccion/ciencia/">ciencia</a></span>                            <h3><a href="https://www.csiete.net/noticias/montanas-como-el-everest-en-el-centro-de-la-tierra/">Montañas Como el Everest en el Centro de la Tierra</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">16 Feb</span>
                        <span class="published-time">11:00 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-125 bullet-125"></i><span class="category parent-cat-125 cat-125"><a href="https://www.csiete.net/seccion/actualidad/">Actualidad</a></span>                            <h3><a href="https://www.csiete.net/noticias/google-maps-usara-la-realidad-aumentada-para-ayudarte-a-llegar-a-tu-destino/">Google Maps Usará la Realidad Aumentada Para Ayudarte a Llegar a tu Destino</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">16 Feb</span>
                        <span class="published-time">10:10 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-72 bullet-72"></i><span class="category parent-cat-72 cat-72"><a href="https://www.csiete.net/seccion/entrevistas/">Entrevistas</a></span>                            <h3><a href="https://www.csiete.net/noticias/mahershala-ali-solo-vives-tranquilo-siendo-negro-cuando-eres-famoso/">Mahershala Ali: “Solo Vives Tranquilo Siendo Negro Cuando Eres Famoso”</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p></p><footer></footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="https://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='https://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="https://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35812 menu-category-309"><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="https://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[68051]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
