<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM" />
<meta property="og:description" content="Uruapan, Mich; Martes 18 de junio del 2019.- El Gobierno Municipal de Uruapan, a través de la Secretaría de Administración, entregó 402 paquetes de uniformes a los agremiados al Sindicado Único de Trabajadores y Empleados Municipales (SUTEM), cumpliendo así en tiempo y forma con los establecido en las condiciones generales de trabajo. Cada paquete consta &hellip;" />
<meta property="og:url" content="https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="402 paquetes de uniformes" />
<meta property="article:tag" content="Entrega Gobierno" />
<meta property="article:tag" content="SUTEM" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2019-06-18T18:07:39+00:00" />
<meta property="og:image" content="https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Uruapan, Mich; Martes 18 de junio del 2019.- El Gobierno Municipal de Uruapan, a través de la Secretaría de Administración, entregó 402 paquetes de uniformes a los agremiados al Sindicado Único de Trabajadores y Empleados Municipales (SUTEM), cumpliendo así en tiempo y forma con los establecido en las condiciones generales de trabajo. Cada paquete consta [&hellip;]"/>
<meta name="twitter:title" content="Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="https://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="https://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1548610531' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1548610531' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='https://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1560920281","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='https://www.csiete.net/?p=71841' />
<link rel="alternate" type="application/json+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-71841 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.csiete.net/"><img src="https://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-3" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1 style="
    height: 175px;
"><a itemprop="url" href="https://www.csiete.net/" style="
    /* height: 145px; */
"><img class="img-responsive" src="https://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan"></a><span>C7 Michoacan</span></h1>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-9 text-right">
<div style="margin-top:10px; float: right;">              
			  <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:145px;margin:0 auto;margin-bottom: 0px;"></div></div>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-capasu-programa-integral-de-capacitacion/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/98b1011f-d7af-4b39-807f-c86249f1bc6a-190x140.jpg" width="190" height="140" alt="Inicia CAPASU Programa Integral de Capacitación" class="img-responsive" /></div>
                            <h3>Inicia CAPASU Programa Integral de Capacitación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/falta-de-precaucion-principal-motivo-de-accidente-vehiculares/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/3369dfa3-d687-48eb-b462-6dc582226a6b-190x140.jpg" width="190" height="140" alt="Falta de Precaución, Principal Motivo de Accidente Vehiculares" class="img-responsive" /></div>
                            <h3>Falta de Precaución, Principal Motivo de Accidente Vehiculares</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/educacion-la-mejor-inversion-en-la-formacion-de-los-jovenes-victor-manriquez/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/c0348c3b-588e-41ff-aad2-1693de3c7cd4-190x140.jpg" width="190" height="140" alt="Educación, la Mejor Inversión en la Formación de los Jóvenes: Víctor Manríquez" class="img-responsive" /></div>
                            <h3>Educación, la Mejor Inversión en la Formación de los Jóvenes: Víctor Manríquez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410-190x140.jpg" width="190" height="140" alt="Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM" class="img-responsive" /></div>
                            <h3>Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/variadas-actividades-para-conmemorar-dia-internacional-del-orgullo-lgbtttiq-en-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/a68308ef-1a78-47ef-9a24-a7f66575909a-190x140.jpg" width="190" height="140" alt="Variadas Actividades Para Conmemorar “Día Internacional del Orgullo Lgbtttiq+” en Uruapan" class="img-responsive" /></div>
                            <h3>Variadas Actividades Para Conmemorar “Día Internacional del Orgullo Lgbtttiq+” en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/antonio-garcia-recorre-el-occidente-de-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/a4b1e4b5-13d2-4c28-bb0d-61d78f97e511-190x140.jpg" width="190" height="140" alt="Antonio García Recorre el Occidente de Michoacán" class="img-responsive" /></div>
                            <h3>Antonio García Recorre el Occidente de Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/guardia-nacional-llegara-a-michoacan-en-julio-durazo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/05/Alfonso-Durazo-CC-770x392-1-1160x700-190x140.jpg" width="190" height="140" alt="Guardia Nacional Llegará a Michoacán en Julio: Durazo" class="img-responsive" /></div>
                            <h3>Guardia Nacional Llegará a Michoacán en Julio: Durazo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/militares-son-retenido-y-desarmados-por-habitantes-de-la-huacana-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/05/144625-190x140.jpg" width="190" height="140" alt="Militares son Retenido y Desarmados por Habitantes de la Huacana, Michoacán" class="img-responsive" /></div>
                            <h3>Militares son Retenido y Desarmados por Habitantes de la Huacana, Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/investiga-fge-homicidio-del-alcalde-de-nahuatzen/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/04/nahuatzen-190x140.jpeg" width="190" height="140" alt="Investiga FGE Homicidio del Alcalde de Nahuatzen" class="img-responsive" /></div>
                            <h3>Investiga FGE Homicidio del Alcalde de Nahuatzen</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/crimen-organizado-traficaba-con-plazas-de-maestros-silvano-aureoles/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/04/d3ui7fjw4aamrom-190x140.jpg" width="190" height="140" alt="Crimen Organizado Traficaba con Plazas de Maestros: Silvano Aureoles" class="img-responsive" /></div>
                            <h3>Crimen Organizado Traficaba con Plazas de Maestros: Silvano Aureoles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/hay-proceso-de-limpia-en-instituciones-lopez-obrador/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/Matutina_AMLO-4-e1553788078425-190x140.jpg" width="190" height="140" alt="Hay Proceso de Limpia en Instituciones: López Obrador" class="img-responsive" /></div>
                            <h3>Hay Proceso de Limpia en Instituciones: López Obrador</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/aun-no-notifica-eu-a-mexico-por-indagatoria-contra-epn/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/epn-6-190x140.jpg" width="190" height="140" alt="Aún no Notifica EU a México por Indagatoria Contra EPN" class="img-responsive" /></div>
                            <h3>Aún no Notifica EU a México por Indagatoria Contra EPN</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/hasta-5-mil-dolares-pagaron-los-785-migrantes-a-traficante/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/33_5-190x140.jpg" width="190" height="140" alt="Hasta 5 mil Dólares Pagaron los 785 Migrantes a Traficante" class="img-responsive" /></div>
                            <h3>Hasta 5 mil Dólares Pagaron los 785 Migrantes a Traficante</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/crece-apoyo-entre-democratas-para-abrir-juicio-contra-trump/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/trump-5-1160x700-190x140.jpg" width="190" height="140" alt="Crece Apoyo Entre Demócratas Para Abrir Juicio Contra Trump" class="img-responsive" /></div>
                            <h3>Crece Apoyo Entre Demócratas Para Abrir Juicio Contra Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/entregan-recursos-de-subasta-de-autos-a-municipios-de-oaxaca/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/entrega_rec_amlo-190x140.jpeg" width="190" height="140" alt="Entregan Recursos de Subasta de Autos a Municipios de Oaxaca" class="img-responsive" /></div>
                            <h3>Entregan Recursos de Subasta de Autos a Municipios de Oaxaca</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/anuncia-trump-deportacion-de-millones-de-inmigrantes/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/donald-trump1-190x140.jpg" width="190" height="140" alt="Anuncia Trump Deportación de &#039;millones&#039; de Inmigrantes" class="img-responsive" /></div>
                            <h3>Anuncia Trump Deportación de 'millones' de Inmigrantes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/sismo-sacude-japon-activan-alerta-de-tsunami/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/151008140445-03-cascadia-subduction-zone-earthquakes-exlarge-169-190x140.jpeg" width="190" height="140" alt="Sismo Sacude Japón; Activan Alerta de Tsunami" class="img-responsive" /></div>
                            <h3>Sismo Sacude Japón; Activan Alerta de Tsunami</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/impondrian-nuevas-sanciones-a-maduro/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/1153422-190x140.jpeg" width="190" height="140" alt="Impondrían Nuevas Sanciones a Maduro" class="img-responsive" /></div>
                            <h3>Impondrían Nuevas Sanciones a Maduro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/disminuyen-estimulos-fiscales-a-gasolina-magna-y-diesel/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/f63f65b5031525756569_standard_desktop_medium_retina-190x140.jpeg" width="190" height="140" alt="Disminuyen Estímulos Fiscales a Gasolina Magna y Diésel" class="img-responsive" /></div>
                            <h3>Disminuyen Estímulos Fiscales a Gasolina Magna y Diésel</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/mexico-cumple-acuerdo-mejor-de-lo-esperado-afirma-trump/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/donald-trump-190x140.jpg" width="190" height="140" alt="México Cumple Acuerdo &#039;mejor de lo Esperado&#039;, Afirma Trump" class="img-responsive" /></div>
                            <h3>México Cumple Acuerdo 'mejor de lo Esperado', Afirma Trump</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/francia-rebaja-de-los-6-a-los-3-anos-el-inicio-de-la-escolaridad-obligatoria/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/1550164551_984058_1550174635_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Francia Rebaja de los 6 a los 3 Años el Inicio de la Escolaridad Obligatoria" class="img-responsive" /></div>
                            <h3>Francia Rebaja de los 6 a los 3 Años el Inicio de la Escolaridad Obligatoria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-la-xxiii-see-orienta-2019-en-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/0e89458b-3be9-4c25-8d7d-79f261f4a795-190x140.jpg" width="190" height="140" alt="Inicia la “Xxiii SEE Orienta 2019” en Uruapan" class="img-responsive" /></div>
                            <h3>Inicia la “Xxiii SEE Orienta 2019” en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/todo-listo-para-el-taller-de-acompanamiento-de-personas-trans/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/1bdabd72-3495-44b6-979b-fad1d51476b9-190x140.jpg" width="190" height="140" alt="Todo Listo Para el Taller de “Acompañamiento de Personas Trans”" class="img-responsive" /></div>
                            <h3>Todo Listo Para el Taller de “Acompañamiento de Personas Trans”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/egresa-generacion-2014-2018-de-la-univa-plantel-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/30e077f1-82dd-47ae-9c08-abe218fab4e4-190x140.jpg" width="190" height="140" alt="Egresa Generación 2014-2018 de la UNIVA Plantel Uruapan" class="img-responsive" /></div>
                            <h3>Egresa Generación 2014-2018 de la UNIVA Plantel Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/abre-imced-doctorado-en-educacion-en-todas-sus-sedes/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/dbae2ad6-f2a7-43c4-a150-4044118f5fe3-190x140.jpeg" width="190" height="140" alt="Abre IMCED Doctorado en Educación, en Todas sus Sedes" class="img-responsive" /></div>
                            <h3>Abre IMCED Doctorado en Educación, en Todas sus Sedes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/colillas-de-cigarro-contaminan-mas-los-oceanos-que-los-popotes/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/las-colillas-de-cigarro-son-1-190x140.jpg" width="190" height="140" alt="Colillas de Cigarro Contaminan Más los Océanos que los Popotes" class="img-responsive" /></div>
                            <h3>Colillas de Cigarro Contaminan Más los Océanos que los Popotes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/cambio-climatico-amenaza-la-salud-humana-alertan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/consecuencias-del-cambio-climatico-bigstock-190x140.jpeg" width="190" height="140" alt="Cambio Climático Amenaza la Salud Humana, Alertan" class="img-responsive" /></div>
                            <h3>Cambio Climático Amenaza la Salud Humana, Alertan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/cambio-climatico-afecta-a-corales-de-mayor-arrecife-del-mundo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/04/368_02-190x140.jpg" width="190" height="140" alt="Cambio Climático Afecta a Corales de Mayor Arrecife del Mundo" class="img-responsive" /></div>
                            <h3>Cambio Climático Afecta a Corales de Mayor Arrecife del Mundo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/impacto-global-del-cambio-climatico-se-acelera-omm/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/03/descarga-7-190x140.jpg" width="190" height="140" alt="&#039;impacto Global del Cambio Climático se Acelera&#039;: OMM" class="img-responsive" /></div>
                            <h3>'impacto Global del Cambio Climático se Acelera': OMM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/mexico-esta-diciendo-adios-a-plasticos-y-desechables-con-estas-iniciativas/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/03/descarga-1-1-190x140.jpg" width="190" height="140" alt="México Está Diciendo Adiós a Plásticos y Desechables con Estas Iniciativas" class="img-responsive" /></div>
                            <h3>México Está Diciendo Adiós a Plásticos y Desechables con Estas Iniciativas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gestionan-autoridades-municipales-infraestructura-y-equipo-ante-la-cfe/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/31758fc4-2dc7-429a-912e-fe654eaffcee-190x140.jpg" width="190" height="140" alt="Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE" class="img-responsive" /></div>
                            <h3>Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ivem-construccion-de-50-viviendas-para-familias-vulnerables-en-huetamo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/2aec6ab1-70b6-40dd-9ff8-fd26b2ef2424-190x140.jpeg" width="190" height="140" alt="Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo" class="img-responsive" /></div>
                            <h3>Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gobierno-del-estado-mejora-condiciones-del-camm/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/e9411c21-cdb3-4c7c-967a-05bd9b85a913-190x140.jpeg" width="190" height="140" alt="Gobierno del Estado Mejora Condiciones del CAMM" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Mejora Condiciones del CAMM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ultima-etapa-de-pavimentacion-en-la-calle-anillo-de-circunvalacion/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/62287557-7efa-4359-8da0-a921320b7b68-190x140.jpg" width="190" height="140" alt="Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación" class="img-responsive" /></div>
                            <h3>Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/avance-del-85-registra-reconstruccion-de-la-4ta-privada-de-cupatitzio/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/10/2c994d8a-2556-4aa2-afa0-44f24dffebb1-190x140.jpg" width="190" height="140" alt="Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio" class="img-responsive" /></div>
                            <h3>Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-71841" class="article-post cat-9553 loop-page-2 clearfix post-71841 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-uruapan tag-402-paquetes-de-uniformes tag-entrega-gobierno tag-sutem" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/seccion/uruapan/" title="Uruapan" rel="v:url" property="v:title">Uruapan</a></div></div>
    <h1 itemprop="mainEntityOfPage">Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">18 junio, 2019</span>                <span class="fa-author" itemprop="author">             <a href="https://www.csiete.net/noticias/author/abel/">Abel Lopez</a>
        </span>
        
        <span class="fa-categories"><a href="https://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a>, <a href="https://www.csiete.net/seccion/uruapan/" title="View all posts in Uruapan">Uruapan</a></span>                <span class="fa-comments"><a href="https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F&amp;title=Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/&amp;media=https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="728" height="459" src="https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg" class="entry-thumb img-responsive wp-post-image" alt="Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM" srcset="https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg 728w, https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410-500x315.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" />
                        <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-71842" src="https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg" alt="" width="728" height="459" srcset="https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg 728w, https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410-500x315.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p><span class="wpsdc-drop-cap">U</span>ruapan, Mich; Martes 18 de junio del 2019.- El Gobierno Municipal de Uruapan, a través de la Secretaría de Administración, entregó 402 paquetes de uniformes a los agremiados al Sindicado Único de Trabajadores y Empleados Municipales (SUTEM), cumpliendo así en tiempo y forma con los establecido en las condiciones generales de trabajo.<br />
Cada paquete consta de camisola, pantalón dieléctrico, dos impermeables y calzado laboral, mismos que fueron entregados a la par de 190 chamarras para igual número de jubilados y pensionados del SUTEM, indicó el titular de la Secretaría de Administración, Luis Manuel Magaña Magaña.<br />
En compañía de Genaro Campos García, Contralor Municipal, Luis Manuel Magaña destacó el compromiso del alcalde Víctor Manuel Manríquez González de entregar los uniformes en tiempo y forma para dar seguridad a los trabajadores de áreas como el Rastro, Alumbrado Público, Guardabosques, Taller de mantenimiento automotriz, Parques y Jardines, Sanidad y Limpia, entre otras áreas operativas.<br />
También comentó que en la primera semana de julio se cubrirá completamente la dotación de uniformes del personal administrativo para cubrir al cien por ciento las distintas áreas municipales.<br />
Por consiguiente, el funcionario exhortó a los integrantes del sindicato a portar debidamente y con orgullo sus uniformes para que la ciudadanía los ubique como trabajadores del Ayuntamiento, ya que el fin es brindar un servicio y trato de calidad a los uruapenses.<br />
En tanto, el Contralor Municipal, Genaro Campos sostuvo que velará por cuidar que los trabadores cuenten con la indumentaria necesaria para desarrollar su labor de campo, así como con las herramientas de seguridad.<br />
Finalmente, el secretario general del SUTEM, Juan Carlos Tuláis Juárez, agradeció el apoyo de las autoridades municipales, al mencionar que en esta temporada de lluvias son de gran ayuda para que cada uno de los empleados desarrolle sus actividades de buena manera y así dar buenos resultados.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.csiete.net/noticias/tag/402-paquetes-de-uniformes/" rel="tag">402 paquetes de uniformes</a></li>
        <li><a href="https://www.csiete.net/noticias/tag/entrega-gobierno/" rel="tag">Entrega Gobierno</a></li>
        <li><a href="https://www.csiete.net/noticias/tag/sutem/" rel="tag">SUTEM</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F&amp;title=Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/&amp;media=https://www.csiete.net/contenido/imagenes/2019/06/28b9ba5c-577f-4944-9f23-b481441ba410.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fentrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="https://www.csiete.net/noticias/educacion-la-mejor-inversion-en-la-formacion-de-los-jovenes-victor-manriquez/" title="Educación, la Mejor Inversión en la Formación de los Jóvenes: Víctor Manríquez">Educación, la Mejor Inversión en la Formación de los Jóvenes: Víctor Manríquez</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.csiete.net/noticias/anuncia-trump-deportacion-de-millones-de-inmigrantes/" title="Anuncia Trump Deportación de &#039;millones&#039; de Inmigrantes">Anuncia Trump Deportación de 'millones' de Inmigrantes</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://www.csiete.net/noticias/author/abel/"></a>
        <p class="name" itemprop="name"><a href="https://www.csiete.net/noticias/author/abel/" title="Entradas de Abel Lopez" rel="author">Abel Lopez</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Abel Lopez">
<meta itemprop="datePublished" content="2019-06-18T18:07:39+00:00">
<meta itemprop="dateModified" content="2019-06-18T18:07:39+00:00">
<meta itemprop="headline" content="Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-443 parent-cat-443">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/realiza-sutem-campana-de-salud-integral-preventiva/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2018/11/04b95355-cf95-4dda-9d73-65ad59fcd421-237x143.jpg" width="237" height="143" alt="Realiza SUTEM &quot;campaña de Salud Integral Preventiva&quot;" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/salud/" class="theme">Salud</a>
                            </div>
                            <span class="published" itemprop="dateCreated">06 noviembre, 2018</span>
                            <h3><a href="https://www.csiete.net/noticias/realiza-sutem-campana-de-salud-integral-preventiva/">Realiza SUTEM "campaña de Salud Integral Preventiva"</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-9553 parent-cat-9553">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/invitan-a-trabajadores-del-sindicato-sutem-a-seguir-construyendo-la-patria-con-valores/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2018/09/5e6b78f7-93a2-4613-b06d-6331ddde4c0c-237x143.jpg" width="237" height="143" alt="Invitan a Trabajadores del Sindicato SUTEM a Seguir Construyendo la Patria con Valores" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/portada/" class="theme">Portada</a>
                            </div>
                            <span class="published" itemprop="dateCreated">08 septiembre, 2018</span>
                            <h3><a href="https://www.csiete.net/noticias/invitan-a-trabajadores-del-sindicato-sutem-a-seguir-construyendo-la-patria-con-valores/">Invitan a Trabajadores del Sindicato SUTEM a Seguir Construyendo la Patria con Valores</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-9553 parent-cat-9553">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/campana-de-salud-integral-preventiva/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2017/11/29-NOVIEMBRE-CAMPAÑA-SUTEM-1-237x143.jpg" width="237" height="143" alt="Campaña de Salud Integral Preventiva" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/portada/" class="theme">Portada</a>
                            </div>
                            <span class="published" itemprop="dateCreated">30 noviembre, 2017</span>
                            <h3><a href="https://www.csiete.net/noticias/campana-de-salud-integral-preventiva/">Campaña de Salud Integral Preventiva</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Jun</span>
                        <span class="published-time">6:18 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="https://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="https://www.csiete.net/noticias/inicia-capasu-programa-integral-de-capacitacion/">Inicia CAPASU Programa Integral de Capacitación</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Jun</span>
                        <span class="published-time">6:16 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-1083 bullet-1083"></i><span class="category parent-cat-1083 cat-1083"><a href="https://www.csiete.net/seccion/seguridad/">Seguridad</a></span>                            <h3><a href="https://www.csiete.net/noticias/falta-de-precaucion-principal-motivo-de-accidente-vehiculares/">Falta de Precaución, Principal Motivo de Accidente Vehiculares</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Jun</span>
                        <span class="published-time">6:10 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="https://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="https://www.csiete.net/noticias/educacion-la-mejor-inversion-en-la-formacion-de-los-jovenes-victor-manriquez/">Educación, la Mejor Inversión en la Formación de los Jóvenes: Víctor Manríquez</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">18 Jun</span>
                        <span class="published-time">6:07 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-9553 bullet-9553"></i><span class="category parent-cat-9553 cat-9553"><a href="https://www.csiete.net/seccion/portada/">Portada</a></span>                            <h3><a href="https://www.csiete.net/noticias/entrega-gobierno-municipal-402-paquetes-de-uniformes-al-sutem/">Entrega Gobierno Municipal 402 Paquetes de Uniformes al SUTEM</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Es importante que los estudiantes traigan cierto toque superficial de golfos, cierta desnuda irreverencia a sus estudios; no están aquí para rendir culto al conocimiento sino para ponerlo en tela de juicio.</p><footer>Jacob Bronowski</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="https://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='https://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="https://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35810 menu-category-306"><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="https://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[71841]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
