<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>La Producción de Crudo Cayó 6.9% &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Producción de Crudo Cayó 6.9%" />
<meta property="og:description" content="Durante diciembre del año pasado, Petróleos Mexicanos (Pemex) produjo un promedio de un millón 710 mil barriles de crudo por día, lo cual significa un aumento marginal de 0.8 por ciento, respecto al mes anterior en el que reportan un volumen de un millón 697 mil barriles diarios. Sin embargo, las cifras de todo 2018, &hellip;" />
<meta property="og:url" content="https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Crudo" />
<meta property="article:tag" content="petroleo" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2019-01-28T11:00:17+00:00" />
<meta property="article:modified_time" content="2019-01-28T11:02:16+00:00" />
<meta property="og:updated_time" content="2019-01-28T11:02:16+00:00" />
<meta property="og:image" content="https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Durante diciembre del año pasado, Petróleos Mexicanos (Pemex) produjo un promedio de un millón 710 mil barriles de crudo por día, lo cual significa un aumento marginal de 0.8 por ciento, respecto al mes anterior en el que reportan un volumen de un millón 697 mil barriles diarios. Sin embargo, las cifras de todo 2018, [&hellip;]"/>
<meta name="twitter:title" content="La Producción de Crudo Cayó 6.9%"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="https://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="https://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1548610531' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1548610531' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='https://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1548696512","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='https://www.csiete.net/?p=67136' />
<link rel="alternate" type="application/json+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-67136 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.csiete.net/"><img src="https://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-3" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1 style="
    height: 175px;
"><a itemprop="url" href="https://www.csiete.net/" style="
    /* height: 145px; */
"><img class="img-responsive" src="https://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan"></a><span>C7 Michoacan</span></h1>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-9 text-right">
<div style="margin-top:10px; float: right;">              
			  <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:145px;margin:0 auto;margin-bottom: 0px;"></div></div>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/trabajan-funcionarios-de-uruapan-en-taller-bases-para-el-acompanamiento-de-personas-trans/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/0ea7048f-c940-4301-8af4-1fdb376d60cb-190x140.jpg" width="190" height="140" alt="Trabajan Funcionarios de Uruapan en Taller “Bases Para el Acompañamiento de Personas Trans”" class="img-responsive" /></div>
                            <h3>Trabajan Funcionarios de Uruapan en Taller “Bases Para el Acompañamiento de Personas Trans”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/coadyuva-victor-manriquez-para-aterrizar-programas-federales-en-favor-de-los-uruapenses/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/de4074ad-b99b-4be9-9ee7-33d21f3c0b4f-190x140.jpg" width="190" height="140" alt="Coadyuva Víctor Manríquez Para Aterrizar Programas Federales en Favor de los Uruapenses" class="img-responsive" /></div>
                            <h3>Coadyuva Víctor Manríquez Para Aterrizar Programas Federales en Favor de los Uruapenses</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/prevenir-el-retraso-mental-es-posible-mediante-el-tamiz-neonatal/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/16eb3de1-c335-4353-a231-bd89739bc885-190x140.jpg" width="190" height="140" alt="Prevenir el Retraso Mental es Posible Mediante el Tamiz Neonatal" class="img-responsive" /></div>
                            <h3>Prevenir el Retraso Mental es Posible Mediante el Tamiz Neonatal</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/refuerza-gobierno-municipal-programa-promocion-de-la-salud-en-sectores-vulnerables/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/459d436b-b12c-466a-80ae-b64821decb78-190x140.jpg" width="190" height="140" alt="Refuerza Gobierno Municipal Programa “Promoción de la Salud” en Sectores Vulnerables" class="img-responsive" /></div>
                            <h3>Refuerza Gobierno Municipal Programa “Promoción de la Salud” en Sectores Vulnerables</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/vecinos-y-autoridades-municipales-realizaron-faena-de-limpieza-en-avenida-las-torres/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/a830c9d8-a337-4497-a790-d89c453c5b43-190x140.jpg" width="190" height="140" alt="Vecinos y Autoridades Municipales Realizaron Faena de Limpieza en Avenida las Torres" class="img-responsive" /></div>
                            <h3>Vecinos y Autoridades Municipales Realizaron Faena de Limpieza en Avenida las Torres</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/cnte-pide-auditoria-para-silvano-aureoles/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/unnamed-41-190x140.jpg" width="190" height="140" alt="CNTE Pide Auditoría Para Silvano Aureoles" class="img-responsive" /></div>
                            <h3>CNTE Pide Auditoría Para Silvano Aureoles</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/shcp-analiza-adelanto-de-participaciones-en-ingresos-federales-a-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/shcp_fva_1_3.jpg_1612941218-190x140.jpg" width="190" height="140" alt="SHCP Analiza Adelanto de Participaciones en Ingresos Federales a Michoacán" class="img-responsive" /></div>
                            <h3>SHCP Analiza Adelanto de Participaciones en Ingresos Federales a Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/fausto-me-entrego-fue-una-detencion-ilicita-jesus-reyna/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/13eb1bb1-460e-48ea-8707-08b3da11ad3a-190x140.jpg" width="190" height="140" alt="Fausto me Entregó; fue una Detención Ilícita: Jesús Reyna" class="img-responsive" /></div>
                            <h3>Fausto me Entregó; fue una Detención Ilícita: Jesús Reyna</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/congreso-trabaja-para-fortalecer-la-auditoria-superior-miriam-tinoco/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/auditoria-s-pg-190x140.jpg" width="190" height="140" alt="Congreso, Trabaja Para Fortalecer la Auditoria Superior: Miriam Tinoco" class="img-responsive" /></div>
                            <h3>Congreso, Trabaja Para Fortalecer la Auditoria Superior: Miriam Tinoco</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/federacion-debe-asumir-nomina-de-los-maestros-michoacanos/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/Sin-título-151-190x140.jpg" width="190" height="140" alt="Federación Debe Asumir Nómina de los Maestros Michoacanos" class="img-responsive" /></div>
                            <h3>Federación Debe Asumir Nómina de los Maestros Michoacanos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/confirman-trafico-ilegal-de-gasolina-por-el-golfo-de-mexico/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/844586-190x140.jpeg" width="190" height="140" alt="Confirman Tráfico Ilegal de Gasolina por el Golfo de México" class="img-responsive" /></div>
                            <h3>Confirman Tráfico Ilegal de Gasolina por el Golfo de México</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/sacuden-a-acapulco-4-sismos-esta-manana/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/acapulco_sismo-190x140.jpg" width="190" height="140" alt="Sacuden a Acapulco… 4 Sismos Esta Mañana" class="img-responsive" /></div>
                            <h3>Sacuden a Acapulco… 4 Sismos Esta Mañana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/llama-cndh-a-revisar-politicas-publicas-en-trafico-de-drogas-y-armas/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/300-cndh-960x500-190x140.jpg" width="190" height="140" alt="Llama CNDH a Revisar Políticas Públicas en Tráfico de Drogas y Armas" class="img-responsive" /></div>
                            <h3>Llama CNDH a Revisar Políticas Públicas en Tráfico de Drogas y Armas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/andres-manuel-lopez-obrador-suma-apoyo-de-gobernadores-vs-huachicoleo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/2087209-190x140.jpg" width="190" height="140" alt="Andrés Manuel López Obrador Suma Apoyo de Gobernadores vs. Huachicoleo" class="img-responsive" /></div>
                            <h3>Andrés Manuel López Obrador Suma Apoyo de Gobernadores vs. Huachicoleo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/presentan-apps-que-orientan-sobre-la-venta-de-combustible/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/0000000000000000c-190x140.jpg" width="190" height="140" alt="Presentan Apps que Orientan Sobre la Venta de Combustible" class="img-responsive" /></div>
                            <h3>Presentan Apps que Orientan Sobre la Venta de Combustible</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/eu-y-talibanes-logran-principio-de-acuerdo-de-paz-en-afganistan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/Guerra_en_Siria-Alepo-Crimenes_de_guerra-Union_Europea-Estados_Unidos-OTAN-Bruselas-ONU-Derechos_humanos-Oriente_Proximo_178745169_23567756_1706x960-190x140.jpg" width="190" height="140" alt="EU y Talibanes Logran Principio de Acuerdo de paz en Afganistán" class="img-responsive" /></div>
                            <h3>EU y Talibanes Logran Principio de Acuerdo de paz en Afganistán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/contempla-trump-otro-cierre-de-gobierno-si-no-hay-muro/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/5c48ee2c3acec.image_-190x140.jpg" width="190" height="140" alt="Contempla Trump Otro Cierre de Gobierno si no hay Muro" class="img-responsive" /></div>
                            <h3>Contempla Trump Otro Cierre de Gobierno si no hay Muro</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/rusia-expresa-su-apoyo-a-maduro-advierte-a-eu-que-no-intervenga/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/5ae016e0b3307-190x140.jpeg" width="190" height="140" alt="Rusia Expresa su Apoyo a Maduro; Advierte a EU que no Intervenga" class="img-responsive" /></div>
                            <h3>Rusia Expresa su Apoyo a Maduro; Advierte a EU que no Intervenga</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/maduro-acepta-dialogo-admite-propuesta-de-mexico/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/OR_25012019_MADURO_845782172_View-190x140.jpg" width="190" height="140" alt="Maduro Acepta Diálogo; Admite Propuesta de México" class="img-responsive" /></div>
                            <h3>Maduro Acepta Diálogo; Admite Propuesta de México</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/fmi-seguira-a-comunidad-internacional-para-reconocer-a-gobierno-venezuela/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/christinelagarde-190x140.jpg" width="190" height="140" alt="FMI Seguirá a ‘Comunidad Internacional’ Para Reconocer a Gobierno Venezuela" class="img-responsive" /></div>
                            <h3>FMI Seguirá a ‘Comunidad Internacional’ Para Reconocer a Gobierno Venezuela</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/todo-listo-para-el-taller-de-acompanamiento-de-personas-trans/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/1bdabd72-3495-44b6-979b-fad1d51476b9-190x140.jpg" width="190" height="140" alt="Todo Listo Para el Taller de “Acompañamiento de Personas Trans”" class="img-responsive" /></div>
                            <h3>Todo Listo Para el Taller de “Acompañamiento de Personas Trans”</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/egresa-generacion-2014-2018-de-la-univa-plantel-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/30e077f1-82dd-47ae-9c08-abe218fab4e4-190x140.jpg" width="190" height="140" alt="Egresa Generación 2014-2018 de la UNIVA Plantel Uruapan" class="img-responsive" /></div>
                            <h3>Egresa Generación 2014-2018 de la UNIVA Plantel Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/abre-imced-doctorado-en-educacion-en-todas-sus-sedes/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/dbae2ad6-f2a7-43c4-a150-4044118f5fe3-190x140.jpeg" width="190" height="140" alt="Abre IMCED Doctorado en Educación, en Todas sus Sedes" class="img-responsive" /></div>
                            <h3>Abre IMCED Doctorado en Educación, en Todas sus Sedes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/educacion-integral-de-alumnos-principal-objetivo-en-la-umsnh-salvador-garcia/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/d3e7d54c-d3d3-4874-9719-1f80249c8044-190x140.jpg" width="190" height="140" alt="Educación Integral de Alumnos,  Principal Objetivo en la Umsnh: Salvador García" class="img-responsive" /></div>
                            <h3>Educación Integral de Alumnos,  Principal Objetivo en la Umsnh: Salvador García</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gobierno-de-michoacan-y-sep-avanzan-en-construccion-de-nuevo-acuerdo-educativo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/504a82ec-7753-48a9-9f0e-cb5063f3d13c-190x140.jpeg" width="190" height="140" alt="Gobierno de Michoacán y SEP Avanzan en Construcción de Nuevo Acuerdo Educativo" class="img-responsive" /></div>
                            <h3>Gobierno de Michoacán y SEP Avanzan en Construcción de Nuevo Acuerdo Educativo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/preven-que-derretimiento-del-hielo-en-groenlandia-sea-irreversible/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/glaciar-en-deshielo-190x140.jpg" width="190" height="140" alt="Prevén que Derretimiento del Hielo en Groenlandia sea Irreversible" class="img-responsive" /></div>
                            <h3>Prevén que Derretimiento del Hielo en Groenlandia sea Irreversible</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/continua-llegada-de-ballenas-grises-a-baja-california-sur/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/ballena-190x140.jpg" width="190" height="140" alt="Continúa Llegada de Ballenas Grises a Baja California sur" class="img-responsive" /></div>
                            <h3>Continúa Llegada de Ballenas Grises a Baja California sur</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/mas-aguacate-michoacano-a-exportacion-sedrua/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/08c7e288-144a-4539-885e-343020469ffd-190x140.jpeg" width="190" height="140" alt="Más Aguacate Michoacano a Exportación: Sedrua" class="img-responsive" /></div>
                            <h3>Más Aguacate Michoacano a Exportación: Sedrua</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inaceptable-recorte-federal-de-presupuesto-al-campo-sedrua/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/f8134684-8511-4228-8d19-159d9c2e90bd-190x140.jpeg" width="190" height="140" alt="Inaceptable, Recorte Federal de Presupuesto al Campo: Sedrua" class="img-responsive" /></div>
                            <h3>Inaceptable, Recorte Federal de Presupuesto al Campo: Sedrua</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/por-no-contar-con-autorizaciones-ambientales-proam-suspende-asfaltadora-en-lagunillas/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/12/bf0716dc-57d1-4618-b85c-1ca379f991f8-190x140.jpg" width="190" height="140" alt="Por no Contar con Autorizaciones Ambientales, Proam Suspende Asfaltadora en Lagunillas" class="img-responsive" /></div>
                            <h3>Por no Contar con Autorizaciones Ambientales, Proam Suspende Asfaltadora en Lagunillas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gestionan-autoridades-municipales-infraestructura-y-equipo-ante-la-cfe/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/31758fc4-2dc7-429a-912e-fe654eaffcee-190x140.jpg" width="190" height="140" alt="Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE" class="img-responsive" /></div>
                            <h3>Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ivem-construccion-de-50-viviendas-para-familias-vulnerables-en-huetamo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/2aec6ab1-70b6-40dd-9ff8-fd26b2ef2424-190x140.jpeg" width="190" height="140" alt="Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo" class="img-responsive" /></div>
                            <h3>Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gobierno-del-estado-mejora-condiciones-del-camm/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/e9411c21-cdb3-4c7c-967a-05bd9b85a913-190x140.jpeg" width="190" height="140" alt="Gobierno del Estado Mejora Condiciones del CAMM" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Mejora Condiciones del CAMM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ultima-etapa-de-pavimentacion-en-la-calle-anillo-de-circunvalacion/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/62287557-7efa-4359-8da0-a921320b7b68-190x140.jpg" width="190" height="140" alt="Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación" class="img-responsive" /></div>
                            <h3>Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/avance-del-85-registra-reconstruccion-de-la-4ta-privada-de-cupatitzio/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/10/2c994d8a-2556-4aa2-afa0-44f24dffebb1-190x140.jpg" width="190" height="140" alt="Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio" class="img-responsive" /></div>
                            <h3>Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-67136" class="article-post cat-123 loop-page-2 clearfix post-67136 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-portada tag-crudo tag-petroleo" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/seccion/economia/" title="Economía" rel="v:url" property="v:title">Economía</a></div></div>
    <h1 itemprop="mainEntityOfPage">La Producción de Crudo Cayó 6.9%</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">28 enero, 2019</span>                <span class="fa-author" itemprop="author">             <a href="https://www.csiete.net/noticias/author/r3/">Angel Vieyra</a>
        </span>
        
        <span class="fa-categories"><a href="https://www.csiete.net/seccion/economia/" title="View all posts in Economía">Economía</a>, <a href="https://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a></span>                <span class="fa-comments"><a href="https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=La Producción de Crudo Cayó 6.9%&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F&amp;title=La Producción de Crudo Cayó 6.9%" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/&amp;media=https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="728" height="470" src="https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_-728x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="La Producción de Crudo Cayó 6.9%" srcset="https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_.jpg 728w, https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_-500x323.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" />
                        <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_-728x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-67137" src="https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_.jpg" alt="" width="728" height="471" srcset="https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_.jpg 728w, https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_-500x323.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p><span class="wpsdc-drop-cap">D</span>urante diciembre del año pasado, Petróleos Mexicanos (Pemex) produjo un promedio de un millón 710 mil barriles de crudo por día, lo cual significa un aumento marginal de 0.8 por ciento, respecto al mes anterior en el que reportan un volumen de un millón 697 mil barriles diarios.</p>
<p>Sin embargo, las cifras de todo 2018, y sobre todo las de noviembre, difieren de los datos informados  por la administración anterior.</p>
<p>Ante esto, la empresa dijo que el cambio se debe a una “reclasificación de la producción, ya que se habían contabilizado de ocho campos como crudo, y luego de la revisión se reclasificaron y se cuentan ahora como condensado. Esta decisión la tomó Pemex Exploración y Producción (PEP), la cual fue impulsada por la Secretaría de Hacienda y Crédito Público (SHCP)”.</p>
<p>Según los datos reportados por la nueva administración, en el acumulado de enero a diciembre del año pasado, se extrajeron un millón 813 mil barriles por día, lo que significó una reducción de 6.9 por ciento.</p>
<p>Esto significa que se dejaron de producir 135 mil barriles por día, en comparación al millón 948 mil barriles de todo 2017, además de que significó la cifra más baja de las últimas décadas.</p>
<p>La caída más grave ese dio en la extracción de crudo ligero y súper ligero, con apenas 553 mil y 188 mil barriles por día, es decir, 20 y 10.6 por ciento menos respectivamente.</p>
<p>Esta situación ha generado que la empresa se vea obligada a importar petróleo con dichas características para poder abastecer a las refinerías, pues los equipos de estos complejos no están diseñados para el crudo pesado.</p>
<p>SUBE EXPORTACIÓN</p>
<p>En el caso de la exportación, la empresa vendió al extranjero un promedio de un millón 184 mil barriles por día, 0.9 por ciento más en comparación al millón 174 mil barriles.</p>
<p>Esto significó ingresos por la comercialización del crudo de 26 mil 512.1 millones de dólares, 32.2 por ciento más, gracias a la recuperación de los precios del crudo.</p>
<p>DÉFICIT</p>
<p>De acuerdo con el reporte, la petrolera nacional opera de manera deficitaria, pues aun cuando sus ingresos totales, entre enero y diciembre de 2017, por exportación alcanzaron 29 mil 305 millones de dólares, el costo de las importaciones totales fueron de 32 mil 688 millones de dólares.</p>
<p>Es por ello que el déficit por crudo y petrolíferos de Pemex, de enero a noviembre de este año, asciende a tres mil 383 millones de dólares. Es decir, la empresa gasta más en las compras de petrolíferos, petroquímicos y gas natural, de lo que obtiene por la venta de crudo y otros hidrocarburos en los mercados internacionales.</p>
<p>Es importante mencionar que los ingresos totales por exportación, por 29 mil 304.9 millones de dólares, fueron 30 por ciento más altos en comparación a los 22 mil 488.7 millones de dólares de 2017.</p>
<p>La mayoría de esos recursos fueron obtenidos por la venta de crudo, lo cual logró una tendencia positiva por la recuperación en el precio del crudo, ya que se vendido en un promedio de 61.34 dólares por barril, 31.25 por ciento más.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.csiete.net/noticias/tag/crudo/" rel="tag">Crudo</a></li>
        <li><a href="https://www.csiete.net/noticias/tag/petroleo/" rel="tag">petroleo</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=La Producción de Crudo Cayó 6.9%&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F&amp;title=La Producción de Crudo Cayó 6.9%" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/&amp;media=https://www.csiete.net/contenido/imagenes/2019/01/sea-water-nature-ocean-architecture-structure-1127173-pxhere.com_.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Fla-produccion-de-crudo-cayo-6-9%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="https://www.csiete.net/noticias/marco-estrada-ficha-con-los-atleticos-por-un-ano/" title="Marco Estrada Ficha con los Atléticos por un Año">Marco Estrada Ficha con los Atléticos por un Año</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.csiete.net/noticias/eu-y-talibanes-logran-principio-de-acuerdo-de-paz-en-afganistan/" title="EU y Talibanes Logran Principio de Acuerdo de paz en Afganistán">EU y Talibanes Logran Principio de Acuerdo de paz en Afganistán</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://www.csiete.net/noticias/author/r3/"></a>
        <p class="name" itemprop="name"><a href="https://www.csiete.net/noticias/author/r3/" title="Entradas de Angel Vieyra" rel="author">Angel Vieyra</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Angel Vieyra">
<meta itemprop="datePublished" content="2019-01-28T11:00:17+00:00">
<meta itemprop="dateModified" content="2019-01-28T11:02:16+00:00">
<meta itemprop="headline" content="La Producción de Crudo Cayó 6.9%">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-123 parent-cat-123">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/coberturas-petroleras-garantizan-precio-de-55-dolares-por-barril-shcp/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/01/cobertura-petrolera-237x143.png" width="237" height="143" alt="Coberturas Petroleras Garantizan Precio de 55 Dólares por Barril: SHCP" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/economia/" class="theme">Economía</a>
                            </div>
                            <span class="published" itemprop="dateCreated">11 enero, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/coberturas-petroleras-garantizan-precio-de-55-dolares-por-barril-shcp/">Coberturas Petroleras Garantizan Precio de 55 Dólares por Barril: SHCP</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-123 parent-cat-123">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/sale-mas-caro-transportar-el-petroleo-en-pipas-que-por-ductos/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/01/actual-92-237x143.jpg" width="237" height="143" alt="Sale Más Caro Transportar el Petróleo en Pipas que por Ductos" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/economia/" class="theme">Economía</a>
                            </div>
                            <span class="published" itemprop="dateCreated">07 enero, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/sale-mas-caro-transportar-el-petroleo-en-pipas-que-por-ductos/">Sale Más Caro Transportar el Petróleo en Pipas que por Ductos</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-123 parent-cat-123">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/proyectan-recuperacion-del-petroleo-en-2019/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/01/Refinery_Idom_shutterstock-237x143.jpg" width="237" height="143" alt="Proyectan Recuperación del Petróleo en 2019" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/economia/" class="theme">Economía</a>
                            </div>
                            <span class="published" itemprop="dateCreated">02 enero, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/proyectan-recuperacion-del-petroleo-en-2019/">Proyectan Recuperación del Petróleo en 2019</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Ene</span>
                        <span class="published-time">12:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-110 bullet-110"></i><span class="category parent-cat-110 cat-110"><a href="https://www.csiete.net/seccion/tecnologia/">Ciencia y Tecnología</a></span>                            <h3><a href="https://www.csiete.net/noticias/rusia-anuncia-construccion-de-sistema-de-defensa-contra-asteroides/">Rusia Anuncia Construcción de Sistema de Defensa Contra Asteroides</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Ene</span>
                        <span class="published-time">11:30 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-111 bullet-111"></i><span class="category parent-cat-111 cat-111"><a href="https://www.csiete.net/seccion/deportes/">Deportes</a></span>                            <h3><a href="https://www.csiete.net/noticias/marco-estrada-ficha-con-los-atleticos-por-un-ano/">Marco Estrada Ficha con los Atléticos por un Año</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Ene</span>
                        <span class="published-time">11:00 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-123 bullet-123"></i><span class="category parent-cat-123 cat-123"><a href="https://www.csiete.net/seccion/economia/">Economía</a></span>                            <h3><a href="https://www.csiete.net/noticias/la-produccion-de-crudo-cayo-6-9/">La Producción de Crudo Cayó 6.9%</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">28 Ene</span>
                        <span class="published-time">10:30 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="https://www.csiete.net/noticias/eu-y-talibanes-logran-principio-de-acuerdo-de-paz-en-afganistan/">EU y Talibanes Logran Principio de Acuerdo de paz en Afganistán</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p></p><footer></footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="https://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='https://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="https://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35812 menu-category-309"><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="https://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[67136]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
