<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.csiete.net/xmlrpc.php" />

    <meta property="fb:app_id" content="715828108523533" />
    <!-- start:wp_head -->
    <title>Los Migrantes son Antes que Nada Seres Humanos: Papa &#8211; C7 Michoacan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Migrantes son Antes que Nada Seres Humanos: Papa" />
<meta property="og:description" content="El papa Francisco recordó este lunes que &#8220;los migrantes son antes que nada seres humanos&#8221; en la homilía de la misa que celebró en el Vaticano, con ocasión del sexto aniversario de su viaje a la isla italiana de Lampedusa. Una misa que coincide en un momento en el que las ONG que se dedican a salvar migrantes en el Mediterráneo, y que el Papa siempre ha apoyado, han mantenido duros pulsos con las autoridades italianas y en especial con elministro del Interior, &hellip;" />
<meta property="og:url" content="https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/" />
<meta property="og:site_name" content="C7 Michoacan" />
<meta property="article:publisher" content="https://www.facebook.com/canalsiete" />
<meta property="article:tag" content="Humanos" />
<meta property="article:tag" content="migrantes" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2019-07-08T10:30:21+00:00" />
<meta property="article:modified_time" content="2019-07-08T10:31:53+00:00" />
<meta property="og:updated_time" content="2019-07-08T10:31:53+00:00" />
<meta property="og:image" content="https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El papa Francisco recordó este lunes que &#8220;los migrantes son antes que nada seres humanos&#8221; en la homilía de la misa que celebró en el Vaticano, con ocasión del sexto aniversario de su viaje a la isla italiana de Lampedusa. Una misa que coincide en un momento en el que las ONG que se dedican a salvar migrantes en el Mediterráneo, y que el Papa siempre ha apoyado, han mantenido duros pulsos con las autoridades italianas y en especial con elministro del Interior, [&hellip;]"/>
<meta name="twitter:title" content="Los Migrantes son Antes que Nada Seres Humanos: Papa"/>
<meta name="twitter:site" content="@canal7uruapan"/>
<meta name="twitter:domain" content="C7 Michoacan"/>
<meta name="twitter:image:src" content="https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc.jpg"/>
<meta name="twitter:creator" content="@canal7uruapan"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; Feed" href="https://www.csiete.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="C7 Michoacan &raquo; RSS de los comentarios" href="https://www.csiete.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.csiete.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.csiete.net/contenido/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox.ie.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/photobox-style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/prettyPhoto.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/magnific-popup.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fotorama.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.csiete.net/contenido/plugins/fastgallery/css/fonts.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/mip.external.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.csiete.net/contenido/themes/weeklynews/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/dynamic.css?ver=1548610531' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/font-style.css?ver=1548610531' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.csiete.net/contenido/themes/weeklynews/assets/css/photobox.ie.css?ver=3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spanish-quotes-css'  href='https://www.csiete.net/contenido/plugins/spanish-quote-of-the-day-frase-del-dia/includes/../css/spanish-quotes.css?ver=1.3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400&#038;ver=4.8.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Todos","filter_search":"Buscar","expand_text":"Expandir","collapse_text":"Colapso","posted_on":"Publicado en","show_more":"Ver m\u00e1s","date_style":"agoStyleDate","dates":{"Yesterday":"Ayer","s":"s","m":"m","h":"h","ago":"hace","months":["Enero","Feb","Marzo","Abril","Mayo","Junio","Julio","Agosto","Sept","Oct","Nov","Dic"]},"lightbox_navigate":"Navegue con las teclas de flecha","server_time":"1562680293","forceHTTPS":"nope","isAdmin":"","ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/www.csiete.net\/contenido\/plugins\/flow-flow","plugin_ver":"3.0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/flow-flow/js/require-utils.js?ver=3.0.8'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.csiete.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.csiete.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.csiete.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='https://www.csiete.net/?p=72553' />
<link rel="alternate" type="application/json+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.csiete.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F&#038;format=xml" />
<meta property="fb:app_id" content="715828108523533"/><style type="text/css">
			.wpsdc-drop-cap {float: left;
    padding: 0.25em 0.05em 0.25em 0;
    font-size: 5em;
    line-height: 0.4em;
       color: #333333!important;
    font-family: initial;color : #0a0a0a;}
		</style><link rel="apple-touch-icon" sizes="76x76" href="/contenido/imagenes/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/contenido/imagenes/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/contenido/imagenes/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/contenido/imagenes/fbrfg/manifest.json">
<link rel="mask-icon" href="/contenido/imagenes/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/contenido/imagenes/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/contenido/imagenes/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.csiete.net/contenido/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.csiete.net/contenido/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-72553 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.csiete.net/">
            <input type="text" name="s" placeholder="Search C7 Michoacan" value="" />
        </form>
        <ul id="menu-c7-menu-new" class="nav clearfix"><li id="mobile-nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/">Inicio</a></li>
<li id="mobile-nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="mobile-nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="mobile-nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="mobile-nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="mobile-nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="mobile-nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="mobile-nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="mobile-nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.csiete.net/"><img src="https://www.csiete.net/contenido/imagenes/2017/08/mobile2-1.png" width="103" height="46" alt="C7 Michoacan" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-3" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1 style="
    height: 175px;
"><a itemprop="url" href="https://www.csiete.net/" style="
    /* height: 145px; */
"><img class="img-responsive" src="https://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png" width="180" height="86" alt="C7 Michoacan"></a><span>C7 Michoacan</span></h1>                <meta itemprop="name" content="C7 Michoacan">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-9 text-right">
<div style="margin-top:10px; float: right;">              
			  <script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_1','jquery');
}
} else {
lsjQuery("#layerslider_1").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', type: 'fixedsize', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_1" class="ls-wp-container fitvidsignore" style="width:728px;height:145px;margin:0 auto;margin-bottom: 0px;"></div></div>
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="https://www.csiete.net/"><span class="sticky-logo"></span></a><ul id="menu-c7-menu-new-1" class="nav clearfix"><li id="nav-menu-item-35806" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.csiete.net/" class="menu-link main-menu-link">Inicio</a></li>
<li id="nav-menu-item-35810" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-306 "><a href="https://www.csiete.net/seccion/uruapan/" class="menu-link main-menu-link">Uruapan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/antonio-garcia-se-suma-a-la-recuperacion-del-lago-de-zirahuen/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/b80331b1-d6f7-4504-9c12-e961b86786fa-190x140.jpg" width="190" height="140" alt="Antonio García se Suma a la Recuperación del Lago de Zirahuén" class="img-responsive" /></div>
                            <h3>Antonio García se Suma a la Recuperación del Lago de Zirahuén</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/invertira-capasu-y-conafor-un-millon-390-mil-pesos-en-pago-de-servicios-ambientales/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/51ae26e1-853a-448c-98da-7a78ea406b22-190x140.jpg" width="190" height="140" alt="Invertirá Capasu y Conafor un Millón 390 mil Pesos en Pago de Servicios Ambientales" class="img-responsive" /></div>
                            <h3>Invertirá Capasu y Conafor un Millón 390 mil Pesos en Pago de Servicios Ambientales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/habitantes-de-la-comunidad-de-caltzontzin-amagan-con-tomar-la-presidencia-municipal/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/WhatsApp-Image-2019-07-04-at-10.48.06-AM-190x140.jpeg" width="190" height="140" alt="Habitantes de la Comunidad de Caltzontzin Amagan con Tomar la Presidencia Municipal." class="img-responsive" /></div>
                            <h3>Habitantes de la Comunidad de Caltzontzin Amagan con Tomar la Presidencia Municipal.</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/abren-inscripciones-a-talleres-de-verano-2019/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/b2b489cd-5d17-4bb6-ba50-ef621af31581-190x140.jpg" width="190" height="140" alt="Abren Inscripciones a Talleres de Verano 2019" class="img-responsive" /></div>
                            <h3>Abren Inscripciones a Talleres de Verano 2019</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/intensifican-operativos-para-retiro-de-invasiones-en-zona-urbana/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/add4e06b-dcfb-47bf-904c-e6fac3f0b577-190x140.jpg" width="190" height="140" alt="Intensifican Operativos Para Retiro de Invasiones en Zona Urbana" class="img-responsive" /></div>
                            <h3>Intensifican Operativos Para Retiro de Invasiones en Zona Urbana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35809" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-307 "><a href="https://www.csiete.net/seccion/michoacan/" class="menu-link main-menu-link">Michoacan</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/destacan-alcances-en-estabilidad-financiera-de-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/michoacan-silvano-aureoles-datos-190x140.jpg" width="190" height="140" alt="Destacan Alcances en Estabilidad Financiera de Michoacán" class="img-responsive" /></div>
                            <h3>Destacan Alcances en Estabilidad Financiera de Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/llegan-mas-de-4-mil-elementos-de-la-gn-a-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/LRM_EXPORT_18912269347109_20190630_103246499-696x464-190x140.jpeg" width="190" height="140" alt="Llegan Más de 4 mil Elementos de la GN a Michoacán" class="img-responsive" /></div>
                            <h3>Llegan Más de 4 mil Elementos de la GN a Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/fortalecer-a-los-municipios-para-fortalecer-a-michoacan-victor-manriquez/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/a13946ea-f9a9-4a1b-bceb-42b6109ae5d4-190x140.jpg" width="190" height="140" alt="Fortalecer a los Municipios Para Fortalecer a Michoacán: Víctor Manríquez" class="img-responsive" /></div>
                            <h3>Fortalecer a los Municipios Para Fortalecer a Michoacán: Víctor Manríquez</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/alertan-por-70-de-desarrollo-ciclonico-en-costas-de-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/583_img_int_19_oct-2018_06h_5bc9b48256287-e1561474598496-190x140.jpg" width="190" height="140" alt="Alertan por 70% de Desarrollo Ciclónico en Costas de Michoacán" class="img-responsive" /></div>
                            <h3>Alertan por 70% de Desarrollo Ciclónico en Costas de Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/antonio-garcia-recorre-el-occidente-de-michoacan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/a4b1e4b5-13d2-4c28-bb0d-61d78f97e511-190x140.jpg" width="190" height="140" alt="Antonio García Recorre el Occidente de Michoacán" class="img-responsive" /></div>
                            <h3>Antonio García Recorre el Occidente de Michoacán</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35811" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-308 "><a href="https://www.csiete.net/seccion/mexico/" class="menu-link main-menu-link">Mexico</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/logra-mexico-colocar-el-tema-migratorio-en-agenda-del-g20/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/Caravana_migrante_13-190x140.jpg" width="190" height="140" alt="Logra México Colocar el Tema Migratorio en Agenda del g20" class="img-responsive" /></div>
                            <h3>Logra México Colocar el Tema Migratorio en Agenda del g20</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/via-app-de-profeco-hay-174-denuncias-por-vender-litros-incompletos/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/60412082_0-190x140.jpg" width="190" height="140" alt="Vía app de Profeco hay 174 Denuncias por Vender Litros Incompletos" class="img-responsive" /></div>
                            <h3>Vía app de Profeco hay 174 Denuncias por Vender Litros Incompletos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/mexico-aseguro-50-mas-migrantes-en-la-frontera/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/2176687-190x140.jpg" width="190" height="140" alt="México Aseguró 50% Más Migrantes en la Frontera" class="img-responsive" /></div>
                            <h3>México Aseguró 50% Más Migrantes en la Frontera</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/hay-subejercicio-en-salud-y-educacion-reporte-de-hacienda-de-enero-a-mayo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/1-campaña-salud-municipal-190x140.jpeg" width="190" height="140" alt="Hay Subejercicio en Salud y Educación; Reporte de Hacienda de Enero a Mayo" class="img-responsive" /></div>
                            <h3>Hay Subejercicio en Salud y Educación; Reporte de Hacienda de Enero a Mayo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/asi-respondio-felipe-calderon-a-las-acusaciones-de-alfonso-durazo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/1-100-190x140.png" width="190" height="140" alt="Así Respondió Felipe Calderón a las Acusaciones de Alfonso Durazo" class="img-responsive" /></div>
                            <h3>Así Respondió Felipe Calderón a las Acusaciones de Alfonso Durazo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35812" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-309 "><a href="https://www.csiete.net/seccion/mundo/" class="menu-link main-menu-link">Mundo</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/reclama-onu-a-eu-por-trato-a-inmigrantes/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/albergue_ninos_detenidos-190x140.jpg" width="190" height="140" alt="Reclama ONU a EU por Trato a Inmigrantes" class="img-responsive" /></div>
                            <h3>Reclama ONU a EU por Trato a Inmigrantes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc-190x140.jpg" width="190" height="140" alt="Los Migrantes son Antes que Nada Seres Humanos: Papa" class="img-responsive" /></div>
                            <h3>Los Migrantes son Antes que Nada Seres Humanos: Papa</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/maduro-ordeno-detenciones-arbitrarias-exjefe-de-inteligencia/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/40262352ed1562253269_standard_desktop_medium_retina-190x140.jpeg" width="190" height="140" alt="Maduro Ordenó Detenciones Arbitrarias: Exjefe de Inteligencia" class="img-responsive" /></div>
                            <h3>Maduro Ordenó Detenciones Arbitrarias: Exjefe de Inteligencia</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/golfo-de-california-peligra-como-patrimonio-mundial-de-la-humanidad/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/f73e9765c74e45e07f06036ffc1eb747golfo-190x140.jpg" width="190" height="140" alt="Golfo de California Peligra Como Patrimonio Mundial de la Humanidad" class="img-responsive" /></div>
                            <h3>Golfo de California Peligra Como Patrimonio Mundial de la Humanidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/defienden-el-papa-y-putin-a-cristianos/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/2176328-190x140.jpg" width="190" height="140" alt="Defienden el Papa y Putin a Cristianos" class="img-responsive" /></div>
                            <h3>Defienden el Papa y Putin a Cristianos</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37893" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1084 "><a href="https://www.csiete.net/seccion/educacion/" class="menu-link main-menu-link">Educaciòn</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/educacion-en-comunidades-fundamental-para-su-desarrollo-victor-cruz/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/1255a9de-4376-4624-836e-e60abfc466c5-190x140.jpg" width="190" height="140" alt="Educación en Comunidades, Fundamental Para su Desarrollo: Víctor Cruz" class="img-responsive" /></div>
                            <h3>Educación en Comunidades, Fundamental Para su Desarrollo: Víctor Cruz</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/egresan-151-alumnos-de-bachillerato-del-colegio-casa-del-nino/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/8d32fb96-3c30-4e1f-a009-8d828131e937-190x140.jpg" width="190" height="140" alt="Egresan 151 Alumnos de Bachillerato del Colegio Casa del Niño" class="img-responsive" /></div>
                            <h3>Egresan 151 Alumnos de Bachillerato del Colegio Casa del Niño</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/concreta-gobierno-municipal-casi-1-mdp-para-equipamiento-de-25-escuelas/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/39781988-ff8e-414f-af9a-26b7d7e3e3fa-190x140.jpg" width="190" height="140" alt="Concreta Gobierno Municipal Casi 1 MDP Para Equipamiento de 25 Escuelas" class="img-responsive" /></div>
                            <h3>Concreta Gobierno Municipal Casi 1 MDP Para Equipamiento de 25 Escuelas</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/francia-rebaja-de-los-6-a-los-3-anos-el-inicio-de-la-escolaridad-obligatoria/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/02/1550164551_984058_1550174635_noticia_normal_recorte1-190x140.jpg" width="190" height="140" alt="Francia Rebaja de los 6 a los 3 Años el Inicio de la Escolaridad Obligatoria" class="img-responsive" /></div>
                            <h3>Francia Rebaja de los 6 a los 3 Años el Inicio de la Escolaridad Obligatoria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-la-xxiii-see-orienta-2019-en-uruapan/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/01/0e89458b-3be9-4c25-8d7d-79f261f4a795-190x140.jpg" width="190" height="140" alt="Inicia la “Xxiii SEE Orienta 2019” en Uruapan" class="img-responsive" /></div>
                            <h3>Inicia la “Xxiii SEE Orienta 2019” en Uruapan</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37894" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9062 "><a href="https://www.csiete.net/seccion/medio-ambiente/" class="menu-link main-menu-link">Medio Ambiente</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/golfo-de-california-peligra-como-patrimonio-mundial-de-la-humanidad/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/f73e9765c74e45e07f06036ffc1eb747golfo-190x140.jpg" width="190" height="140" alt="Golfo de California Peligra Como Patrimonio Mundial de la Humanidad" class="img-responsive" /></div>
                            <h3>Golfo de California Peligra Como Patrimonio Mundial de la Humanidad</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/invertira-capasu-y-conafor-un-millon-390-mil-pesos-en-pago-de-servicios-ambientales/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/51ae26e1-853a-448c-98da-7a78ea406b22-190x140.jpg" width="190" height="140" alt="Invertirá Capasu y Conafor un Millón 390 mil Pesos en Pago de Servicios Ambientales" class="img-responsive" /></div>
                            <h3>Invertirá Capasu y Conafor un Millón 390 mil Pesos en Pago de Servicios Ambientales</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/el-deshielo-en-la-antartida-alcanza-cifras-alarmantes/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/07/oceano-artico-abordo-del-barco-190x140.png" width="190" height="140" alt="El Deshielo en la Antártida Alcanza Cifras Alarmantes" class="img-responsive" /></div>
                            <h3>El Deshielo en la Antártida Alcanza Cifras Alarmantes</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/participan-alumnos-del-colegio-alexander-neill-en-reforestacion-urbana/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/7ec36593-69c3-4231-92b4-d9384f5cc520-190x140.jpg" width="190" height="140" alt="Participan Alumnos del Colegio Alexander Neill en Reforestación Urbana" class="img-responsive" /></div>
                            <h3>Participan Alumnos del Colegio Alexander Neill en Reforestación Urbana</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/tendra-cancun-cumbre-mundial-para-atender-el-sargazo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2019/06/sargazo-190x140.jpg" width="190" height="140" alt="Tendrá Cancún Cumbre Mundial Para Atender el Sargazo" class="img-responsive" /></div>
                            <h3>Tendrá Cancún Cumbre Mundial Para Atender el Sargazo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-37895" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8992 "><a href="https://www.csiete.net/seccion/obra-publica/" class="menu-link main-menu-link">Obra Pública</a><div class="subnav-container subnav-full"><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gestionan-autoridades-municipales-infraestructura-y-equipo-ante-la-cfe/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/31758fc4-2dc7-429a-912e-fe654eaffcee-190x140.jpg" width="190" height="140" alt="Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE" class="img-responsive" /></div>
                            <h3>Gestionan Autoridades Municipales Infraestructura y Equipo Ante la CFE</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ivem-construccion-de-50-viviendas-para-familias-vulnerables-en-huetamo/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/2aec6ab1-70b6-40dd-9ff8-fd26b2ef2424-190x140.jpeg" width="190" height="140" alt="Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo" class="img-responsive" /></div>
                            <h3>Inicia IVEM Construcción de 50 Viviendas Para Familias Vulnerables, en Huetamo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/gobierno-del-estado-mejora-condiciones-del-camm/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/e9411c21-cdb3-4c7c-967a-05bd9b85a913-190x140.jpeg" width="190" height="140" alt="Gobierno del Estado Mejora Condiciones del CAMM" class="img-responsive" /></div>
                            <h3>Gobierno del Estado Mejora Condiciones del CAMM</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/inicia-ultima-etapa-de-pavimentacion-en-la-calle-anillo-de-circunvalacion/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/11/62287557-7efa-4359-8da0-a921320b7b68-190x140.jpg" width="190" height="140" alt="Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación" class="img-responsive" /></div>
                            <h3>Inicia Última Etapa de Pavimentación en la Calle Anillo de Circunvalación</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.csiete.net/noticias/avance-del-85-registra-reconstruccion-de-la-4ta-privada-de-cupatitzio/">
                            <div class="thumb-wrap"><img src="https://www.csiete.net/contenido/imagenes/2018/10/2c994d8a-2556-4aa2-afa0-44f24dffebb1-190x140.jpg" width="190" height="140" alt="Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio" class="img-responsive" /></div>
                            <h3>Avance del 85% Registra Reconstrucción de la 4ta Privada de Cupatitzio</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></div></li>
<li id="nav-menu-item-35808" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.csiete.net/acercade/" class="menu-link main-menu-link">Acerca de</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://www.csiete.net/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-72553" class="article-post cat-309 loop-page-2 clearfix post-72553 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-portada tag-humanos tag-migrantes" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.csiete.net/seccion/mundo/" title="Mundo" rel="v:url" property="v:title">Mundo</a></div></div>
    <h1 itemprop="mainEntityOfPage">Los Migrantes son Antes que Nada Seres Humanos: Papa</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">08 julio, 2019</span>                <span class="fa-author" itemprop="author">             <a href="https://www.csiete.net/noticias/author/r3/">Angel Vieyra</a>
        </span>
        
        <span class="fa-categories"><a href="https://www.csiete.net/seccion/mundo/" title="View all posts in Mundo">Mundo</a>, <a href="https://www.csiete.net/seccion/portada/" title="View all posts in Portada">Portada</a></span>                <span class="fa-comments"><a href="https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/#respond">0 comments</a></span>
                    </p>
        <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Los Migrantes son Antes que Nada Seres Humanos: Papa&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F&amp;title=Los Migrantes son Antes que Nada Seres Humanos: Papa" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/&amp;media=https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="728" height="470" src="https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc-728x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="Los Migrantes son Antes que Nada Seres Humanos: Papa" />
                        <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc-728x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><p><img class="alignnone size-full wp-image-72554" src="https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc.jpg" alt="" width="728" height="547" srcset="https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc.jpg 728w, https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc-500x376.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p><span class="wpsdc-drop-cap">E</span>l papa Francisco recordó este lunes que &#8220;los migrantes son antes que nada seres humanos&#8221; en la homilía de la misa que celebró en el Vaticano, con ocasión del sexto aniversario de su viaje a la isla italiana de Lampedusa.</p>
<p>Una misa que coincide en un momento en el que las ONG que se dedican a salvar migrantes en el Mediterráneo, y que el Papa siempre ha apoyado, han mantenido duros pulsos con las autoridades italianas y en especial con elministro del Interior, Matteo Salvini, que les impedían desembarcar a laspersonas rescatadas.</p>
<p>Ante las cerca de 250 personas que se sentaron en los bancos de la basílica de San Pedro, entre inmigrantes, socorristas y personal implicado en la acogida, Francisco dijo que en este sexto aniversario piensa &#8220;en los últimos que todos los días claman al Señor, pidiendo ser liberados de los males que los afligen&#8221;.</p>
<p>Y recordó que entre los últimos están &#8220;los engañados y abandonados para morir en el desierto&#8221; y también &#8220;los torturados, maltratados y violados en los campos de detención&#8221; y los que &#8220;desafían las olas de un mar despiadado&#8221; o &#8220;dejados en campos de una acogida que es demasiado larga para ser llamada temporal&#8221;.</p>
<p>Este domingo, durante el rezo del Ángelus, Francisco recordó el bombardeo contra un centro de migrantes en Trípoli y exhortó a no tolerar estos ataques y establecer pasillos humanitarios para los más vulnerables.</p>
<p>Y en su homilía de hoy exclamó:</p>
<p>¡Son personas, no se trata sólo de cuestiones sociales o migratorias! &#8216;No se trata sólo de migrantes&#8217;, en el doble sentido de que los migrantes son antes que nada seres humanos, y que hoy son el símbolo de todos los descartados de la sociedad globalizada&#8221;.<br />
En una celebración sencilla, acompañada por un simple coro, ante las familias de migrantes rescatados en el Mediterráneo, en su mayoría de origen africano, Francisco instó a &#8220;ayudar a los más débiles y vulnerables&#8221; y a tomar bajo el brazo &#8220;a los pequeños, los enfermos, los excluidos, los últimos, que de otra manera se quedarían atrás y verían sólo las miserias de la tierra, sin descubrir ya desde este momento algún resplandor del cielo&#8221;.</p>
<p>Esta es una gran responsabilidad, de la que nadie puede estar exento si queremos llevar a cabo la misión de salvación y liberación a la que el mismo Señor nos ha llamado a colaborar&#8221;, agregó Francisco.</p>
<p>Al referirse a los migrantes, el Papa dijo que muchos han llegado hace solo unos meses, pero ya están ayudando a los hermanos y hermanas que han venido recientemente y les agradeció &#8220;este hermoso signo de humanidad, gratitud y solidaridad&#8221;.</p>
<p>Durante las peticiones de la misa se recordó a los socorristas que salvan vidas en el Mediterráneo.</p>
<p>Bendice a los socorristas en el Mar Mediterráneo y haz que el coraje de la verdad y el respeto por cada vida humana crezca en cada uno de nosotros&#8221;, se escuchó entre las peticiones.<br />
También se pidió por los migrantes rescatados en estos últimos años para que &#8220;puedan ser acogidos por todos nosotros con amor y como un don recibido&#8221;.</p>
<p>Para Dios &#8220;nadie es extranjero o excluido&#8221;, destacó el Papa en una de las oraciones con las que se inició la misa y en la que se rogó para que &#8220;los desplazados, los exiliados, las víctimas de la segregación, los niños abandonados o indefensos tengan el calor de una casa y una patria&#8221; y para que &#8220;tengamos un corazón sensible y generoso con los pobres y los oprimidos&#8221;.</p>
<p>La misa de hoy rememoró la visita que Francisco hizo el 8 de julio de 2013 a Lampedusa, el primer lugar que el papa argentino decidió visitar en el inicio de su pontificado, tras los dramáticos naufragios en los que murieron cientos de migrantes en su travesía desde África a Europa.</p>
<p><iframe width="770" height="433" src="https://www.youtube.com/embed/l_1rSypHvp4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.csiete.net/noticias/tag/humanos/" rel="tag">Humanos</a></li>
        <li><a href="https://www.csiete.net/noticias/tag/migrantes/" rel="tag">migrantes</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
    <h3 class="hidden-xs">Comparte la nota</h3>        <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Los Migrantes son Antes que Nada Seres Humanos: Papa&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F&amp;title=Los Migrantes son Antes que Nada Seres Humanos: Papa" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.csiete.net/noticias/los-migrantes-son-antes-que-nada-seres-humanos-papa/&amp;media=https://www.csiete.net/contenido/imagenes/2019/07/0026220c-papa-francisco-misa-kudc-1064x800@abc.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=https%3A%2F%2Fwww.csiete.net%2Fnoticias%2Flos-migrantes-son-antes-que-nada-seres-humanos-papa%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="https://www.csiete.net/noticias/baja-4-4-la-produccion-de-autos-ligeros-en-junio/" title="Baja 4.4% la Producción de Autos Ligeros en Junio">Baja 4.4% la Producción de Autos Ligeros en Junio</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="https://www.csiete.net/noticias/via-app-de-profeco-hay-174-denuncias-por-vender-litros-incompletos/" title="Vía app de Profeco hay 174 Denuncias por Vender Litros Incompletos">Vía app de Profeco hay 174 Denuncias por Vender Litros Incompletos</a>
            </div>
            </div>
    </aside>
    
    <div class="comments-top-margin">
<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->




</div>    <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://www.csiete.net/noticias/author/r3/"></a>
        <p class="name" itemprop="name"><a href="https://www.csiete.net/noticias/author/r3/" title="Entradas de Angel Vieyra" rel="author">Angel Vieyra</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Angel Vieyra">
<meta itemprop="datePublished" content="2019-07-08T10:30:21+00:00">
<meta itemprop="dateModified" content="2019-07-08T10:31:53+00:00">
<meta itemprop="headline" content="Los Migrantes son Antes que Nada Seres Humanos: Papa">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.csiete.net/contenido/imagenes/2017/08/Logo-c7-New1-1-2.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="C7 Michoacan">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/mexico-aseguro-50-mas-migrantes-en-la-frontera/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/07/2176687-237x143.jpg" width="237" height="143" alt="México Aseguró 50% Más Migrantes en la Frontera" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">06 julio, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/mexico-aseguro-50-mas-migrantes-en-la-frontera/">México Aseguró 50% Más Migrantes en la Frontera</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/anuncia-lopez-obrador-40-mil-empleos-para-migrantes/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/06/amlomigrantesmaquiladoras-2329494-237x143.jpg" width="237" height="143" alt="Anuncia López Obrador 40 mil Empleos Para Migrantes" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">28 junio, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/anuncia-lopez-obrador-40-mil-empleos-para-migrantes/">Anuncia López Obrador 40 mil Empleos Para Migrantes</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-308 parent-cat-308">
                            <div class="thumb-wrap relative">
                                <a href="https://www.csiete.net/noticias/migrantes-denuncian-maltrato-en-la-estacion-migratoria-siglo-xxi/"><img itemprop="image" src="https://www.csiete.net/contenido/imagenes/2019/06/4BB4EC60-AACC-4F63-A613-400E6EA33A9E_cx0_cy6_cw0_w1200_s-237x143.jpg" width="237" height="143" alt="Migrantes Denuncian Maltrato en la Estación Migratoria Siglo XXI" class="img-responsive" /></a>
                                <a href="https://www.csiete.net/seccion/mexico/" class="theme">Mexico</a>
                            </div>
                            <span class="published" itemprop="dateCreated">26 junio, 2019</span>
                            <h3><a href="https://www.csiete.net/noticias/migrantes-denuncian-maltrato-en-la-estacion-migratoria-siglo-xxi/">Migrantes Denuncian Maltrato en la Estación Migratoria Siglo XXI</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript">var lsjQuery = jQuery;</script><script data-cfasync="false" type="text/javascript">
lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_2','jquery');
}
} else {
lsjQuery("#layerslider_2").layerSlider({createdWith: '6.5.5', sliderVersion: '6.7.1', allowFullscreen: false, pauseOnHover: 'disabled', keybNav: false, touchNav: false, skin: 'noskin', globalBGSize: 'cover', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://www.csiete.net/contenido/plugins/LayerSlider/static/layerslider/skins/'});
}
});
</script><div id="layerslider_2" class="ls-wp-container fitvidsignore" style="width:300px;height:187px;margin:0 auto;margin-bottom: 0px;"></div></div></aside>                <aside class="widget module-timeline">                <header><div class="header-title">Últimas Noticias</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">08 Jul</span>
                        <span class="published-time">6:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-111 bullet-111"></i><span class="category parent-cat-111 cat-111"><a href="https://www.csiete.net/seccion/deportes/">Deportes</a></span>                            <h3><a href="https://www.csiete.net/noticias/brasil-campeon-de-la-copa-america/">Brasil Campeón de la Copa América</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">08 Jul</span>
                        <span class="published-time">5:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-123 bullet-123"></i><span class="category parent-cat-123 cat-123"><a href="https://www.csiete.net/seccion/economia/">Economía</a></span>                            <h3><a href="https://www.csiete.net/noticias/pemex-inicia-un-ambicioso-proyecto/">Pemex Inicia un Ambicioso Proyecto</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">08 Jul</span>
                        <span class="published-time">4:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-309 bullet-309"></i><span class="category parent-cat-309 cat-309"><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></span>                            <h3><a href="https://www.csiete.net/noticias/reclama-onu-a-eu-por-trato-a-inmigrantes/">Reclama ONU a EU por Trato a Inmigrantes</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">08 Jul</span>
                        <span class="published-time">3:00 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-308 bullet-308"></i><span class="category parent-cat-308 cat-308"><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></span>                            <h3><a href="https://www.csiete.net/noticias/logra-mexico-colocar-el-tema-migratorio-en-agenda-del-g20/">Logra México Colocar el Tema Migratorio en Agenda del g20</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p><aside class="widget module-quote"><header><div class="header-title">Para pensar...</div><span class="borderline"></span></header><blockquote style="padding-left:10px;"><p>Las gaviotas son la postdata del barco.</p><footer>Ramón Gómez De La Serna</footer></blockquote></aside></p>
<div id="shortcode-1" class="section shortcode-section active-section" data-tab="shortcode">
<p> </p>
<p class="shortcode">
<img src="https://www.csiete.net/contenido/cultivarte2.JPG" style="width:100%;     margin-bottom: -10px;    margin-top: -30px;"/><br />
<link rel='stylesheet' id='ff-dynamic-css1 type='text/css' href='https://www.csiete.net/contenido/resources/flow-flow/css/stream-id1.css?ver=1504217118'/>	<!-- Flow-Flow — Social stream plugin for WordPress -->
	<div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div>

	<script type="text/javascript">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</script>
	<!-- Flow-Flow — Social streams plugin for Wordpress --></p>
</div>
<div class="section footer"></div>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-c7-menu-new-2" class="nav clearfix"><li id="menu-item-35806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35806"><a href="https://www.csiete.net/">Inicio</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35810 menu-category-306"><a href="https://www.csiete.net/seccion/uruapan/">Uruapan</a></li>
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35809 menu-category-307"><a href="https://www.csiete.net/seccion/michoacan/">Michoacan</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35811 menu-category-308"><a href="https://www.csiete.net/seccion/mexico/">Mexico</a></li>
<li id="menu-item-35812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35812 menu-category-309"><a href="https://www.csiete.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37893 menu-category-1084"><a href="https://www.csiete.net/seccion/educacion/">Educaciòn</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37894 menu-category-9062"><a href="https://www.csiete.net/seccion/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-37895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37895 menu-category-8992"><a href="https://www.csiete.net/seccion/obra-publica/">Obra Pública</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35808"><a href="https://www.csiete.net/acercade/">Acerca de</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Nosotros</h2>
<div class="col-md-4">
        <aside id="media_image-3" style="    margin-top: 0px;" class="widget widget_media_image clearfix"><img src="https://www.csiete.net/contenido/imagenes/2017/08/solologo.png" class="image wp-image-35804  attachment-full size-full" alt="" style="max-width: 100%; height: auto;     padding-top: 20px;"/></aside>

</div>


<div class="col-md-8">
<aside style="    margin-top: 0px;" 
 class="widget module-about"><p style="color:#111111;">C7 Michoacán cuenta con una amplia gama de programación para los diversos segmentos demográficos.&nbsp;</p><a href="https://twitter.com/canal7uruapan" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/canalsiete/" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a></aside>  </div>  </div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Siguenos en Facebook 
</h2>
<div style="width:100%;" class="fb-page" data-href="https://www.facebook.com/canalsiete" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
							</div></aside>    </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-4">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h2 style="color:#111111; font-size:18px;">Dirección</h2>
<p style="color:#111111;">Revolución # 1, Colonia Santo Santiago, CP 60030, Uruapan, Michoacán.
<br /><br />
 (452) 5234507, (452) 5248050, (452) 5244887
<br /><br />contacto@csiete.net
</p></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Multimedios Michoacán</a> 2017. Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.csiete.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/frontend.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/photobox.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.prettyPhoto.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/jquery.magnific-popup.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/plugins/fastgallery/js/fotorama.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/mip.external.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.csiete.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.csiete.net/contenido/themes/weeklynews/assets/js/functions.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.csiete.net/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery("section[data-cat='306'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#bf2a2a"
});


jQuery("section[data-cat='307'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#e0ac33"
});


jQuery("section[data-cat='308'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#4182cc"
});


jQuery("section[data-cat='309'] header .borderline").css({
"width": "130px",
"height": "3px",
"background": "#5dc866"
});</script>
<!-- end Simple Custom CSS and JS -->
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=715828108523533&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[72553]");
                                        });
</script>

    <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->

</body>
</html>
